<!DOCTYPE html>


<html lang="en">
<!--[320591|cccs|]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Cardiomegaly: Diagnosis, treatment, and prevention</title>
<meta property='og:url' content='https://www.medicalnewstoday.com/articles/320591.php'/>		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="Medical News Today"/>
		<meta property="og:title" content="Cardiomegaly: Diagnosis, treatment, and prevention"/>
					<meta property="og:description" content="A look at cardiomegaly, a condition where the heart is enlarged. Included is detail on types, causes, and the symptoms of which to be aware."/>
			<meta name="description" content="A look at cardiomegaly, a condition where the heart is enlarged. Included is detail on types, causes, and the symptoms of which to be aware."/>
						<meta property="og:image" content="https://cdn1.medicalnewstoday.com/content/images/hero/320/320591/320591_1100.jpg"/>
					<meta property="fb:admins" content="1658973110"/>
		<meta property="fb:app_id" content="147184211975697"/>
					<meta itemprop="description" content="A look at cardiomegaly, a condition where the heart is enlarged. Included is detail on types, causes, and the symptoms of which to be aware."/>
						<meta itemprop="image" content="https://cdn1.medicalnewstoday.com/content/images/hero/320/320591/320591_1100.jpg"/>
					<meta name="twitter:domain" content="medicalnewstoday.com"/>
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:site" content="@mnt"/>
		<meta name="twitter:title" content="Cardiomegaly: Diagnosis, treatment, and prevention"/>
					<meta name="twitter:description" content="A look at cardiomegaly, a condition where the heart is enlarged. Included is detail on types, causes, and the symptoms of which to be aware."/>
					<meta name="twitter:creator" content="@mnt"/>
					<meta name="twitter:image:src" content="https://cdn1.medicalnewstoday.com/content/images/hero/320/320591/320591_1100.jpg"/>
			<META name="rating" content="general">
<META http-equiv="Cache-Control" content="no-cache">
<link href="https://plus.google.com/+medicalnews" rel="publisher">
<META http-equiv="bulletin-text" content="Copyright">

			<link rel="canonical" href="https://www.medicalnewstoday.com/articles/320591.php">
			
<link rel="shortcut icon" type="image/png" href="https://cdn1.medicalnewstoday.com/favicon.png">
<link rel="icon" sizes="32x32" href="https://cdn1.medicalnewstoday.com/favicon.ico">
<link rel="apple-touch-icon" type="image/png" href="https://cdn1.medicalnewstoday.com/apple-touch-icon.png">

	<link rel="alternate" type="application/rss+xml" title="Medical News Today - Health News Headlines RSS Feed" href="https://rss.medicalnewstoday.com/featurednews.xml">
	<link rel="alternate" type="application/json" title="Medical News Today - Health News Headlines JSON Feed" href="https://rss.medicalnewstoday.com/json/featurednews.json">
	
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="preconnect dns-prefetch" href="//cdn1.medicalnewstoday.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//cdn2.medicalnewstoday.com" crossorigin>

<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Light.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Regular.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Bold.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-ExtraBold.woff2">
<link rel="preload" as="font" href="https://www.medicalnewstoday.com/structure/fonts/Arnhem/ArnhemPro-Bold.woff">



	<link rel="stylesheet" type="text/css" href="https://cdn2.medicalnewstoday.com/structure/styles/styles_fonts_7721.css">

		

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

					<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_default_redesign_7721.css" type="text/css" media="all" />
			
		
		


		
					<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_print_redesign_7721.css" type="text/css" media="print">
				
		


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_ie.css" type="text/css" media="all" />
	<![endif]-->
<!--[if IE 7]>

<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<![endif]-->	
<!--[if IE 9]>
<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.2, maximum-scale=2.0, user-scalable=1"><!--desktop-->



<noscript>
<link rel="stylesheet" href="https://cdn1.medicalnewstoday.com/structure/styles/styles_noscript.css" type="text/css" media="all" />	
</noscript>

<!--<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>-->


<script async src="//js-sec.indexww.com/ht/p/184901-208206248649346.js"></script>
<script type="text/javascript">
window.headertag = window.headertag || {};
window.headertag.pagetype='knowledge';
</script>
<!-- Load DFP -->
<script type="text/javascript">
	var googletag = googletag || { };
	googletag.cmd = googletag.cmd || [ ];
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<!--New header bidding-->
<script>
var amzn_win=window,amzn_c=5,amzn_x=0;while(amzn_x<amzn_c){amzn_win=amzn_win.parent;if(amzn_win.apstag)try{amzn_win.apstag.renderImp(document,"%%PATTERN:amzniid%%");amzn_x=amzn_c}catch(e){}amzn_x++};
</script> 

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().set("adsense_background_color", "FFFFFF");
	});
</script>



<script type='text/javascript'>
var pbt;
var pbtDermatology;

googletag.cmd.push(function() {
	

	
	//Intersitial ads define code
	pbt=googletag.pubads().defineOutOfPagePassback("/6105/vrm.h_medicalnewstoday/*celgene_psa_120588-01_int_50");

	pbtDermatology=googletag.pubads().defineOutOfPagePassback("/6105/vrm.h_medicalnewstoday/*celgene_pso_120589-01_int_50");
});

</script>
<script type="text/javascript">
	var googleDegfaultAdVars = {"main":"'cardiovascular'","uniq":"'320591'"};
	var googleAdSlotInfo = [];
</script>

<!-- End of old ads area -->

<script type='text/javascript'>
//Page level targeting setup
var adRPV = Math.floor(Math.random()*100)+1;
adRPV = adRPV.toString();

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('rpv', adRPV);
	googletag.pubads().enableAsyncRendering(); // enable async loading
	// Disable initial load, we will use refresh() to fetch ads.
	// Calling this function means that display() calls just
	// register the slot as ready, but do not fetch ads for it.
  	googletag.pubads().disableInitialLoad();
  	googletag.pubads().enableSingleRequest();
	//googletag.pubads().collapseEmptyDivs(); // if no ads loaded, kill their containers
	googletag.enableServices();
});

// check viewport for resize events and reload ads (1000ms delay)
var resizeTimer;
var width = window.innerWidth;

function resizer() {
	//Check to see if the width is changed 
	var newWidth = window.innerWidth;
	if (width != newWidth) {
		// check if we've crossed a break point (only need to refresh if crossing the 1000px break point)
		if (width >= 1000 && newWidth < 1000) {
			
			// DECREASE IN WIDTH
			googletag.cmd.push(function() {
				if(typeof window.MNT_DLB_Head !== "undefined"){
					googletag.pubads().refresh([window.MNT_DLB_Head]);	
				}
			});
			
			// send resize+refresh event
			ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / Shrink / Ad refresh', eventLabel: 'Resize / Shrink / Ad refresh'});	
			
		} else if (width < 1000 && newWidth >= 1000) {
			
			// INCREASE IN WIDTH
			// 
			if(typeof window.MNT_DLB_Head !== "undefined"){
				googletag.pubads().refresh([window.MNT_DLB_Head]);	
			}
			
			// send resize+refresh event
			ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / Grow / Ad refresh', eventLabel: 'Resize / Grow / Ad refresh'})
			
		} else {
			// send resize event
			ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / No ad refresh', eventLabel: 'Resize / No ad refresh'});	
		}
	}

	width = newWidth;
}

window.addEventListener("resize", function(){ 
	clearTimeout(resizeTimer);
	resizeTimer = setTimeout(resizer, 1000);
});

</script>

<!--New header bidding-->
<script>
 !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	apstag.init({
		pubID: '3083',
		adServer: 'googletag'
	});
	
	
</script>

	


	<script type="text/javascript">
	this.top.location!==this.location&&(this.top.location=this.location);
	</script>
		<script type="text/javascript">
	<!-- GA Universal Code 2014-08 (obfuscated) -->
	eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('C(c="K.J.v",k="h",8=c.3,z="",i=0;i<c.3;i++)-1==k.6(c.2(i))?(4=c.2(i),z+=4):(4=(k.6(c.2(i))-8+k.3)%k.3,z+=k.2(4));5.I==z&&(!9(t,e,c,n,a,i,r){t.o=a,t[a]=t[a]||9(){(t[a].q=t[a].q||[]).s(g)},t[a].l=1*p m,i=e.j(c),r=e.f(c)[0],i.u=1,i.E=n,r.H.G(i,r)}(M,5,"L","//F.y-7.x/7.w","b"),b("A","B-D-1","d"));',49,49,'||charAt|length|ltr|document|indexOf|analytics|shift|function||ga||auto||getElementsByTagName|arguments|q1Rj80GyBp4LthrnQI7Zu5XECmblkUSwKTWPH6MNzO2exgadv3csJVFYiDAf9o||createElement|||Date||GoogleAnalyticsObject|new|||push||async|tE3|js|com|google||create|UA|for|849615|src|www|insertBefore|parentNode|domain|30p7tBsN0YhHEpBw|YYY|script|window'.split('|'),0,{}))
	</script>	
		<script type="text/javascript">
	/*
	CSS Browser Selector v0.4.0 (Nov 02, 2010)
	Rafael Lima (http://rafael.adm.br)
	http://rafael.adm.br/css_browser_selector
	License: http://creativecommons.org/licenses/by/2.5/
	Contributors: http://rafael.adm.br/css_browser_selector#contributors
	*/
	function css_browser_selector(u){var ua=u.toLowerCase(),is=function(t){return ua.indexOf(t)>-1},g='gecko',w='webkit',s='safari',o='opera',m='mobile',h=document.documentElement,b=[(!(/opera|webtv/i.test(ua))&&/msie\s(\d)/.test(ua))?('ie ie'+RegExp.$1):is('firefox/2')?g+' ff2':is('firefox/3.5')?g+' ff3 ff3_5':is('firefox/3.6')?g+' ff3 ff3_6':is('firefox/3')?g+' ff3':is('gecko/')?g:is('opera')?o+(/version\/(\d+)/.test(ua)?' '+o+RegExp.$1:(/opera(\s|\/)(\d+)/.test(ua)?' '+o+RegExp.$2:'')):is('konqueror')?'konqueror':is('blackberry')?m+' blackberry':is('android')?m+' android':is('chrome')?w+' chrome':is('iron')?w+' iron':is('applewebkit/')?w+' '+s+(/version\/(\d+)/.test(ua)?' '+s+RegExp.$1:''):is('mozilla/')?g:'',is('j2me')?m+' j2me':is('iphone')?m+' iphone':is('ipod')?m+' ipod':is('ipad')?m+' ipad':is('mac')?'mac':is('darwin')?'mac':is('webtv')?'webtv':is('win')?'win'+(is('windows nt 6.0')?' vista':''):is('freebsd')?'freebsd':(is('x11')||is('linux'))?'linux':'','js']; c = b.join(' '); h.className += ' '+c; return c;}; css_browser_selector(navigator.userAgent);
	</script>
	<script type="text/javascript">
var viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
var viewportHeight = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);

	switch (true) {
		case viewportWidth > 1360:
			var viewportBreakpoint = 'Desktop - XL';
			break;
		case viewportWidth > 1200:
			var viewportBreakpoint = 'Desktop - L';
			break;
		case viewportWidth > 1000:
			var viewportBreakpoint = 'Desktop - M';
			break;
		default:
			var viewportBreakpoint = 'Desktop - S';
	}
	
ga('set', 'dimension20', viewportBreakpoint);

ga('set', {
'dimension1': "no",
'dimension2': "knowledge",
'dimension3': "Cardiovascular / Cardiology",
'dimension5': "day",
'dimension6': "desktop",
'dimension8': "6",
'dimension12': "2018-01-12",
'dimension17': "7721",
'dimension18': "cardiovascular",
'dimension21': "2",
'dimension23': "Jayne Leonard"
});

if (window.devicePixelRatio) {
	var pixelRatio = (window.devicePixelRatio >= 1.5) ? "HiDPI" : "1X";
	ga('set', 'dimension7', pixelRatio);
}

	ga('set', 'dimension10', viewportWidth);
	ga('set', 'dimension11', viewportHeight);
	ga('set', 'dimension16', 'None');
ga('send', 'pageview');

setTimeout("ga('send','event','Engagement Time','Engagement 030','320591')",30000)
setTimeout("ga('send','event','Engagement Time','Engagement 040','320591')",40000)
setTimeout("ga('send','event','Engagement Time','Engagement 050','320591')",50000)
setTimeout("ga('send','event','Engagement Time','Engagement 060','320591')",60000)
setTimeout("ga('send','event','Engagement Time','Engagement 070','320591')",70000)
setTimeout("ga('send','event','Engagement Time','Engagement 080','320591')",80000)
setTimeout("ga('send','event','Engagement Time','Engagement 090','320591')",90000)
setTimeout("ga('send','event','Engagement Time','Engagement 100','320591')",100000)
setTimeout("ga('send','event','Engagement Time','Engagement 110','320591')",110000)
setTimeout("ga('send','event','Engagement Time','Engagement 120','320591')",120000)
setTimeout("ga('send','event','Engagement Time','Engagement 130','320591')",130000)
setTimeout("ga('send','event','Engagement Time','Engagement 140','320591')",140000)
setTimeout("ga('send','event','Engagement Time','Engagement 150','320591')",150000)
</script>
<script>
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
//elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.src = (document.location.protocol == "https:" ? "https://" : "http://") + "cdn1.medicalnewstoday.com/structure/javascript/cache/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-v03RmX3GES6RT"
});
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19983957" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    //s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    s.src = (document.location.protocol == "https:" ? "https://" : "http://") + "cdn1.medicalnewstoday.com/structure/javascript/cache/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="no_js" src="https://sb.scorecardresearch.com/p?c1=2&c2=19983957&cv=2.0&cj=1" />
</noscript>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1039134266174910');
fbq('track', "PageView");

	fbq('track', 'ViewContent');

</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039134266174910&ev=PageView&noscript=1"
/></noscript>

<!-- Source: /controltag?confid=qqeynsltk&site=medical%20news%20today&edit=1 -->
<script class="kxct" data-id="qqeynsltk" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qqeynsltk";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1039134266174910');
fbq('track', "PageView");

</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039134266174910&ev=PageView&noscript=1"
/></noscript>

<!--AIM code block-->
<script>
	(function(w,d,s,m,n,t){
		w[m]=w[m]||{init:function(){(w[m].q=w[m].q||[]).push(arguments);},ready:function(c){if('function'!=typeof c){return;}n.onload=n.onreadystatechange=function(){
		if(!n.readyState||/loaded|complete/.test(n.readyState)){n.onload=n.onreadystatechange=null;if(t.parentNode&&n.parentNode){t.parentNode.removeChild(n);}if(c){c();}}};}},
		w[m].d=1*new Date();n=d.createElement(s);t=d.getElementsByTagName(s)[0];n.async=1;n.src='//www.medtargetsystem.com/javascript/beacon.js?v2.2.4';
		t.parentNode.insertBefore(n,t);
	})(window,document,'script','AIM');

    AIM.init('14-52-A42B8FBB');
</script>


<script type="text/javascript">var monetateT = new Date().getTime();</script>
<script type="text/javascript" src="//se.monetate.net/js/2/a-563f897b/p/medicalnewstoday.com/entry.js"></script>

<script type="text/javascript">
	window.monetateQ = window.monetateQ || [];
	window.monetateQ.push(["setPageType", "article"]);
	//Need to remove single quote
	window.monetateQ.push(["addCategories", ["cardiovascular"]]);
	window.monetateQ.push(["trackData"]);
</script>



<!--Moat content code-->
<script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://wve3oiypgri4-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/healthlinecontent451781663455/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
(new Image).src=y}catch(e){}}})();
</script>
</head>
<body id="knowledge_center" class="article v2 tabbed lang_en">
<div itemscope="" itemtype="http://schema.org/NewsArticle">





<noscript>
<div class="header_message enable_js error">
<p>For full functionality, it is necessary to enable JavaScript. Here are <a href="http://www.enable-javascript.com" target="_blank">instructions how to enable JavaScript</a> in your web browser.</p>
</div>
</noscript>
<div id="header_message" class="new_menu">
<input type="hidden" id="is_usermobile" name="is_usermobile" value="0">





 
</div>

<div id="navigation" class="container default_menu new_menu">

	<div class="row">

		<nav role="navigation" class="main_nav">
		
			<ul class="main_nav left"> 	
				<li class="menu_topics">
					<a href="#"></a>
		
					
<div class="menu_panel fullscreen_outer topics">
  <div class="menu_panel fullscreen_inner">
    <div class="row">
					
					
					<div class="topics">
												
							<div class="menu_topic_container">
							
								<ul class="topic_headings">
									<li class="topic_headings_top"><span>Top categories</span>
										<ul class="topic_popular_list">
											<li><a href="/categories/blood">Blood / Hematology</a></li>
<li><a href="/categories/bones">Bones / Orthopedics</a></li>
<li><a href="/categories/breast_cancer">Breast Cancer</a></li>
<li><a href="/categories/colorectal_cancer">Colorectal Cancer</a></li>
<li><a href="/categories/depression">Depression</a></li>
<li><a href="/categories/eczema-psoriasis">Eczema / Psoriasis</a></li>
<li><a href="/categories/gastrointestinal">GastroIntestinal</a></li>
<li><a href="/categories/hypertension">Hypertension</a></li>
<li><a href="/categories/lymphoma-leukemia">Lymphoma / Leukemia</a></li>
<li><a href="/categories/mens_health">Men's Health</a></li>
<li><a href="/categories/neurology">Neurology / Neuroscience</a></li>
<li><a href="/categories/nutrition-diet">Nutrition / Diet</a></li>
<li><a href="/categories/pain">Pain / Anesthetics</a></li>
<li><a href="/categories/prostate">Prostate / Prostate Cancer</a></li>
<li><a href="/categories/asthma-respiratory">Respiratory</a></li>
<li><a href="/categories/sexual_health">Sexual Health / STDs</a></li>
<li><a href="/categories/stroke">Stroke</a></li>
<li><a href="/categories/tuberculosis">Tuberculosis</a></li>
<li><a href="/categories/urology-nephrology">Urology / Nephrology</a></li>
<li><a href="/categories/womens_health">Women's Health</a></li>
										</ul> 	
									</li>
																											
									<li class="topic_headings_all"><span>All categories</span>
										<ul class="topic_all_list">
											<li><a href="/categories#a">A - B</a></li>
											<li><a href="/categories#c">C - D</a></li>
											<li><a href="/categories#e">E - G</a></li>
											<li><a href="/categories#h">H - L</a></li>
											<li><a href="/categories#m">M - O</a></li>
											<li><a href="/categories#p">P - R</a></li>
											<li><a href="/categories#s">S - Z</a></li>
											<li><a href="/categories">All Topics</a></li>
										</ul>	
									</li>
																																				
									<li class="topic_headings_custom"><span>Your MNT</span>
																							<ul class="topic_custom_list">										
													<h4>Not a member yet?</h4>
													<p>Get the most out of Medical News Today. Subscribe to our Newsletter to recieve:</p>
														<ul>
															<li>Professionally-verified articles</li>
															<li>Daily or weekly updates</li>
															<li>Content custom-tailored to your needs</li>
														</ul>
													<button class="sign_up menu_signup_button new_reg_signup">Create an account</button>
												</ul>
																						</li>																		
								</ul> 	
									
							</div> 	
						
							<div class="menu_cta_container">
							
									<span>More</span>	
																		
									<ul class="topic_more_list">
										<li class="menu_newsletter_cta"><a href="#" class="new_reg_signup menu_item_link"><span class="icon_container"></span>Sign up for our newsletter</a></li>
										<li class="menu_discover_cta"><a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-menu-cta-2017.png" height="15" width ="34"/>Discover in-depth, condition specific articles written by our in-house team.</a></li>
										<li class="menu_opinions_cta"><a href="/opinions"><span class="icon_container"></span>Join a discussion</a></li>
									</ul> 	
	
							</div> 	
			
			
											
					</div> 	
					</div> 	
					</div> 	
											
											
											
					</div> 	
			  
				</li> 	
				
		  							<li class="menu_newsletter">
						<a href="#" class="menu-newsletter-link new_reg_signup"><div>Newsletter</div></a>
					</li> 	
		  						
			</ul>
				
			<div class="logo">
				<a href="/" accesskey="h" title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png" alt="MNT home">
					<p>MNT - Hourly Medical News Since 2003</p>
				</a>
			</div> 	
				
			<ul class="main_nav right"> 	

			<div id="search_area">


<div id="searchwrapper" class="">



<div class="search_trigger">

<form id="searchFormHeader" action="/search" >
<input type="text" id="header_search" placeholder="" class="searchbox" name="q" maxlength="150" autocomplete="off"/>
<button class="screen_only black float_right" id="header_search_button" type="submit" id="" title="Search MNT" value="">Search</button>
<button class="mobile_only blue float_right" id="header_search_button" type="submit" title="Search MNT" value="">Go</button>
<input type="hidden" name="p" value="1" />
</form>



</div>
	

</div>
</div>	
							
								
				<li class="menu_login">
					<a href="#" id="menu_login_link" >
						<div>
						Log in						</div>
					</a>
				</li>
			</ul>
		</nav>	

	</div> 	

</div> 
<div id="navigation_scroll" class="container light  ">

<div class="row">

<nav id="subnavigation">

			<ul class="main_nav left"> 	
				<li class="menu_topics">
					<a href="#"></a>
		
					
<div class="menu_panel fullscreen_outer topics">
  <div class="menu_panel fullscreen_inner">
    <div class="row">
					
					
					<div class="topics">
												
							<div class="menu_topic_container">
							
								<ul class="topic_headings">
									<li class="topic_headings_top"><span>Top categories</span>
										<ul class="topic_popular_list">
											<li><a href="/categories/blood">Blood / Hematology</a></li>
<li><a href="/categories/bones">Bones / Orthopedics</a></li>
<li><a href="/categories/breast_cancer">Breast Cancer</a></li>
<li><a href="/categories/colorectal_cancer">Colorectal Cancer</a></li>
<li><a href="/categories/depression">Depression</a></li>
<li><a href="/categories/eczema-psoriasis">Eczema / Psoriasis</a></li>
<li><a href="/categories/gastrointestinal">GastroIntestinal</a></li>
<li><a href="/categories/hypertension">Hypertension</a></li>
<li><a href="/categories/lymphoma-leukemia">Lymphoma / Leukemia</a></li>
<li><a href="/categories/mens_health">Men's Health</a></li>
<li><a href="/categories/neurology">Neurology / Neuroscience</a></li>
<li><a href="/categories/nutrition-diet">Nutrition / Diet</a></li>
<li><a href="/categories/pain">Pain / Anesthetics</a></li>
<li><a href="/categories/prostate">Prostate / Prostate Cancer</a></li>
<li><a href="/categories/asthma-respiratory">Respiratory</a></li>
<li><a href="/categories/sexual_health">Sexual Health / STDs</a></li>
<li><a href="/categories/stroke">Stroke</a></li>
<li><a href="/categories/tuberculosis">Tuberculosis</a></li>
<li><a href="/categories/urology-nephrology">Urology / Nephrology</a></li>
<li><a href="/categories/womens_health">Women's Health</a></li>
										</ul> 	
									</li>
																											
									<li class="topic_headings_all"><span>All categories</span>
										<ul class="topic_all_list">
											<li><a href="/categories#a">A - B</a></li>
											<li><a href="/categories#c">C - D</a></li>
											<li><a href="/categories#e">E - G</a></li>
											<li><a href="/categories#h">H - L</a></li>
											<li><a href="/categories#m">M - O</a></li>
											<li><a href="/categories#p">P - R</a></li>
											<li><a href="/categories#s">S - Z</a></li>
											<li><a href="/categories">All Topics</a></li>
										</ul>	
									</li>
																																				
									<li class="topic_headings_custom"><span>Your MNT</span>
																							<ul class="topic_custom_list">										
													<h4>Not a member yet?</h4>
													<p>Get the most out of Medical News Today. Subscribe to our Newsletter to recieve:</p>
														<ul>
															<li>Professionally-verified articles</li>
															<li>Daily or weekly updates</li>
															<li>Content custom-tailored to your needs</li>
														</ul>
													<button class="sign_up menu_signup_button new_reg_signup">Create an account</button>
												</ul>
																						</li>																		
								</ul> 	
									
							</div> 	
						
							<div class="menu_cta_container">
							
									<span>More</span>	
																		
									<ul class="topic_more_list">

										<li class="menu_newsletter_cta"><a href="#" class="new_reg_signup menu_item_link"><span class="icon_container"></span>Sign up for our newsletter</a></li>
										<li class="menu_discover_cta"><a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-menu-cta-2017.png" height="15" width ="34"/>Discover in-depth, condition specific articles written by our in-house team.</a></li>
										<li class="menu_opinions_cta"><a href="/opinions"><span class="icon_container"></span>Join a discussion</a></li>

									</ul> 	
	
							</div> 	
			
			
											
					</div> 	
					</div> 	
					</div> 	
											
											
											
					</div> 	
			  
				</li> 	
		  							<li class="menu_newsletter">
						<a href="#" class="menu-newsletter-link new_reg_signup"><div>Newsletter</div></a>
					</li> 	
		  						
			</ul>
				
			<div class="logo">
				<a href="/" accesskey="h" title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png" alt="MNT home">
					<p>MNT - Hourly Medical News Since 2003</p>
				</a>
			</div> 	
				
			<ul class="main_nav right"> 	
				
					

			<div id="search_area">


<div id="searchwrapper" class="">



<div class="search_trigger">

<form id="searchFormHeader" action="/search" >
<input type="text" id="header_search" placeholder="" class="searchbox" name="q" maxlength="150" autocomplete="off"/>
<button class="screen_only black float_right" id="header_search_button" type="submit" id="" title="Search MNT" value="">Search</button>
<button class="mobile_only blue float_right" id="header_search_button" type="submit" title="Search MNT" value="">Go</button>
<input type="hidden" name="p" value="1" />
</form>



</div>
	

</div>
</div>	
							
								
				<li class="menu_login">
					<a href="#" id="menu_login_link" >
						<div>
						Login						</div>
					</a>
						
				</li>				
			</ul>
		
		</nav>	

	</div> 	

</div> <div class="modal fade modal_login_panel" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">   	  
	<div class="modal-content" id="modal_login_panel">
		<div class="modal-header">
			<button type="button" class="close" data-dismiss="modal"></button>
		</div>
		<div class="modal-body">
			<div class="menu_panel fullscreen_outer account">
				<div class="menu_panel fullscreen_inner">
					<div class="row">
						<div class="login_list">
						
							<div class="login_container">
								<div class="register">
									<h2>Sign in</h2>
									<p>Log in with your Medical News Today account to create or edit your custom homepage, catch-up on your opinions notifications and set your newsletter preferences.</p>
																		
									<a href="/account/"><button class="log_in float_left secure" name="login" type="submit">Sign in</button></a>
									
								
								</div>	
										
								<div class="login_form">
									<h3>Register for a free account</h3>
									<p>Sign up for a free Medical News Today account to customize your medical and health news experiences.</p>
										<button class="sign_up menu_signup_button new_reg_signup">Register</button>										
									<div class="login_tour">
										<a class="" href="/tour">take the tour</a>
									</div> 	
								</div> 									
							</div> 	
						</div> 	
					</div> 	
				</div> 	
			</div> 		</div>	</div>	</div></div>








<hr class="header_bar">
<div class="container"> 
<div class="row site_header"> 

<article>

	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 article_header"> 	<!-- Leaderboard BANNER advert -->

<div id="mnt_dlb_head_container" class="mnt leaderboard"> 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_dlb_head_unit'>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_DLB_Head',
			"slotContainer":'mnt_dlb_head_container'		});
	</script>
	</div>
	</div> <!-- /header_ad code -->
<h1 itemprop="headline">What to know about cardiomegaly</h1>

</div> 	<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 main_content"> 		<div id="article_date">
			<span class="date_reviewed screen_only">Last reviewed		<time itemprop="lastReviewed" datetime="2018-01-12">
		Fri 12 January 2018		</time></span>
		
		<span class="date_reviewed mobile_only">Last reviewed		Fri 12 Jan 2018</span>
		
			</div>
		<div class="author_top">
	<span class='author_byline'>By Jayne Leonard</span>	</div>
				<div class="reviewer_top">
			<span class='reviewer_byline'>Reviewed by <a href='/reviewers' class='article_author' rel='author' title='MNT medical review team' >Debra Sullivan, PhD, MSN, RN, CNE, COI</a></span>			</div>
			<span class="clearfix"></span>

<div class="article_body">
	<div itemprop="articleBody">
	<div class="article_toc">
<ol>
<li><a href="#symptoms">Symptoms</a></li>

<li><a href="#causes">Causes</a></li>

<li><a href="#risk-factors">Risk factors</a></li>

<li><a href="#complications">Complications</a></li>

<li><a href="#diagnosis">Diagnosis</a></li>

<li><a href="#treatment">Treatment</a></li>

<li><a href="#prevention">Prevention</a></li>

</ol>
</div>

<header>Cardiomegaly is an enlarged heart. It is not a disease, but a sign of another condition. Less severe forms of cardiomegaly are referred to as mild cardiomegaly.</header><p>As mild cardiomegaly does not always cause symptoms, many people with a slightly enlarged heart are unaware of the problem. For some people, cardiomegaly is just temporary and will resolve on its own.</p>

<p>However, other people may have permanent cardiomegaly. It is vital that this symptom and the underlying cause of it are treated to prevent more serious damage to the heart. Treatments include medication, surgery, and lifestyle changes.</p>

<div class="quick_facts">

 <span class="quick_facts_title">Fast facts on cardiomegaly:</span>

<ul>
<li>People with mild cardiomegaly may not experience any symptoms.</li>

<li>The cause of mild cardiomegaly is sometimes temporary and resolves once it goes away.</li>

<li>The treatment for cardiomegaly depends on the underlying cause.</li>

</ul>
</div>

<span class="anchor" id="overview"></span>
<h2>Overview</h2>

<div class="photobox_right" style="max-width: 550px;">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://cdn1.medicalnewstoday.com/content/images/articles/320/320591/diagram-of-the-human-heart-cardiomegaly.jpg" alt="Diagram of the human heart cardiomegaly"><br><em>If the heart is enlarged then this is known as cardiomegaly, which may present as mild or severe.</em>
</div>

<p>Cardiomegaly can be caused by many conditions, including <a href="/articles/150109.php" title="Everything you need to know about hypertension" class="keywords">hypertension</a>, <a href="/articles/184130.php" title="Coronary heart disease: Causes, symptoms, and treatment" class="keywords">coronary artery disease</a>, infections, inherited disorders, and cardiomyopathies.</p>

<p>Cardiomyopathy is a disease of the myocardium or heart muscle that causes cardiomegaly. There are <a href="https://www.med.umich.edu/lrc/coursepages/m1/anatomy2010/html/clinicalcases/cardiomegaly/cardiomegaly.html" target="_blank" rel="noopener">2 types</a> of cardiomyopathy</p>

<ul>
<li>
<strong>Dilative cardiomyopathy</strong>: This type is characterized by a wide, poorly functioning left ventricle, which is the heart's primary pumping chamber. Dilative cardiomyopathy is the main reason for an enlarged heart.</li>

<li>
<strong>Hypertrophic cardiomyopathy</strong>: In this form of cardiomyopathy, the cells of the heart muscle get larger, and the walls of the ventricles become thicker. This thickening of the ventricle wall can hinder blood flow.</li>

</ul>
<span class="anchor" id="symptoms"></span>
<!--[MMR]--><!--[END MMR]--><h2>What are the symptoms?</h2>

<p>In most cases, symptoms typically appear when the cardiomegaly becomes moderate or severe.</p>

<p>Symptoms, when noticeable, include:</p>

<ul>
<li>abnormal heart rhythms</li>

<li>chest pain</li>

<li>coughing</li>

<li>dizziness</li>

<li>extreme <a href="/articles/248002.php" title="Fatigue: Why am I so tired and what can I do about it?" class="keywords">tiredness</a>
</li>

<li>shortness of breath</li>

<li>stomach bloating</li>

<li>swelling of the ankles, feet, and legs</li>

</ul>
<span class="anchor" id="causes"></span>
<!--[DLB]--><!-- Leaderboard BANNER advert -->

<div id="mnt_dlb1_container" class="mnt leaderboard"> 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_dlb1_unit'>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_DLB1',
			"slotContainer":'mnt_dlb1_container'		});
	</script>
	</div>
	</div> <!-- /header_ad code --><!--[END DLB]--><h2>Causes</h2>

<div class="photobox_right" style="max-width: 550px;">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://cdn1.medicalnewstoday.com/content/images/articles/320/320591/excessive-alcohol-intake-may-lead-to-temporary-mild-cardiomegaly.jpg" alt="Excessive alcohol intake may lead to temporary mild cardiomegaly"><br><em>Excessive alcohol intake may lead to temporary mild cardiomegaly.</em>
</div>

<p>Mild cardiomegaly can result from conditions that overwork or damage the heart, such as:</p>

<ul>
<li>abnormal heart valve</li>

<li>amyloidosis, a rare condition that can interfere with heart function</li>

<li><a href="/articles/158800.php" title="Everything you need to know about anemia" class="keywords">anemia</a></li>

<li><a href="/articles/8887.php" title="Arrhythmia: Causes, symptoms, types, and treatment" class="keywords">arrhythmia</a></li>

<li>cardiomyopathy, a disease of the heart muscle</li>

<li>inherited heart conditions</li>

<li><a href="/info/diabetes/" title="What is Diabetes?" class="keywords">diabetes</a></li>

<li>heart valve disease</li>

<li>
<a href="/articles/166455.php" title="Iron overload disorder: All you need to know" class="keywords">hemochromatosis</a>, which causes too much iron in the body</li>

<li>history of <a href="/articles/151444.php" title="How to spot and treat a heart attack" class="keywords">heart attack</a>
</li>

<li><a href="/articles/159283.php" title="What's to know about high blood pressure?" class="keywords">high blood pressure</a></li>

<li>overactive thyroid</li>

<li>underactive thyroid</li>

<li><a href="/info/obesity/how-much-should-i-weigh.php" title="How Much Should I Weigh?" class="keywords">obesity</a></li>

<li><a href="/articles/178633.php" title="Sleep apnea: Treatments, causes, and symptoms" class="keywords">obstructive sleep apnea</a></li>

<li>pericardial effusion, the buildup of fluid around the heart</li>

<li>a fast heart rate</li>

</ul>
<p>Often, however, the cause of mild cardiomegaly is unknown.</p>

<h3>Causes of temporary mild cardiomegaly</h3>

<p>Medical treatment may be necessary in some cases, and the causes of temporary cardiomegaly can include:</p>

<ul>
<li>
<strong>Excessive alcohol intake or drug use</strong>: Substance abuse can cause a form of mild cardiomegaly. Treatment will help reverse this condition.</li>

<li>
<strong>Extreme stress</strong>: Stress can lead to acute stress-induced cardiomyopathy. Approximately <a href="https://www.bhf.org.uk/heart-health/conditions/cardiomyopathy/takotsubo-cardiomyopathy" target="_blank" rel="noopener">75 percent</a> of people with the condition have undergone emotional or physical <a href="/articles/145855.php" title="Why stress happens and how to manage it?" class="keywords">stress</a>.</li>

<li>
<strong>Pregnancy</strong>: The heart can sometimes become larger around the time of delivery. This type of cardiomegaly may be called peripartum cardiomyopathy.</li>

<li>
<strong>Viral infection of the heart</strong>: Antiviral medications may be required to treat viral infections of the heart that cause cardiomegaly.</li>

</ul>
<div class="related_inline"><a href="/articles/150109.php?iacp" title="Everything you need to know about hypertension" target="_blank"><div>
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/content/images/headlines/150/150109/blood-pressure.jpg" alt="Everything you need to know about hypertension" class="original"><div class="headline">Everything you need to know about hypertension</div>
<div class="excerpt">A potential cause of cardiomegaly is hypertension. Learn more about hypertension and the most effective treatments here.</div>
<div class="more">Read now</div>
					</div></a></div>

<span class="anchor" id="risk-factors"></span>
<!--[MMR]--><!--[END MMR]--><h2>What are the risk factors?</h2>

<p>Some people are more at risk than others of developing mild cardiomegaly. Factors that can increase risk include:</p>

<ul>
<li>alcohol or drug abuse</li>

<li><a href="/articles/181142.php" title="What is Congenital Heart Disease?" class="keywords">congenital heart disease</a></li>

<li>diabetes</li>

<li>family history of <a href="/articles/237191.php" title="Heart Disease: Definition, Causes, Research" class="keywords">heart disease</a>
</li>

<li>history of heart attack or heart disease</li>

<li>hypertension</li>

<li>inactive lifestyle</li>

<li>obesity</li>

<li>thyroid disorders</li>

</ul>
<span class="anchor" id="complications"></span>
<h2>Complications</h2>

<p>Possible complications include:</p>

<ul>
<li>
<strong>Blood clots</strong>: People with cardiomegaly are at risk of blood clots forming in the heart's lining. If the clots enter the bloodstream, they can hinder the flow of blood to the rest of the body. In some cases, this can lead to <a href="/articles/7624.php" title="Everything you need to know about stroke" class="keywords">stroke</a> or heart attack.</li>

<li>
<strong>Cardiac arrest and sudden death</strong>: An enlarged heart may contribute to a malfunction in the heart's electrical system, which causes a cardiac arrest. This can sometimes result in sudden death.</li>

<li>
<strong>Heart failure</strong>: Dilative cardiomyopathy can lead to a weakening of the heart muscle, which reduces the heart's ability to pump blood around the body. This is known as <a href="/articles/156849.php" title="Congestive heart failure: What you need to know" class="keywords">heart failure</a>.</li>

<li>
<strong>Heart murmur</strong>: Some of the heart's valves may not shut correctly due to cardiomegaly. This causes a backflow of blood, which leads to sounds called heart murmurs. Heart murmurs may be harmless but should be monitored.</li>

</ul>
<p>Complications of cardiomegaly depend on the reason for it and the level of the enlargement.</p>

<span class="anchor" id="diagnosis"></span>
<!--[DLB]--><!-- Leaderboard BANNER advert -->

<div id="mnt_dlb2_container" class="mnt leaderboard"> 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_dlb2_unit'>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_DLB2',
			"slotContainer":'mnt_dlb2_container'		});
	</script>
	</div>
	</div> <!-- /header_ad code --><!--[END DLB]--><!--[MMR]--><!--[END MMR]--><h2>How is it diagnosed?</h2>

<div class="photobox_right" style="max-width: 550px;">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://cdn1.medicalnewstoday.com/content/images/articles/320/320591/female-doctor-with-blood-sample-for-cardiomegaly.jpg" alt="female doctor with blood sample for cardiomegaly"><br><em>Cardiomegaly may be diagnosed with different diagnostic tests.</em>
</div>

<p>Diagnostic tests may include one or more of the following:</p>

<ul>
<li>
<strong>Blood tests</strong>: These tests can show up markers in the blood that indicate an issue.</li>

<li>
<strong>Stress test</strong>: A stress test involves working out on a treadmill or exercise bike while hooked up to heart and <a href="/articles/270644.php" title="What is a normal blood pressure?" class="keywords">blood pressure</a> monitors. Results demonstrate heart function during physical activity.</li>

<li>
<strong>X-ray</strong>: A chest X-ray can show the condition of the heart and lungs. Further tests will usually be needed to determine the cause.</li>

<li>
<strong>Echocardiogram</strong>: This test uses sound waves to produce a video image of the heart to allow doctors to assess the state of its chambers. It demonstrates any enlargement, congenital heart disease, damage from heart attacks, and the efficiency at which the heart is pumping.</li>

<li>
<strong>Other imaging tests</strong>: A <a href="/articles/153201.php" title="CT Scan or CAT Scan: How Does It Work?" class="keywords">CT scan</a> or <a href="/articles/146309.php" title="What you should know about MRI scans" class="keywords">MRI</a> scan may be used to collect images of the heart and chest.</li>

<li>
<strong>Electrocardiogram (ECG)</strong>: An ECG is used to record the heart's electrical activity and to diagnose abnormalities in its rhythm.</li>

<li>
<strong>Cardiac biopsy</strong>: A tube is inserted into the groin and through the blood vessels to the heart. From here, a small sample of heart tissue is taken and analyzed.</li>

</ul>
<p>Mild cardiomegaly is typically diagnosed through both a physical examination and additional tests.</p>

<span class="anchor" id="treatment"></span>
<h2>Treatment</h2>

<p>Though mild cardiomegaly will often resolve itself, treatment options include:</p>

<h3>Medication</h3>

<p>Recommended medications depend on the condition that is causing the enlarged heart. Medication may be prescribed to treat abnormal heart rhythms and high blood pressure. Diuretics may be prescribed to lower pressure in the arteries, while anticoagulants can reduce the risk of blood clots.</p>

<p>Other underlying conditions, such as anemia or thyroid disorders, can also be treated with medication.</p>

<h3>Medical devices</h3>

<p>If medications do not effectively treat mild cardiomegaly, or if symptoms become moderate or severe, it may be necessary for someone to be fitted with a medical device.</p>

<p>A pacemaker may be fitted to regulate heartbeat in those with dilative cardiomyopathy. People with severe arrhythmias may require an implantable cardioverter-defibrillator (ICD) to deliver shocks to control the heart rhythm.</p>

<h3>Surgery</h3>

<p>Surgery is usually reserved for more severe cases of cardiomegaly, or for those that do not respond to other treatments. Depending on several factors, the following surgeries may be recommended for people with cardiomegaly:</p>

<ul>
<li>heart valve surgery</li>

<li>coronary bypass surgery</li>

<li>heart transplant</li>

</ul>
<h3>Lifestyle changes and home remedies</h3>

<p>People with cardiomegaly may be able to alleviate their symptoms with the following lifestyle and dietary changes:</p>

<ul>
<li>stopping smoking</li>

<li>maintaining a healthy weight</li>

<li>monitoring blood pressure regularly</li>

<li>doing physical activity most days of the week</li>

<li>limiting alcohol and caffeine</li>

<li>sleeping 7 to 9 hours a night</li>

<li>increasing fruit and vegetable intake</li>

<li>replacing refined grains, such as white bread and pasta, with whole grain versions</li>

<li>cutting out processed, high-sugar, and high-fat foods</li>

<li>consuming no more than <a href="http://www.heart.org/HEARTORG/Conditions/HighBloodPressure/MakeChangesThatMatter/Shaking-the-Salt-Habit-to-Lower-High-Blood-Pressure_UCM_303241_Article.jsp" target="_blank" rel="noopener">1,500 milligrams</a> of salt daily</li>

<li>getting help for <a href="/info/addiction/" title="What is Addiction?" class="keywords">addiction</a> to alcohol and drugs</li>

</ul>
<span class="anchor" id="prevention"></span>
<!--[MMR]--><!--[END MMR]--><h2>How is it prevented?</h2>

<p>It is possible to reduce the risk of experiencing an enlarged heart by:</p>

<ul>
<li>Discussing cardiomegaly with a doctor, particularly if symptoms are experienced, or there is a family history of heart conditions.</li>

<li>Managing conditions associated with cardiomegaly, such as diabetes, high blood pressure, and obstructive sleep apnea.</li>

<li>Leading a heathy lifestyle by <a href="/articles/241302.php" title="How to give up smoking: Ten tips" class="keywords">quitting smoking</a>, maintaining a healthy weight, eating a balanced diet, and staying physically active.</li>

</ul>
<p>It is not always possible to prevent cardiomegaly, for example, in the case of inherited heart diseases.</p>

<span class="anchor" id="takeaway"></span>
<!--[DLB]--><!-- Leaderboard BANNER advert -->

<div id="mnt_dlb3_container" class="mnt leaderboard"> 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_dlb3_unit'>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_DLB3',
			"slotContainer":'mnt_dlb3_container'		});
	</script>
	</div>
	</div> <!-- /header_ad code --><!--[END DLB]--><h2>Takeaway</h2>

<p>Many forms of cardiomegaly are permanent and will require ongoing care to prevent their progression. Other, temporary forms can be resolved by eliminating the cause, such as by addressing stress or seeking treatment for drug or alcohol abuse.</p>

<p>Therefore, it is important to see a doctor if any of the signs or symptoms of cardiomegaly are noticed. Seek emergency medical treatment if any of the symptoms of a heart attack are experienced, such as:</p>

<ul>
<li>severe chest pain</li>

<li>shortness of breath</li>

<li>fainting</li>

<li>discomfort or sensations in the arms, back, neck, or stomach</li>

</ul>
<p>The outlook for people with mild cardiomegaly depends on the underlying cause. Even though mild cardiomegaly is not as serious as moderate or severe cardiomegaly and does not always cause symptoms, it is still important to attend to the underlying condition.</p>
 	</div> 	</div> 
<style type="text/css">
		/*.mnt_dlb_foot_container { display:block; width: 728px; height: 90px; }*/
		/*@media (min-width: 990px) { .mnt_dlb_foot_container { display: none; } }
		@media (min-width:1148px) { .mnt_dlb_foot_container { display:block;} }*/
</style>
	<!-- MNT_Desktop Leaderboard -->
<ins class="adsbygoogle mnt_dlb_foot_container"
		id="mnt_dlb_foot_container"
	    data-ad-client="ca-pub-1971793357249522"
	    data-ad-slot="8084911109" style="display:block; width: 728px; height: 90px;"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<p id='slidebox_trigger'></p>
	<div id="suggest_reading_outer_container" class="place full">

		<h2 class="suggested_reading internal_related">Related coverage</h2>
	<span></span>
		<!--<h2 class="suggested_reading">Suggested Reading</h2>-->
	
	<div itemscope itemtype="http://schema.org/WebPage"> <!-- suggested_reading_container_parent -->
	<div class="suggested_reading_container ">
				<div class='suggested_reading_inner column1'>
				<div class="suggested_item">
		<a href="/articles/220565.php?sr" title="Enlarged Prostate: Breakthrough In Minimally Invasive Treatment">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/categories/prostate/thumbs/image2.jpg" alt="" />
		</div>
		<span class="title">Enlarged Prostate: Breakthrough In Minimally Invasive Treatment</span>
		<span class="summary">Minimally invasive blocking of the blood supply to a man's enlarged prostate improves symptoms as well as the most common current 'gold standard' treatment, but carries none of the...</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column2'>
				<div class="suggested_item">
		<a href="/articles/318455.php?sr" title="Mitral valve prolapse: What you need to know">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/headlines/318/318455/model-of-a-human-heart.jpg" alt="" />
		</div>
		<span class="title">Mitral valve prolapse: What you need to know</span>
		<span class="summary">Mitral valve prolapse is a condition where a valve in the heart stops working normally. Learn what causes it, how it is diagnosed, and how it is treated.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column3'>
				<div class="suggested_item">
		<a href="/articles/166455.php?sr" title="Iron overload disorder: All you need to know">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/headlines/166/166455/iron-overload-in-blood.jpg" alt="" />
		</div>
		<span class="title">Iron overload disorder: All you need to know</span>
		<span class="summary">Hemochromatosis causes the body to absorb and store too much iron. It can affect the liver and other organs, and it can cause diabetes.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column4'>
				<div class="suggested_item">
		<a href="/articles/320398.php?sr" title="All you need to know about uremia">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/320/320398/320398_1100.jpg" alt="" />
		</div>
		<span class="title">All you need to know about uremia</span>
		<span class="summary">We take a look at uremia, a condition where urea builds up in the blood. Included are details on the symptoms and how to treat this severe condition.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column5'>
				<div class="suggested_item">
		<a href="/articles/320059.php?sr" title="Chronic or persistent A-fib: What you need to know">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/headlines/320/320059/model-of-heart-with-ecg.jpg" alt="" />
		</div>
		<span class="title">Chronic or persistent A-fib: What you need to know</span>
		<span class="summary">Chronic atrial fibrillation can cause dizziness, heart palpitations, and fatigue. Learn more about this long-term cardiac condition.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
				</div>
	</div>
	</div>
	
<div id="social_bottom">		        <div class="opinions">			<div class="commentbox">
				<a href="#post" rel="nofollow" title="add your opinion to this article">
				
				<div class="commentbox_body">
					<span class="commentbox_count">0</span>

					<span class="commentbox_label">
		
												Comments					</span>				
	
					<span class="commentbox_outside"></span>
					<span class="commentbox_inside"></span>
				</div>

				</a>
			</div>		
        </div>        	
    <div id="share_social_bottom">    
        <div id="article_social_bottom_facebook" ></div>
        <div id="article_social_bottom_twitter" ></div>
        <div id="article_social_bottom_linkedin" ></div>

		    
    </div>
    <div class="toolbox">
		<div class="email">            <a rel="nofollow" title="email this article" href="#">
			<span class="toolbox_label">email</span></a>
            <span class="visuallyhidden">
            <a rel="nofollow" title="email this article" href="#">email</a>
            </span>
        </div>        
		        <div class="print">			            <a id="42cf1f32794ef845b259173da60098d8" href="#" rel="nofollow" title="View print preview" target="_blank">
			<span class="toolbox_label">print</span></a>
        </div>        		
		<div class="share">            <a rel="nofollow" title="share this article" href="#">
			<span class="toolbox_label">share</span></a>
            <span class="visuallyhidden">
            <a rel="nofollow" title="share this article" href="#">share</a>
            </span>
        </div>

    </div>

</div><a id="rate-this-article"></a>		<div id="rating_bottom" >
		
	<div class="hreview-aggregate" >

		<div class="message_rating" >
							<span class="current_rating_base">
					<span class="ratings_message">
					Rate this article	
					
					</span>
					<span class="current_rating_arrow">
					<i></i>
					</span>
                
                </span>

						</div>

		<div class="item">
			<span class="fn">What to know about cardiomegaly</span>
		</div> <!-- /item -->

		

		<div id="rating_bottom_star" style="display:none">

			<div class="box "  >
				<div id="rating_bottom_pub_label">Public / Patient</div>
				<div id="rating_bottom_pub"></div>
			


				<div class="pub_rating rating ">
										
										<span class="pub_average average">5</span>
										<span class="pub_votes votes">1 rating</span>
									</div>
			</div>

			<div class="box "  >
				<div id="rating_bottom_pro_label">Health Professionals</div>
				<div id="rating_bottom_pro"></div>
			
				<div  class="hcp_rating  " >
																<span class="no_ratings">Not yet rated</span>
									</div>
			</div>
		</div>

		<noscript>
		<strong>Ratings require JavaScript to be enabled.</strong>
		</noscript>

	</div>
</div>
	<div class="article_category_container">
					<div class="article_main_category_container"> 
				<span itemprop="genre" class="category_main">
				<a href="/categories/cardiovascular" title="Cardiovascular / Cardiology News" class="current">Cardiovascular / Cardiology</a>
				</span>
			</div> 					<div class="article_sub_category_container">
				</div> 	</div> 	                    <div class="widget_citation_group" id="widget_citation">

                        <div class="panel widget_citation_panel">
                            <div class="panel-heading widget_citation_heading active">
                                <h4 class="panel-title">
                                    <a data-toggle="collapse" data-parent="#widget_citation" href="#additional">
                                        Additional information</a>
                                </h4>
                            </div>
                            <div id="additional" class="panel-collapse collapse in">
                                <div class="panel-body widget_citation_body">
                                    	<ul id="additional" >

		<p> Article last reviewed by Fri 12 January 2018.<br><br>Visit our <a href='/categories/cardiovascular' title='Visit our Cardiovascular / Cardiology category page'>Cardiovascular / Cardiology</a> category page for the latest news on this subject, or <a href='/newsletter' title='Sign up to our newsletter'>sign up to our newsletter</a> to receive the latest updates on Cardiovascular / Cardiology.<br><br>All references are available in the <b>References</b> tab.		</p>
	</ul>
	                                </div>
                            </div>
                        </div>


                        <div class="panel widget_citation_panel">
                            <div class="panel-heading widget_citation_heading">
                                <h4 class="panel-title">
                                    <a data-toggle="collapse" data-parent="#widget_citation" href="#references">
                                        References</a>
                                </h4>
                            </div>
                            <div id="references" class="panel-collapse collapse">
                                <div class="panel-body widget_citation_body">
                                    	<ul id="references" >
		<noscript> 
		This content requires JavaScript to be enabled.<br/><br/> 
		</noscript>
		<p>
		<p>Enlarged heart (cardiomegaly). (n.d.). Retrieved from <a href="https://www.med.umich.edu/lrc/coursepages/m1/anatomy2010/html/clinicalcases/cardiomegaly/cardiomegaly.html" target="_blank" rel="noopener">https://www.med.umich.edu/lrc/coursepages/m1/anatomy2010/html/clinicalcases/cardiomegaly/cardiomegaly.html</a></p>
<p>Shaking the salt habit to lower high blood pressure. (2017, November 13). Retrieved from <a href="http://www.heart.org/HEARTORG/Conditions/HighBloodPressure/MakeChangesThatMatter/Shaking-the-Salt-Habit-to-Lower-High-Blood-Pressure_UCM_303241_Article.jsp" target="_blank" rel="noopener">http://www.heart.org/HEARTORG/Conditions/HighBloodPressure/MakeChangesThatMatter/Shaking-the-Salt-Habit-to-Lower-High-Blood-Pressure_UCM_303241_Article.jsp</a></p>
<p>Takotsubo cardiomyopathy. (n.d.). Retrieved from <a href="https://www.bhf.org.uk/heart-health/conditions/cardiomyopathy/takotsubo-cardiomyopathy" target="_blank" rel="noopener">https://www.bhf.org.uk/heart-health/conditions/cardiomyopathy/takotsubo-cardiomyopathy</a></p>		</p>
	</ul>
	                                </div>
                            </div>
                        </div>


                        <div class="panel widget_citation_panel">
                            <div class="panel-heading widget_citation_heading">
                                <h4 class="panel-title">
                                    <a data-toggle="collapse" data-parent="#widget_citation" href="#citations">
                                        Citations</a>
                                </h4>
                            </div>
                            <div id="citations" class="panel-collapse collapse">
                                <div class="panel-body widget_citation_body">
                                    	<ul id="citations" >
		<p>Please use one of the following formats to cite this article in your essay, paper or report:</p><p><strong>MLA</strong><br />Leonard, Jayne. "What to know about cardiomegaly." <i>Medical News Today</i>. MediLexicon, Intl., 12 Jan. 2018. Web.<br>12 Jan. 2018. &lt;https://www.medicalnewstoday.com/articles/320591.php&gt;</p><hr size="1" /><p><strong>APA</strong><br />Leonard, J. (2018, January 12). "What to know about cardiomegaly." <i>Medical News Today</i>. Retrieved from<br><a href='https://www.medicalnewstoday.com/articles/320591.php' itemprop='url'>https://www.medicalnewstoday.com/articles/320591.php</a>.</p><hr size="1" /><p>Please note: If no author information is provided, the source is cited instead.</p>	</ul>
	                                </div>
                            </div>
                        </div>

                    </div>


					
	
		
				
		<link rel="stylesheet" href="https://cdn1.medicalnewstoday.com/structure/styles/styles_override_trendmd_7721.css" type="text/css" media="all" />
	
		
				<h2 class="suggested_reading trendmd_suggestions_heading">Recommended related news</h2>
		
				<div id="trendmd-suggestions"></div>
				<script defer src="https://cdn1.medicalnewstoday.com/structure/javascript/cache/trendmd.min.js" data-trendmdconfig='{"journal_id":"53928","element":"#trendmd-suggestions"}'></script>
				
		<script type="text/javascript">
		
		
		//TrendMD suggest reading check 
		
		    var interval = null;
		    //Check every 5 secs
		    interval = setInterval(function(){

		    	var trendmdSuggestions = document.getElementById('trendmd-suggestions');

		    	var trendmdChildLength = trendmdSuggestions.children.length;

		    	
				if(trendmdChildLength > 0){
					trendmdSuggestions.style.display = 'block';
					//$("#trendmd-suggestions").prev().hide();
					
					document.getElementsByClassName("trendmd_suggestions_heading")[0].style.display = 'block';


					if(is_userMobile&&!glob_responsiveOverride){
						//We add new styles in

						var elements = document.querySelectorAll('.trendmd-widget_horizontal .trendmd-widget-section');

						for (var i = 0; i < elements.length; i++) {
							elements[i].style.cssText = 'width:100% !important;margin: 0!important;padding: 0!important;';
						};
						
					}

					clearInterval(interval); 
					
				}
				
	    	},5000);

		    //If it runs over 120 secs ,kill the process
		    setTimeout(function() {

		    	var trendmdSuggestions = document.getElementById('trendmd-suggestions');

		    	var trendmdChildLength = trendmdSuggestions.children.length;

		    	//If trendMD is still not working , we kill the process
				if(trendmdChildLength === 0){
					
					clearInterval(interval); 
					trendmdSuggestions.classList.add("process_killed");
					
				}
				
			}, 1200000);
			
		
		</script>
			<!--<a name="post"></a>-->
	<span class="anchor" id="post"></span>
	
<hr class="nonprint"/>
<div class="article_email">
	<div id="header_close_button" class="email_close"></div>
	<div class="emailform_container">

	</div>
</div></div>  
</article>

	<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 sidebar"> <!-- article_ad code -->
<!-- MREC ARTICLE advert -->
<div id="mnt_dmr1_container" class="mnt mrec"> 

<div class="mnt_history" style="display:none;">
	<a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_knowledge_center_001.png" alt="MNT Knowledge Center" /></a>
 	

</div>

		<div id='mnt_dmr1_unit'>
		<script type='text/javascript'>
			googleAdSlotInfo.push({
				"slotName":'MNT_DMR1',
				"slotContainer":'mnt_dmr1_container'			});
		</script>
		</div>
		</div> <!-- /article_ad code --><div class="sidebar_cta ios_app">
	
    <a href="https://itunes.apple.com/app/id1015817899" title="Download the MNT iPhone app" target="_blank">
	<img src="https://cdn1.medicalnewstoday.com/structure/images/app/mnt_app_download_half_iphone.jpg" alt="Download the MNT iPhone app" title="Download the MNT iPhone app">
    </a>

</div>	<div id="sidebar_feature" class="full">
	<h2><span>Spotlight on: </span>Cardiovascular / Cardiology</h2>
	<span></span>
	<ul class="sidebar_feature">
	<li>	<a href="/articles/270644.php" title="What is blood pressure? How is it measured?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/rightbar/150109-blood-pressure.jpg" alt="What is blood pressure? How is it measured?" class="original">
	<div class="headline">What is blood pressure? How is it measured?</div> 
	<div class="excerpt">Learn all about blood pressure and what is meant by a reading that is too high or too low. Our article also explains how blood pressure is measured and how our bodies maintain it.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/258118.php" title="How To Check Your Pulse">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/rightbar/258118-check-pulse.jpg" alt="How To Check Your Pulse" class="original">
	<div class="headline">How To Check Your Pulse</div> 
	<div class="excerpt">Find out about the most effective ways in which to find and check a pulse, whether it's your own or someone else's.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/235710.php" title="What Is Heart Rate?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/rightbar/235710-heart-rate.jpg" alt="What Is Heart Rate?" class="original">
	<div class="headline">What Is Heart Rate?</div> 
	<div class="excerpt">An introduction to heart rate, a measurement of how many times a person's heart beats per minute. Learn about the how to measure your pulse, what a normal resting heart rate is and how exercise affects it.</div>
	</div>

	</a></li>
	<li><!-- MNT_RNA advert -->

<div id="mnt_rna_container" class="mnt rna_ad"> 

<!-- MNT_RNA code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_rna_unit'>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_RNA',
			"slotContainer":'mnt_rna_container'		});
	</script>
	</div>
	</div> <!-- /MNT_RNA code --></li><li>	<a href="/articles/320591.php" title="What to know about cardiomegaly">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/320/320591/320591_1100.jpg" alt="What to know about cardiomegaly" class="original">
	<div class="headline">What to know about cardiomegaly</div> 
	<div class="excerpt">A look at cardiomegaly, a condition where the heart is enlarged. Included is detail on types, causes, and the symptoms of which to be aware.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/320565.php" title="The heart: All you need to know">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/320/320565/320565_1100.jpg" alt="The heart: All you need to know" class="original">
	<div class="headline">The heart: All you need to know</div> 
	<div class="excerpt">In this article, we outline the basic anatomy of the heart, the types of cells and tissues involved, and how your heartbeat is generated.</div>
	</div>

	</a></li>
		</ul>
	</div>
		
<!-- article_ad code -->
<!-- MREC ARTICLE advert -->
<div id="mnt_dmr2_container" class="mnt mrec"> 

<div class="mnt_history" style="display:none;">
	<a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_knowledge_center_001.png" alt="MNT Knowledge Center" /></a>
 	

</div>

		<div id='mnt_dmr2_unit'>
		<script type='text/javascript'>
			googleAdSlotInfo.push({
				"slotName":'MNT_DMR2',
				"slotContainer":'mnt_dmr2_container'			});
		</script>
		</div>
		</div> <!-- /article_ad code -->	<div class="full popular_tabs_container"> 	<div class="full popular_tabs_parent"> 	<h2 class="popular_tabs_heading"><span>Popular in: </span>Cardiovascular / Cardiology</h2><span></span>
	<div id="popular_tabs">
	<div class="centered">
	
	<ul class="nav">
		</ul>
	
			<div class="list-wrap">
					<ul id="popular-read">
				<li class="knowledge">
	<a href="/articles/320285.php" title="Ways to stop an A-fib episode">
		<span class="headline">
	Ways to stop an A-fib episode	</span>
		</a></li>
		<li class="written">
	<a href="/articles/320422.php" title="Restless legs syndrome may raise cardiovascular death risk">
		<span class="headline">
	Restless legs syndrome may raise cardiovascular death risk	</span>
		</a></li>
		<li class="knowledge">
	<a href="/articles/320359.php" title="All you need to know about varicose vein pain">
		<span class="headline">
	All you need to know about varicose vein pain	</span>
		</a></li>
		<li class="knowledge">
	<a href="/articles/320320.php" title="What to know about jugular vein distention (JVD)">
		<span class="headline">
	What to know about jugular vein distention (JVD)	</span>
		</a></li>
		<li class="featured">
	<a href="/articles/320406.php" title="Is erectile dysfunction an early sign of CVD?">
		<span class="headline">
	Is erectile dysfunction an early sign of CVD?	</span>
		</a></li>
				<span></span> 			</ul>
					</div> <!-- /list_wrap -->
			</div> <!-- /the_tabs -->
	</div> <!-- /centered -->
	</div> 	</div> 	</div> <!-- /sidebar -->
</div> 
</div> 


	
<div id="message"><a href="#top" style="display: none;">Scroll to top</a></div>


<footer>

<div class="container">

	<div class="row"> 	
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 footer"> 		
			<div id="footer_logo">
				<a href="/"  title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-mini-2017.png" alt="MNT home">
				</a>
			</div> 				
			<div id="footer_social">
				<span class="footer_facebook fa-stack fa-lg">
				<a href="https://www.facebook.com/mntoday" target="_blank">
				<i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_twitter fa-stack fa-lg">
				<a href="https://twitter.com/mnt" target="_blank">
				<i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_linkedin fa-stack fa-lg">
				<a href="https://www.linkedin.com/company/medical-news-today" target="_blank">
				<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_google fa-stack fa-lg">
				<a href="https://plus.google.com/+medicalnews/posts" target="_blank">
				<i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_pinterest fa-stack fa-lg">
				<a href="https://www.pinterest.com/search/pins/?q=www.medicalnewstoday.com" target="_blank">
				<i class="fa fa-pinterest fa-stack-1x fa-inverse"></i>
				</a></span>
			</div> 		
			<div id="footer_list">
				<ul>
								<li><a href="/popular" title="View our most popular news articles">Popular news</a></li>
				<li><a href="/archive" title="View all our editorial articles">Editorial articles</a></li>
				<li><a href="/categories" accesskey="m" title="View our complete news category list">All news topics</a></li>
				<li><a href="/knowledge-center" title="Medical conditions and information center">Knowledge center</a></li>

													<li><a href="/tour" title="Personalize Medical News Today">Your MNT</a></li>
					<li><a href="/account" title="Log in or sign up">Log in or sign up</a></li>
					<li><a href="/newsletter" title="Medical News Today in your inbox">Newsletters</a></li>
								<li><a href="/share-our-content" title="Share our content">Share our content</a></li>

								<li><a href="/about" title="About Medical News Today">About us</a></li>
				<li><a href="/authors" title="Our editorial team">Our editorial team</a></li>
				<li><a href="/contact" title="Contact the Medical News Today team">Contact us</a></li>
				<li><a href="/advertising" title="Advertise with Medical News Today">Advertise with MNT</a></li>
				</ul>
			</div> 				
			<span class="footer_separator">
				<span></span>
			</span> 			
			<div id="footer_newsletter" >
									<h3>get our newsletter</h3>
					<span>Health tips, wellness advice and more.</span>
					
					<div class="form-group">
						<form method="post" action='https://www.medicalnewstoday.com/account' name="footerNewsletterSignup" id="footerNewsletterSignup" class="newsletterForm">
						<div>
							<input type="text" name="formEmail" id="EmailAddress" class="newsletterFormEmail" placeholder="Enter your email address" size="25" maxlength="150"/>
							<button type="submit" class="btn btn-success btn-lg btn-block btn-footer footer_newsletter_link email-signup-btn new_reg_signup">Subscribe</button>
							

<p>Your <a href="/privacy-policy" title="Privacy policy">privacy</a> is important to us.</p>

						</div>
						<input type="hidden" id="entrypoint" name="entrypoint" value="footer_newsletter_link">
						</form>
					</div> 								
			</div> 			
			<span class="footer_separator">
				<span></span>
			</span> 			
			<div id="copyright">
				<div class="honcode_img">
				<a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct391155" class="seal" onclick="window.open(this.href); return false;">
				<img src="https://www.honcode.ch/HONcode/Seal/HONConduct391155_s1.gif" alt="This website is certified by Health On the Net Foundation. Click to verify."></a>
				</div> 				<div class="copyright_text float_left">
					<p>Healthline Media UK Ltd, Brighton, UK.</p>
					<p>&copy; 2004-2018 All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional.</p>
				</div> 				<div class="copyright_text float_right">
					<p><a href="/privacy-policy" title="View our privacy policy" onclick="ga('send', 'event', { eventCategory: 'New Header - Desktop - Footer', eventAction: 'Footer - Privacy policy', eventLabel: 'Footer - Privacy policy' });" >Privacy</a> | 
					<a href="/terms" title="View our terms of use" onclick="ga('send', 'event', { eventCategory: 'New Header - Desktop - Footer', eventAction: 'Footer - Terms', eventLabel: 'Footer - Terms' });">Terms</a> | 
					<a href="/ad-policy" title="View our advertising policy">Ad policy</a> | 
					<a href="https://www.healthline.com/health/careers" title="Careers" target="_blank">Careers</a></p>
				</div> 			</div> 			
			<div class="footer_truste_container">
				<div class="footer_truste"><a href="//privacy.truste.com/privacy-seal/validation?rid=b59e7a69-59cd-449f-9af4-2bdba7d346e5" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/seal?rid=b59e7a69-59cd-449f-9af4-2bdba7d346e5" alt="TRUSTe"></a></div>
			</div> 			
		</div> 	
				
	</div> 
</div> 
<footer>

<div id="print_message">
	<p>This page was printed from: <strong><a href="https://www.medicalnewstoday.com/articles/320591.php">https://www.medicalnewstoday.com/articles/320591.php</a></strong></p>
	<p>Visit <strong><a href="https://www.medicalnewstoday.com">www.medicalnewstoday.com</a></strong> for medical news and health news headlines posted throughout the day, every day.</p>
	<hr/>
	<p>2018 Healthline Media UK Ltd. All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional.</p>
</div> 
<script type="text/javascript">
		window.ga=window.ga||function(){};
</script>




<script type="text/javascript">
ga('send', 'event', { eventCategory: 'New Header - Desktop - UI/UX Testing', eventAction: 'Show new header - Desktop', eventLabel: 'Show new header - Desktop', nonInteraction: true});
</script>

<script type="text/javascript" >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</script>


	<script type="text/javascript" src="https://cdn2.medicalnewstoday.com/structure/javascript/out/mnt_default.js" defer></script>
	




<script type="text/javascript">
    _qevents.push( { qacct:"p-v03RmX3GES6RT"} );
</script>
<noscript>
<div style="display: none;">
    <img src="https://pixel.quantserve.com/pixel/p-test123.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script src="https://cdn1.medicalnewstoday.com/structure/javascript/cache/oct.js" type="text/javascript"></script>
<script type="text/javascript">
twttr.conversion.trackPid('l4bfr');
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4bfr&p_id=Twitter" />
</noscript>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=147184211975697";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	
	<iframe src="https://www.medicalnewstoday.com/counters.php?e=d4d832dd84cd2d56a0498a00353f03a1&a=320591&ad=20180112&t=knowledge&t2=&ac=11&u=1&d=0" style="display:none;"></iframe>
	 

	<script>
	eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('h d(){a(s t=5.p("q"),e=0;e<t.2;e++)t[e].7("8-6")&&t[e].u("6",t[e].7("8-6"))}a(c="f.g.n",k="o",b=c.2,m="",i=0;i<c.2;i++)-1==k.9(c.4(i))?(3=c.4(i),m+=3):(3=(k.9(c.4(i))-b+k.2)%k.2,m+=k.4(3));5.r==m&&5.j("l",d,!1);',31,31,'||length|ltr|charAt|document|src|getAttribute|data|indexOf|for|shift||replaceImages||YYY|30p7tBsN0YhHEpBw|function||addEventListener||DOMContentLoaded||tE3|q1Rj80GyBp4LthrnQI7Zu5XECmblkUSwKTWPH6MNzO2exgadv3csJVFYiDAf9o|getElementsByTagName|img|domain|var||setAttribute'.split('|'),0,{}))
	</script>
	


<div id="amzn-assoc-ad-c3555b57-ee3e-4ba5-b6f4-ec40911af7e4"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=c3555b57-ee3e-4ba5-b6f4-ec40911af7e4"></script>

<script type="text/javascript" >
				var articleID="320591";
				var articleType = "knowledge";
				var emailID = "320591";
				var articleURL = "/articles/320591.php";
				var threadID = "0";
				var opinionsOutput = 0;
				var showAdsOnArticle = 1;
				var isSponsored = 0;
				</script>
    <script type="text/javascript">
        for(var contentBlocksDoms=document.querySelectorAll(".infobox_large.article-tcblocks > li"),i=0;i<contentBlocksDoms.length;i++){var _this=contentBlocksDoms[i],mobileHeadline=_this.querySelector("a  > div.headline.mobile"),excerpt=_this.querySelector("a > div > .excerpt"),desktopHeadlineHtmlStr=mobileHeadline.outerHTML;desktopHeadlineHtmlStr=desktopHeadlineHtmlStr.replace(/(class=\".*?)\s*mobile\s*(.*?\")/g,"$1$2"),null===_this.querySelector("a > div > .headline")&&excerpt.insertAdjacentHTML("beforebegin",desktopHeadlineHtmlStr),_this.getElementsByTagName("a")[0].removeChild(mobileHeadline)}
        	

    </script>









	<input type="hidden" id="newsid" name="newsid" value="320591">
	<input type="hidden" id="categoryid" name="categoryid" value="11">
	<input type="hidden" id="glob" name="glob" value="1">
	<input type="hidden" id="ratingHCP" name="ratingHCP" value="0">
	<input type="hidden" id="ratingPublic" name="ratingPublic" value="5">
	<input type="hidden" id="alreadyRated" name="alreadyRated" value="0">
	<input type="hidden" id="kcarticle" name="kcarticle" value="1">
	<input type="hidden" id="bottomRatingsBoxReadOnly" name="bottomRatingsBoxReadOnly" value="false">
		
			<script type="text/javascript" src="https://cdn2.medicalnewstoday.com/structure/javascript/out/mnt_article_7721.js" defer></script>
		



<script type="text/javascript">
var mntDataLayer = "";
//Fire in adblock.js cause that's the last event in the page 
function setMNTDataLayer(e) {
	mntDataLayer = {"article_meta":{"publisher":"Medical News Today","headline":"What to know about cardiomegaly","description":"A look at cardiomegaly, a condition where the heart is enlarged. Included is detail on types, causes, and the symptoms of which to be aware.","url":"\/articles\/320591.php","CanonicalURL":"https:\/\/www.medicalnewstoday.com\/articles\/320591.php","datePublished":"2018-01-12","dateUpdated":"","dateReviewed":"2018-01-12","author":"Jayne Leonard","coAuthor":"","reviewer":"Debra Sullivan, PhD, MSN, RN, CNE, COI","ratingHCP":0,"ratingPublic":5,"commentCount":0,"shareCountFacebook":0,"shareCountGooglePlus":0,"shareCountLinkedIn":0,"shareCountPinterest":0,"ampURL":"","ampVersion":"N"},"reader":{"loggedIn":"no"},"targeting":{"categoryMain":"cardiovascular","categorySub":[""],"articleKeywords":"","articleID":"320591","articleType":"knowledge","articleVersion":"v2","articleAge":"day"},"customDimensions":{"siteVersion":"desktop","webServer":"6","iosAppTraffic":-1,"viewportWidth":0,"viewportHeight":0,"hidpi":0,"adblockStatus":0}}
	mntDataLayer["article_meta"]["shareCountFacebook"] 	 = facebookCount;
	mntDataLayer["article_meta"]["shareCountGooglePlus"] = googlePlusCount;
	mntDataLayer["article_meta"]["shareCountLinkedIn"] 	 = linkedinCount;
	mntDataLayer["article_meta"]["shareCountPinterest"]	 = pinterestCount;
	mntDataLayer["article_meta"]["url"]	 				 = window.location.href;
	mntDataLayer["customDimensions"]["adblockStatus"] 	 = adBlockValue;
 	mntDataLayer["customDimensions"]["viewportWidth"] = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
 	mntDataLayer["customDimensions"]["viewportHeight"] = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
 	mntDataLayer["customDimensions"]["hidpi"] = (window.devicePixelRatio >= 1.5) ? "HiDPI" : "1X";
}
</script>

				 		<script type="text/javascript">var swoopID = "SW-59153175-1"; </script>	
				 							<script type="text/javascript" >
						  (function addSwoopOnce(domain) {
							var win = window;
							try {
							  while (!(win.parent == win || !win.parent.document)) {
								win = win.parent;
							  }
							} catch (e) {
							  /* noop */
							}
							var doc = win.document;
							if (!doc.getElementById('swoop_sdk')) {
							  var serverbase = doc.location.protocol + '//ardrone.swoop.com/';
							  var s = doc.createElement('script');
							  s.type = "text/javascript";
							  s.src = serverbase + 'js/spxw.js';
							  s.id = 'swoop_sdk';
							  s.setAttribute('data-domain', domain);
							  s.setAttribute('data-serverbase', serverbase);
							  doc.head.appendChild(s);
							}
						  })(swoopID);
						</script> 
			</div> </body>
</html>
