<!DOCTYPE html><html lang="en"><head>
<link rel=preload href="https://assets.healthline.com/_next/vendor-00333-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.healthline.com/_next/lib-bc1da-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.healthline.com/_next/a7804361-3090-4589-8b37-2b19c1696475/mnt/pages/tabbed.js-legacy.js" as=script crossorigin=anonymous>
<title>Hair loss in children: Causes, other symptoms, and treatments</title><link rel="canonical" href="https://www.medicalnewstoday.com/articles/326951.php"/><meta property="og:url" content="https://www.medicalnewstoday.com/articles/326951.php"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Medical News Today"/><meta property="og:title" content="Hair loss in children: Causes, other symptoms, and treatments"/><meta property="og:description" content="Hair loss is not uncommon in children. Common causes include fungal infections, stress, and hair pulling. Learn about causes, treatments, and when to see a doctor, here."/><meta name="description" content="Hair loss is not uncommon in children. Common causes include fungal infections, stress, and hair pulling. Learn about causes, treatments, and when to see a doctor, here."/><meta property="og:image" content="https://cdn-prod.medicalnewstoday.com/content/images/hero/326/326951/326951_1100.jpg"/><meta property="fb:admins" content="1658973110"/><meta property="fb:app_id" content="147184211975697"/><meta name="schema" content=""/><meta name="twitter:domain" content="medicalnewstoday.com"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@mnt"/><meta name="twitter:title" content="Hair loss in children: Causes, other symptoms, and treatments"/><meta name="twitter:description" content="Hair loss is not uncommon in children. Common causes include fungal infections, stress, and hair pulling. Learn about causes, treatments, and when to see a doctor, here."/><meta name="twitter:creator" content="@mnt"/><meta name="twitter:image:src" content="https://cdn-prod.medicalnewstoday.com/content/images/hero/326/326951/326951_1100.jpg"/><meta name="news_keywords" content=""/><meta name="p:domain_verify" content="ca332f19ebf583ba72eff99cc210a982"/><meta name="twitter:image" content="https://assets.healthline.com/content/hl_sharing_v2.jpg"/>
<meta content="width=device-width, initial-scale=1, user-scalable=no" name="viewport"/><meta charset="utf-8"/><link rel="preload" href="https://assets.healthline.com/fonts/proxima/v1/32A982_7_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.healthline.com/fonts/proxima/v1/32A982_9_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.healthline.com/fonts/proxima/v1/38C507_0_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/mnt-apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link rel="shortcut icon" href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/mnt-favicon.ico"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://tags.bluekai.com" rel="preconnect"/><link href="https://ib.adnxs.com" rel="preconnect"/><link href="https://prebid.media.net" rel="preconnect"/><link href="https://tlx.3lift.com" rel="preconnect"/><link href="https://adserver-us.adtech.advertising.com" rel="preconnect"/><style>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</style>
    </head><body><svg style="display:none"><defs><svg id="logo-mnt" xmlns="http://www.w3.org/2000/svg" width="500" height="42" viewBox="0 0 500 42"><g fill="none" fill-rule="evenodd"><path fill="#05A2D3" fill-rule="nonzero" d="M479.387 40.187l3.07-.64c.961-.182 1.236-.365 1.236-.914V29.77l-8.933-13.66c-.458-.685-.64-.868-1.283-1.097l-1.282-.457v-1.37h11.407v1.37l-2.108.503c-.778.183-1.191.228-.733.914l7.146 10.965 6.367-10.828c.458-.777.092-.96-1.098-1.188l-2.016-.41v-1.326H500v1.325l-1.328.365c-.733.183-1.145.366-1.604 1.142l-8.107 12.884v9.731c0 .64.137.685 1.19.914l3.116.64v1.325h-13.88v-1.325zm-14.874-8.914l-4.494-12.142-4.264 12.142h8.758zm-17.196 8.925l2.064-.498c.596-.136.917-.408 1.146-1.042l9.905-25.96H463l9.859 26.006c.183.497.55.86 1.145 1.041l1.606.453v1.314h-11.555v-1.314l2.43-.498c.78-.181 1.009-.453.733-1.178l-1.971-5.256h-10.134l-1.88 5.438c-.23.68.091.86.642.996l2.384.498v1.314h-8.942v-1.314zm-15.661-.194c6.027 0 10.045-4.843 10.045-12.838 0-6.442-2.466-12.564-10.684-12.564h-.96c-.913 0-2.283.274-2.967.594v24.306c.776.274 2.237.502 3.653.502h.913zm-13.607.182l2.511-.548c1.096-.228 1.233-.273 1.233-.913V16.018c0-.594-.137-.73-1.188-.96l-2.556-.548v-1.324h13.744c8.448 0 15.524 4.888 15.524 13.797 0 8.042-5.616 14.529-14.429 14.529h-14.84v-1.326zm-8.167-13.13c0-6.276-2.345-12.733-8.93-12.733-6.493 0-8.883 6.457-8.883 12.732 0 6.321 2.345 13.275 8.884 13.275 6.54 0 8.93-6.954 8.93-13.275zm-23.54 0c0-7.722 5.908-14.358 14.61-14.358 8.705 0 14.658 6.592 14.658 14.357 0 7.812-5.907 14.945-14.657 14.945-8.703 0-14.611-7.178-14.611-14.945zM356.249 39.61l4.216-.852c1.581-.328 1.779-.328 1.779-1.246V3.148h-2.306c-4.017 0-7.048.852-8.168 1.574-1.252 1.835-2.503 5.508-3.162 8.328h-1.779L347.29 0c1.318.525 3.624.852 6.06.852h26.154c1.382 0 4.413-.327 5.401-.786l.46 13.05h-1.844c-.592-2.82-2.042-6.559-3.162-8.33-2.436-1.442-4.48-1.638-7.509-1.638h-2.965v34.364c0 .918.199.918 1.713 1.246l4.348.852v1.902h-19.697V39.61z"></path><path fill="#231F20" d="M324.878 31.644h1.449c.374 1.9.934 4.477 1.868 6.241 1.075 1.312 2.57 2.577 5.328 2.577 3.831 0 5.981-2.306 5.981-5.516 0-3.166-1.962-4.568-4.532-5.608l-2.945-1.176c-4.205-1.673-6.682-3.979-6.682-7.958 0-4.567 4.533-7.506 9.906-7.506 2.758 0 4.767.723 6.262 1.537l.982-1.31h.981l.28 8.861H342.4c-.373-1.853-1.215-4.07-2.01-5.245-1.167-1.13-2.662-2.351-5.186-2.351-2.616 0-4.813 1.718-4.813 4.612 0 2.442 1.261 3.799 3.832 4.974l4.252 1.945c2.85 1.31 6.402 3.3 6.402 7.913 0 5.29-4.626 8.366-10.84 8.366-3.552 0-5.702-.678-7.151-1.357L326.093 42h-1.029c.14-1.674-.092-6.557-.186-10.356zM283.04 16.017c-.274-.73-.73-.868-1.413-1.096l-1.14-.41v-1.325h11.306v1.324l-2.188.503c-.911.228-1.14.319-.957.913l6.382 19.499 6.11-16.485-1.186-2.923c-.273-.73-.73-.913-1.322-1.096l-1.277-.41v-1.325h10.942v1.324l-2.052.503c-.866.228-.956.548-.729 1.141l6.884 19.134 6.474-19.134c.274-.776.045-.913-1.186-1.187l-2.188-.457v-1.324h8.89v1.324l-1.458.457c-.64.182-1.05.229-1.369 1.096L311.67 42h-2.096l-7.203-19.773L294.164 42h-2.142l-8.982-25.983zm-26.942 24.17l2.518-.548c1.1-.228 1.236-.273 1.236-.913V16.03c0-.64-.137-.73-1.19-.959l-2.564-.548V13.2h18.224c1.283 0 2.977-.274 3.664-.502l.824 9.086h-1.237c-.549-2.1-1.373-4.383-2.289-5.57-1.008-.64-3.663-1.37-6.549-1.37h-.411c-1.1 0-2.198.091-3.16.274v10.731h5.082c1.283-.776 2.382-2.832 2.61-4.248h.917V32.06h-.916c-.412-1.872-1.283-3.47-2.61-4.384h-5.082v11.919c1.007.137 1.922.319 3.846.319h1.053c1.785 0 4.625-.457 5.907-1.415.96-1.142 2.198-3.836 2.793-5.891H280l-1.327 8.905h-22.575v-1.325zm-37.1-32.408v22.53c0 2.495.263 5.649.395 6.896.131.854.33 1.183 1.184 1.314l5.332.789v1.904h-15.665v-1.904l3.95-.657c.854-.132 1.052-.46 1.184-1.314.066-1.314.394-4.467.394-6.963V4.626c0-1.05-.262-1.05-1.908-1.444l-3.225-.723V.489h11.453l23.367 29.162V11.523c0-2.759-.198-5.32-.396-6.765-.065-.788-.329-1.445-1.25-1.576l-5.332-.789V.488h15.665v1.905l-3.883.657c-.79.132-1.316.394-1.316 1.51-.066 1.38-.33 3.876-.33 6.832V42h-2.171L218.998 7.78z"></path><path fill="#05A2D3" fill-rule="nonzero" d="M185.9 40.187l2.455-.549c1.091-.228 1.227-.273 1.227-.914V16.018c0-.64-.136-.685-1.181-.913l-2.547-.594v-1.325h13.23v1.325l-3.046.594c-1 .182-1.182.32-1.182.913v21.748c0 2.055 2.091 2.146 3.501 2.146h.5c2.137 0 4.637-.594 5.82-1.416.91-1.142 1.864-2.924 2.455-4.432l.91-2.375h1.226l-2.09 9.823h-21.279v-1.325zm-11.631-8.914l-4.495-12.142-4.263 12.142h8.758zm-17.196 8.925l2.064-.498c.596-.136.917-.408 1.146-1.042l9.905-25.96h2.568l9.858 26.006c.183.497.55.86 1.146 1.041l1.606.453v1.314H173.81v-1.314l2.43-.498c.78-.181 1.01-.453.734-1.178l-1.972-5.256H164.87l-1.88 5.438c-.23.68.091.86.641.996l2.385.498v1.314h-8.942v-1.314zm-26.829-12.804c0-8.637 6.772-14.696 15.878-14.696 2.791 0 5.354.406 7.596 1.402l.87-1.131h.96l.504 9.722h-1.236c-.411-1.944-1.373-5.155-2.288-6.376-1.19-1.086-3.248-2.17-6.27-2.17-7.595 0-10.157 6.556-10.157 12.977 0 7.914 4.027 13.296 9.518 13.296 2.609 0 4.896-1.04 6.132-1.9 1.007-.994 2.516-4.657 3.065-6.602h1.282l-1.556 8.41c-1.784.814-5.309 1.674-9.106 1.674-9.93 0-15.192-6.918-15.192-14.606zm-15.122 12.793l2.491-.549c1.087-.228 1.223-.273 1.223-.914V16.018c0-.64-.136-.685-1.177-.913l-2.537-.594v-1.325h12.683v1.325l-2.492.594c-1.042.228-1.222.274-1.222.913v22.706c0 .64.136.686 1.177.914l2.537.549v1.325h-12.683v-1.325zm-18.1-.183c6.027 0 10.045-4.843 10.045-12.838 0-6.442-2.466-12.564-10.685-12.564h-.958c-.914 0-2.283.274-2.968.594v24.306c.776.274 2.237.502 3.653.502h.913zm-13.607.182l2.511-.548c1.096-.228 1.233-.273 1.233-.913V16.018c0-.594-.137-.73-1.187-.96l-2.557-.548v-1.324h13.744c8.447 0 15.524 4.888 15.524 13.797 0 8.042-5.616 14.529-14.428 14.529h-14.84v-1.326zm-26.342.001l2.519-.548c1.098-.228 1.236-.273 1.236-.913V16.03c0-.64-.138-.73-1.191-.959l-2.564-.548V13.2h18.225c1.282 0 2.976-.274 3.663-.502l.824 9.086H78.55c-.55-2.1-1.374-4.383-2.289-5.57-1.008-.64-3.663-1.37-6.549-1.37H69.3c-1.099 0-2.198.091-3.159.274v10.731h5.082c1.283-.776 2.381-2.832 2.61-4.248h.916V32.06h-.916c-.412-1.872-1.282-3.47-2.61-4.384H66.14v11.919c1.007.137 1.923.319 3.846.319h1.053c1.786 0 4.626-.457 5.907-1.415.962-1.142 2.198-3.836 2.793-5.891h1.237l-1.328 8.905H57.073v-1.325zM0 39.417l4.455-.657c.983-.132 1.244-.92 1.376-1.842.066-1.315.328-3.287.328-6.311V4.701c0-1.118-.328-1.053-1.966-1.447L.785 2.465V.493h12.45l14.217 29.785L42.13.558h12.187V2.4l-3.67.92c-1.309.328-1.571.46-1.571 1.315v32.678c0 .921.196.986 1.703 1.315l3.604.79v1.906H36.56v-1.907l3.08-.723c1.507-.329 1.769-.46 1.769-1.38v-28.8L25.356 41.26h-.394L9.5 9.303v21.238c0 2.893.196 4.865.328 6.246 0 .855.196 1.775 1.113 1.907l4.652.723v1.907H0v-1.907z"></path></g></svg><svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 25" width="40" height="25"><path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path></svg><svg id="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 41 41" width="40" height="40"><defs><path id="a" d="M16.4 28a11.7 11.7 0 1 1 0-23.4 11.7 11.7 0 0 1 0 23.5zm22.9 8l-9.8-10a16 16 0 0 0 3.2-9.6A16.3 16.3 0 0 0 1.7 9C-1.7 15.8.1 24 6 29a16.4 16.4 0 0 0 20.4.4l9.7 10a2.3 2.3 0 0 0 4-1 2.3 2.3 0 0 0-.8-2.2z"></path></defs><use fill-rule="evenodd" xlink:href="#a"></use></svg><svg id="icon-close" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0, 0, 40, 40"><path d="M23.65 20L39 4.66A2.587 2.587 0 1 0 35.34 1L20 16.35 4.66 1A2.587 2.587 0 1 0 1 4.66L16.35 20 1 35.34A2.587 2.587 0 1 0 4.66 39L20 23.65 35.34 39A2.587 2.587 0 1 0 39 35.34z"></path></svg></defs></svg><div id="top-of-page"></div><div id="modal-host"></div><div class="__chrome"><div id="__next"><span class="css-zya54r"></span><span style="font-size:0"></span><div class="css-byo0s3"><header id="site-header" class="css-nfhy3k"><div class="css-125lnyt"></div><div class="css-5kzy8o"><div class="css-y05yhn"><div class="css-9800as"><a class="css-45mfor" data-event="|Global Header|Logo Click" href="/" title="Medical News Today"><svg class="logo-mnt" viewBox="0 0 500 42"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-mnt"></use></svg></a></div></div><button data-auto="header-menu" class="css-1ts46an"><svg viewBox="0 0 40 25" height="25" width="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use></svg></button><div class="css-hjk2di"><button class="css-4bf4gc"><span class="css-1rzdnss">Newsletter</span></button></div><button class="css-r37or1"><svg viewBox="0 0 41 41" width="40" height="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></button></div></header></div><div class="css-1vcjrad"><aside class="css-r3w5ih"><div data-empty="true" class="css-1y709x9"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="dlb1__slot" data-ad="true" class="css-16nrrds"></div></div></aside></div><aside class="css-pdceuf"><div class="css-iwb3cn"><button class="icon-hl-close-thick css-1nw70vr"></button><div data-empty="true" class="css-lzra3c"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="mlb1__slot" data-ad="true" class="css-zutda9"></div></div></div></aside><div class="css-stl7tm"><div data-article-body="true" class="css-13sft9o"><div class="css-z468a2"><h1>Hair loss in children: What to know</h1><section class="css-12k7ogr"><div class="css-4nmqvw"><div class="css-12r7hj0">Medically reviewed by <a class="css-0 css-1g08k51" href="https://www.medicalnewstoday.com/reviewers">Karen Gill, MD</a> on November 7, 2019<!-- --> <span class="css-2pas4g"> <!-- -->New<!-- --> </span> — <!-- -->Written by <!-- -->Zawn Villines</div></div></section><div><nav id="tab-bar" class="css-11tsida"><ul class="css-17ztj4b"><li class="css-uksoej"><a href="#causes-and-treatments" class="css-143q8sx">Causes and treatments</a></li><li class="css-uksoej"><a href="#seeing-a-doctor" class="css-143q8sx">Seeing a doctor</a></li><li class="css-uksoej"><a href="#summary" class="css-143q8sx">Summary</a></li></ul></nav><article class="article-body css-d2znx6 undefined"><div class="css-1u22pos"><span style="font-size:0"></span><p class="css-dmtxcr">Many adults expect to lose some hair as they age, but hair loss in children can cause alarm, especially when they become upset about bald spots or thin hair. However, hair loss in children is relatively common.</p><p><a href="https://www.medicalnewstoday.com/articles/70956.php" title="What's to know about alopecia areata?" class="keywords content-link css-29oowu">Hair loss</a> in children may have <hl-trusted-source source="PubMed Central" rationale="Highly respected database from the National Institutes of Health"><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3999647/" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu">different patterns</a></hl-trusted-source> to adult hair loss. For example, androgenetic alopecia, or pattern <a href="https://www.medicalnewstoday.com/articles/70956.php" title="What's to know about alopecia areata?" class="keywords content-link css-29oowu">baldness</a>, is the most common cause in adults. In children, common causes include fungal or bacterial infections, telogen effluvium (stress-related hair loss), and traction alopecia.</p><p>However, the most <a href="https://www.seattlechildrens.org/conditions/a-z/hair-loss/" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu">common cause</a> of hair loss in children is scalp <a href="https://www.medicalnewstoday.com/articles/158004.php" title="What you need to know about ringworm" class="keywords content-link css-29oowu">ringworm</a>, which is a treatable fungal infection. Doctors can treat most causes of hair loss and can often reverse it.</p><p>This article looks at the possible causes of hair loss in children, other symptoms, and treatments. It also discusses when to see a doctor.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline0__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><span class="css-zya54r"></span><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0"></span><h2><div><a name="causes-and-treatments">Causes and treatments</a></div></h2><p>The following sections look at possible reasons for hair loss in children and ways to treat them.</p><h3>Scalp ringworm</h3><figure class="css-oei5ji"><span class="css-rwmw5v"><span class="css-17kbi8i"><picture class="css-16pk1is"><source srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/326/326951/a-parent-or-caregiver-inspecting-her-child-for-hair-loss.jpg?w=1575 750w" media="(min-width: 1190px)"/><source srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/326/326951/a-parent-or-caregiver-inspecting-her-child-for-hair-loss.jpg?w=1575 750w" media="(min-width: 990px)"/><source srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/326/326951/a-parent-or-caregiver-inspecting-her-child-for-hair-loss.jpg?w=1845 879w" media="(min-width: 768px)"/><img src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/326/326951/a-parent-or-caregiver-inspecting-her-child-for-hair-loss.jpg?w=1155" alt="a parent or caregiver inspecting her child for hair loss. " class="css-iq3uei"/></picture></span><span class="css-18moxll"><a class="icon-hl-pinterest css-1fquaub" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.medicalnewstoday.com%2Farticles%2F326951.php&amp;media=https%3A%2F%2Fcdn-prod.medicalnewstoday.com%2Fcontent%2Fimages%2Farticles%2F326%2F326951%2Fa-parent-or-caregiver-inspecting-her-child-for-hair-loss.jpg&amp;description=Hair%20loss%20in%20children%3A%20Causes%2C%20other%20symptoms%2C%20and%20treatments" target="_blank" rel="noopener noreferrer nofollow" title="Share on Pinterest" data-pin-custom="true" data-share-url="https://cdn-prod.medicalnewstoday.com/content/images/articles/326/326951/a-parent-or-caregiver-inspecting-her-child-for-hair-loss.jpg"><span class="css-8yl26h">Share on Pinterest</span></a></span></span><figcaption class="css-1h1noa3">A fungal or bacterial infection may cause hair loss in children.</figcaption></figure><p>Ringworm is a common, contagious fungal infection of the skin. It causes a red, ring-shaped rash. When ringworm affects the scalp, it is known as <a href="https://www.medicalnewstoday.com/articles/326665.php" class="content-link css-29oowu">tinea capitis</a>.</p><p>Red, patchy, or itchy spots may appear on the scalp. Caregivers may notice that their child scratches or rubs their scalp.</p><p>Scratching the infection and damage to the scalp from the infection itself can slowly cause hair to fall out. Some children may also pull their hair to try to relieve the itching. The hair loss usually happens in just one or two locations — typically over areas of itchy and irritated skin.</p><p>A doctor may prescribe antifungal cream for the scalp. When the ringworm clears up, the hair should begin to regrow.</p><h3>Alopecia areata</h3><p><a href="https://www.medicalnewstoday.com/articles/70956.php" title="What's to know about alopecia areata?" class="keywords content-link css-29oowu">Alopecia areata</a> is a type of hair loss that causes the body's immune system to attack hair follicles. It can occasionally cause total baldness or very thin hair. Some children <a href="https://www.nationwidechildrens.org/family-resources-education/700childrens/2016/05/why-does-my-child-have-bald-spots" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu">also lose</a> their eyebrows and eyelashes. The bald spots that remain are usually smooth and skin colored.</p><p>Many children with alopecia areata experience flares, or periods during which the hair falls out, followed by periods of regrowth. Doctors have identified several subtypes of this disorder, and the pattern of hair loss varies from person to person.</p><p>There is no cure for alopecia areata, but some <a href="https://www.naaf.org/alopecia-areata/alopecia-areata-treatments" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu">treatments</a> may help manage symptoms. There are no specific drugs available to treat alopecia areata, but doctors can prescribe off-label drugs that might help stop the body from attacking hair follicles.</p><p>Sometimes, light therapy may stimulate hair growth. In many cases, the hair begins to fall out again after a child stops treatment, so a child may need to continue treatment even after symptoms disappear.</p><h3>Hair pulling or twirling</h3><p>Children who twirl their hair may damage the hair follicles, causing the hair to fall out. Some children pull their hair because of <a href="https://www.medicalnewstoday.com/info/anxiety/" title="What is Anxiety?" class="keywords content-link css-29oowu">anxiety</a>. Doctors call this <a href="https://www.medicalnewstoday.com/articles/326833.php" class="content-link css-29oowu">trichotillomania</a>.</p><p>When the person stops pulling or twirling their hair, it should regrow. Hair pulling is a type of anxiety or <a href="https://www.medicalnewstoday.com/articles/178508.php" title="What is obsessive-compulsive disorder?" class="keywords content-link css-29oowu">obsessive-compulsive disorder</a>, so it is essential to treat the underlying cause. A child may benefit from therapy, emotional and social support, or medication.</p><h3>Traction alopecia</h3><p><a href="https://www.medicalnewstoday.com/articles/320648.php" class="content-link css-29oowu">Traction alopecia</a> is a type of hair loss that happens when the scalp experiences long term tension or pulling, such as wearing very tight braids or ponytails for long periods. Some people also develop traction alopecia from poorly placed extensions. This can happen due to getting cheap extensions or attaching extensions at home.</p><p>The scalp may be itchy and red, with large bald or thinning spots. The hair loss usually concentrates on areas where there is the most pressure. For example, a hairstyle that places tension on the hair at the temples will cause more hair loss there.</p><p>Traction alopecia should go away on its own with a looser hairstyle, but it can take time for the hair to regrow. If a person with this type of hair loss develops a scalp infection, a doctor may recommend <a href="https://www.medicalnewstoday.com/articles/10278.php" title="What to know about antibiotics" class="keywords content-link css-29oowu">antibiotics</a>.</p><h3>Scalp injury</h3><p>An injury to the scalp, such as a burn or significant blow to the head, may damage the hair follicles. This can cause significant hair loss at the site of the injury. When the injury heals, the hair should regrow.</p><p>Prompt treatment is essential because untreated scalp injuries can damage underlying structures and may even cause permanent hair loss.</p><h3>Telogen effluvium</h3><p><a href="https://www.medicalnewstoday.com/articles/321590.php" class="content-link css-29oowu">Telogen effluvium</a> is a form of temporary hair loss that occurs after a physical or emotional shock.</p><p>Healthy hair grows on a <a href="https://www.americanhairloss.org/children_hair_loss/causes_treatment.html" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu">predictable schedule</a>. A hair may grow for 2–6 years. This is the anagen phase. The hair then goes into a "rest period," called the telogen phase. This phase lasts 2–4 months before the hair falls out and new hair replaces it. When hair is healthy, 80–90% of hairs are actively growing at any given time. Telogen effluvium happens when something causes more hairs than usual to enter and stay in the telogen phase.</p><p>Some potential causes of telogen effluvium include:</p><ul><li>physical injuries</li><li>emotional <a href="https://www.medicalnewstoday.com/articles/145855.php" title="Why stress happens and how to manage it" class="keywords content-link css-29oowu">stress</a></li><li><a href="https://www.medicalnewstoday.com/articles/168266.php" title="Fever: What you need to know" class="keywords content-link css-29oowu">fever</a> or infection</li><li>surgery with general anesthesia</li><li>some medications, such as the <a href="https://www.medicalnewstoday.com/articles/107146.php" title="What you need to know about acne" class="keywords content-link css-29oowu">acne</a> medicine Accutane</li><li><a href="https://www.medicalnewstoday.com/articles/195878.php" title="What are vitamins, and how do they work?" class="keywords content-link css-29oowu">vitamin</a> and nutritional imbalances, such as too much vitamin A</li></ul><p>Often telogen effluvium remains untreated because people do not know they have it. Because it takes several months for hairs to fall out during the telogen phase, a person may not notice any increased hair loss for some time. By this time, it is often too late for treatment. In most cases, the hair grows back over time.</p><div class="swoopContainer"><div id="swoopAd"></div></div><div class="css-1cg0byz"><aside class="css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline1__slot" data-ad="true" class="css-eykv1o"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0"></span><h2><div><a name="seeing-a-doctor">When to see a doctor</a></div></h2><p>Hair loss is a medical problem, so it is crucial to see a health provider any time a child loses more hair than usual.</p><p>Some parents or caregivers panic when they see a wad of hair in a comb or hairbrush. But all children lose some hair every day. Seek treatment if:</p><ul><li>The child complains of an itchy or painful scalp.</li><li>The child loses eyebrows or eyelashes.</li><li>There are visible bald spots.</li><li>The child begins losing significantly more hair than they used to.</li><li>A child has hair loss following an illness or when taking a new medication.</li><li>The child has a scalp injury or burn.</li></ul><p>Children with chronic hair loss from alopecia areata, as well as children with significant bald spots, may need psychological support. A <a href="https://www.medicalnewstoday.com/articles/154543.php" title="What is mental health?" class="keywords content-link css-29oowu">mental health</a> professional, such as a therapist, can help the child better manage their feelings about hair loss.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline2__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0"></span><h2><div><a name="summary">Summary</a></div></h2><p>Hair loss is not uncommon among children. Many factors can cause hair loss, including infections, stress, and tension on the hair. Most causes are treatable. People can see their healthcare professional for an accurate diagnosis of what is causing the hair loss.</p><div id="hl-incontent-video-ad" class="css-1sxbpyw"></div><div id="div-gpt-ad-out-of-page" class="css-1h5aco8"></div></div><span class="css-zya54r"></span></article></div></div><section class="css-11iztoc"><div class="css-1w9mrx"><section class="css-1m6cg88"><div class="css-4nmqvw"><div class="css-12r7hj0">Medically reviewed by <a class="css-0 css-1g08k51" href="https://www.medicalnewstoday.com/reviewers">Karen Gill, MD</a> on November 7, 2019<!-- --> <span class="css-2pas4g"> <!-- -->New<!-- --> </span> — <!-- -->Written by <!-- -->Zawn Villines</div></div></section></div><div data-empty="true" class="css-1y1s420"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR1__slot" data-ad="true" class="css-1i2icgm"></div></div><div class="css-zpupvj"><h2 class="css-1nnldnv">Latest news</h2><ul class="css-17mrx6g"><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/326939.php" href="https://www.medicalnewstoday.com/articles/326939.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/articles/326/326939/man-lifting-heavy-boxes.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/326939.php" href="https://www.medicalnewstoday.com/articles/326939.php">How heavy lifting at work affects cardiovascular health</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/326958.php" href="https://www.medicalnewstoday.com/articles/326958.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/articles/326/326958/older-woman-exercising.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/326958.php" href="https://www.medicalnewstoday.com/articles/326958.php">Exercise levels predict lifespan better than smoking, medical history</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/326963.php" href="https://www.medicalnewstoday.com/articles/326963.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/articles/326/326963/doctor-examining-skin.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/326963.php" href="https://www.medicalnewstoday.com/articles/326963.php">This vitamin D mechanism helps combat melanoma</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/326953.php" href="https://www.medicalnewstoday.com/articles/326953.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/articles/326/326953/person-in-front-of-a-face-graffitti.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/326953.php" href="https://www.medicalnewstoday.com/articles/326953.php">Déjà vu in hindsight: Why we believe in false premonitions</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/326948.php" href="https://www.medicalnewstoday.com/articles/326948.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/articles/326/326948/researcher-developing-new-treatment.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/326948.php" href="https://www.medicalnewstoday.com/articles/326948.php">New therapeutic approach may improve outcomes in sepsis and stroke</a></div></li></ul></div><div data-empty="true" class="css-1y1s420"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR2__slot" data-ad="true" class="css-1i2icgm"></div></div><div class="css-zpupvj"><h2 class="css-1nnldnv">Popular in: Pediatrics / Children&#x27;s Health</h2><ul class="css-17mrx6g"><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/324327.php" href="https://www.medicalnewstoday.com/articles/324327.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/articles/324/324327/baby-on-bed-crying.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/324327.php" href="https://www.medicalnewstoday.com/articles/324327.php">How to soothe a baby crying in their sleep</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/325896.php" href="https://www.medicalnewstoday.com/articles/325896.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/articles/325/325896/a-man-changing-a-nappy-and-looking-at-mucus-in-baby-poop.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/325896.php" href="https://www.medicalnewstoday.com/articles/325896.php">Causes of mucus in a baby&#x27;s poop</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/324725.php" href="https://www.medicalnewstoday.com/articles/324725.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/articles/324/324725/gassy-baby-being-held-by-mother.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/324725.php" href="https://www.medicalnewstoday.com/articles/324725.php">Causes and how to relieve gas in a baby</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/324660.php" href="https://www.medicalnewstoday.com/articles/324660.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/articles/324/324660/mother-holding-baby-with-a-fever-on-their-lap-with-thermometer-and-holding-baby-s-head-for-temperature.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/324660.php" href="https://www.medicalnewstoday.com/articles/324660.php">What to know about fever in babies</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/323820.php" href="https://www.medicalnewstoday.com/articles/323820.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/articles/323/323820/is-melatonin-safe-for-kids.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/323820.php" href="https://www.medicalnewstoday.com/articles/323820.php">Is melatonin safe for children?</a></div></li></ul></div><div class="css-h9jo37" data-dynamic-ads="true"><object type="text/html" data="about:blank" class="css-gji99s"></object></div></section></div></div><div><div class="css-128bpl6"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-z468a2"><h3 class="css-1x6j0yu">Related Coverage</h3></div><section class="css-82r5pg"></section></div></div><ul class="css-1l95nvm"><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/319515.php|bottom page content promo click;engagement|bottom page content promo click index|1" href="/articles/319515.php"><lazy-image alt="How does onion juice help hair growth?" src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/headlines/319/319515/onion-juice-for-hair-growth.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/headlines/319/319515/onion-juice-for-hair-growth.jpg?w=420 200w" className="css-8atqhb"></lazy-image></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/319515.php|bottom page content promo click;engagement|bottom page content promo click index|1" href="/articles/319515.php">How does onion juice help hair growth?</a><p class="css-196kqcw"><a class="css-2fdibo" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/319515.php|bottom page content promo click;engagement|bottom page content promo click index|1" href="/articles/319515.php">Onions are a common item in many people&#x27;s kitchens. However, onions may also be used for health and cosmetic purposes. Can onions improve hair health…</a></p><a class="css-ytjznc" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/319515.php|bottom page content promo click;engagement|bottom page content promo click index|1" href="/articles/319515.php">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><span class="css-zya54r"></span></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/326833.php|bottom page content promo click;engagement|bottom page content promo click index|2" href="/articles/326833.php"><lazy-image alt="What is trichotillomania?" src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/326/326833/326833_1100.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/326/326833/326833_1100.jpg?w=420 200w" className="css-8atqhb"></lazy-image></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/326833.php|bottom page content promo click;engagement|bottom page content promo click index|2" href="/articles/326833.php">What is trichotillomania?</a><p class="css-196kqcw"><a class="css-2fdibo" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/326833.php|bottom page content promo click;engagement|bottom page content promo click index|2" href="/articles/326833.php">Trichotillomania is a common but underdiagnosed psychological disorder. People who have the disorder feel an uncontrollable urge to pull out their…</a></p><a class="css-ytjznc" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/326833.php|bottom page content promo click;engagement|bottom page content promo click index|2" href="/articles/326833.php">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/324971.php|bottom page content promo click;engagement|bottom page content promo click index|3" href="/articles/324971.php"><lazy-image alt="Hair growth: 6 home remedies" src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/324/324971/324971_1100.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/324/324971/324971_1100.jpg?w=420 200w" className="css-8atqhb"></lazy-image></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/324971.php|bottom page content promo click;engagement|bottom page content promo click index|3" href="/articles/324971.php">Hair growth: 6 home remedies</a><p class="css-196kqcw"><a class="css-2fdibo" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/324971.php|bottom page content promo click;engagement|bottom page content promo click index|3" href="/articles/324971.php">Though common to experience some hair loss with age, home remedies and treatments can help. In this article, learn about a range of home remedies for…</a></p><a class="css-ytjznc" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/324971.php|bottom page content promo click;engagement|bottom page content promo click index|3" href="/articles/324971.php">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR2__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/325416.php|bottom page content promo click;engagement|bottom page content promo click index|4" href="/articles/325416.php"><lazy-image alt="What to know about eyebrow hair loss" src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/325/325416/325416_1100.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/325/325416/325416_1100.jpg?w=420 200w" className="css-8atqhb"></lazy-image></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/325416.php|bottom page content promo click;engagement|bottom page content promo click index|4" href="/articles/325416.php">What to know about eyebrow hair loss</a><p class="css-196kqcw"><a class="css-2fdibo" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/325416.php|bottom page content promo click;engagement|bottom page content promo click index|4" href="/articles/325416.php">Many factors can cause thinning or hair loss in the eyebrows, including hormonal imbalances, diet, some health conditions, and certain medications…</a></p><a class="css-ytjznc" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/325416.php|bottom page content promo click;engagement|bottom page content promo click index|4" href="/articles/325416.php">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/326665.php|bottom page content promo click;engagement|bottom page content promo click index|5" href="/articles/326665.php"><lazy-image alt="What to know about tinea capitis" src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/326/326665/326665_1100.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/326/326665/326665_1100.jpg?w=420 200w" className="css-8atqhb"></lazy-image></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/326665.php|bottom page content promo click;engagement|bottom page content promo click index|5" href="/articles/326665.php">What to know about tinea capitis</a><p class="css-196kqcw"><a class="css-2fdibo" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/326665.php|bottom page content promo click;engagement|bottom page content promo click index|5" href="/articles/326665.php">Tinea capitis, also called scalp ringworm, is a fungal infection. People may sometimes confuse it with other scalp conditions. Learn about its causes…</a></p><a class="css-ytjznc" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/326665.php|bottom page content promo click;engagement|bottom page content promo click index|5" href="/articles/326665.php">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR3__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li></ul></div></div></div><div class="css-i9gxme"></div><hl-adsense></hl-adsense><hl-yieldmo></hl-yieldmo><div><footer class="css-fsb6lg"><div class="css-1vuitju"><div class="css-n10kkv"><div class="css-bdlqnu"><div class="css-14hd5u0"><hl-newsletter-cta responsiveThemes="light,,dark" source="footer_newsletter_link" subscribeEventTracking="|Footer email signup submit"></hl-newsletter-cta></div></div><div class="css-2n1327"><div class="css-bekgtz"></div></div><div class="css-1oyb7by"><ul class="css-1jwpr5e"><li class="css-1jfzwlt"><a class="css-10arxyi" data-cdp-event="social_channel_footer_event" data-event="|social channel footer click|undefined" href="/"></a></li><li class="css-5g43bq"><a class="icon-hl-facebook css-b2bcrf" target="_blank" rel="noopener noreferrer" data-cdp-event="social_channel_footer_event" data-event="|social channel footer click|Facebook channel icon clicked" href="https://www.facebook.com/MedicalNewsToday/"></a></li><li class="css-5g43bq"><a class="icon-hl-twitter css-f96pur" target="_blank" rel="noopener noreferrer" data-cdp-event="social_channel_footer_event" data-event="|social channel footer click|Twitter channel icon clicked" href="https://twitter.com/mnt"></a></li></ul><ul class="css-1uez6l2"><li class="css-1dwikwf"><a class="css-1yv46xj" href="/popular">Popular news</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/archive">Editorial articles</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/categories">All news topics</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/knowledge-center">Knowledge center</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/ad-policy">Ad policy</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/newsletter">Newsletters</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/share-our-content">Share our content</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/about">About us</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/authors">Our editorial team</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" target="_blank" rel="noopener noreferrer" href="https://www.healthline.com/health/careers">Careers</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/contact">Contact us</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/advertising">Advertise with MNT</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/privacy-policy">Privacy</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/terms">Terms</a></li></ul></div><div class="css-15xoyuo"><div class="css-7h8bng"></div></div><div class="css-1jcdjrt"><div class="css-1jlbttq"><div class="css-1vo3fw0"><div class="css-7v2hp0">Healthline Media UK Ltd, Brighton, UK. © 2004-2019
                          All rights reserved. MNT is the registered trade mark of Healthline Media.
                          Any medical information published on this website is not intended as a substitute
                          for informed medical advice and you should not take any action before consulting
                          with a healthcare professional.</div><a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct694855" rel="noopener noreferrer" target="_blank" class="css-1ul5v4i"><lazy-image alt="This website is certified by Health On the Net Foundation. Click to verify." src="https://www.honcode.ch/HONcode/Seal/HONConduct694855_s.gif" className="css-tdxv2w"></lazy-image></a><a href="https://privacy.truste.com/privacy-seal/validation?rid=b59e7a69-59cd-449f-9af4-2bdba7d346e5" rel="noopener noreferrer" target="_blank" class="css-1uqfvea"><lazy-image src="https://privacy-policy.truste.com/privacy-seal/seal?rid=b59e7a69-59cd-449f-9af4-2bdba7d346e5" alt="TRUSTe"></lazy-image></a></div></div></div></div></div></footer></div><div id="foot-pad"></div></div><div id="ttdUniversalPixelTag51ccab2edb4c422cafb39040632e9228" style="display:none"></div><script>
 HL={c:{"countryCode":"US","continentCode":"NA","stateCode":"VA","postalCode":"20149","latitude":39.0481,"longitude":-77.4728,"clientIp":"107.23.218.4","consent":{"hasGlobalScope":false,"gdprApplies":false},"isControl":false,"abSegment":"deferOver30=true;userSurvey=false;","abId":"3cd92874-2d50-47ab-8a86-4cb170788a74","gaOptimizeKeys":[],"deferOver30":true,"hideMobileLeaderboard":false,"isTOCCollapsible":false,"whyAdsIconTest":false,"userSurvey":false,"adFrequencyTest":false,"mmrAB":false,"premiumAdClientTest":false,"reviewerCreds":false,"swoopOverridesINA":false,"skipGDPR":true,"appB":false},ga:{"k1":"childrenshealth","k2":"childteenhealth","contentType":"Tabbed Article","author":"Zawn Villines","sponsoredProgramId":"","articleId":326951,"mainContentCategoryTags":"pediatrics","publishedDate":"2019-11-07","updatedDate":"","medReviewer":"Karen Gill, MD","category":"Pediatrics / Children's Health"}}; hlIs=!1; liosetup={callback:[]}; var googletag=googletag||{cmd:[]}; __hlConfig={"urlPrefix":"www.","metricServer":"https://pavlov-prod.healthline.com/","googleRecaptchaSiteKey":"6LcnaLsUAAAAANH8KtsMhmL_npjOmw-J2MKnzB5W","marketplaceAPI":"https://prepop.healthline.com/export/form-data/","activationApi":"https://activation.healthline.com/api/activate/site"}; _comscore=[{"c1":"2","c2":"6035868","cs_ucfr":"1","options":{"url_append":"comscorekw=parenthood"}}]; var ga=ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga('create', 'UA-849615-1', 'auto'); function __cmp(cmd, p, cb) { if (cmd === 'getVendorConsents' || cmd === 'getConsentData') { cb(__cmp.d, !0); } else if (cmd === 'ping') { cb({gdprAppliesGlobally:!1,cmpLoaded:!0}); } else throw new Error('Invalid CMP command '+ cmd); } __cmp.d={"hasGlobalScope":false,"gdprApplies":false}; var m; if ((m = document.cookie.match(/blcm=([^;]+)/)) && m[1]!=__cmp.d.metadata) { location.reload(); } !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});g.o.observe({entryTypes:['longtask']})}}(); 
</script><script>
var AdBridg = AdBridg || {cmd: []};
</script><script async="" src="//prod.adspsp.com/adb.2418030m.min.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>
 apstag = { init:function(){ apstag._Q.push(['i', arguments]); }, fetchBids:function(){ apstag._Q.push(['f', arguments]); }, setDisplayBids:function(){}, _Q: [], }; var initParams = { pubID: '3083', adServer: 'googletag' }; __cmp('getConsentData', null, function(consent) { if (consent.gdprApplies) { initParams.gdpr = {enabled: !0, consent: consent.metadata}; } apstag.init(initParams); }); 
</script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>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</script><script type="text/javascript" src="https://assets.healthline.com/_next/vendor-00333-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.healthline.com/_next/lib-bc1da-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.healthline.com/_next/a7804361-3090-4589-8b37-2b19c1696475/mnt/pages/tabbed.js-legacy.js" crossOrigin="anonymous" async=""></script><script>
 (function(d) { var s = d.createElement("script"), el = d.getElementsByTagName("script")[0], loaded; s.async = true; s.onreadystatechange = s.onload = s.onerror = function() { if (loaded || !window.Raven) return; loaded = true; const o = {"release":"44224","environment":"prod","tags":{"environment":"prod"}}; o.whitelistUrls = [/https:\/\/assets.healthline.com\//]; Raven.config("https://8bc674d734914b3f8179f84e9edb0faa@sentry.io/248102", o).install(); if (window.initRaven) initRaven() }; s.src = 'https://cdn.ravenjs.com/3.23.3/raven.min.js'; el.parentNode.insertBefore(s, el); })(document)
</script><script>
 function bk_async() { function fn() { bk_addPageCtx('k1', 'childrenshealth'); bk_addPageCtx('k2', 'childteenhealth'); const match = document.cookie.match(/userId=(\d+)/); if (match) { bk_addPageCtx('MemberID', match[1]); } bk_addPageCtx('lyticsId', '3cd92874-2d50-47ab-8a86-4cb170788a74'); bk_addPageCtx('contentType', 'Tabbed Article'); bk_allow_multiple_calls=true; bk_use_multiple_iframes=true; BKTAG.doTag(76943, 10); } if (document.readyState === 'complete') { fn(); } else { window.addEventListener('load', fn); } } 
</script><script async="" src="https://tags.bkrtx.com/js/bk-coretag.js"></script><script>
 window.jstag = function(c) { function t(t) { return function() {return t.apply(i, arguments),i} } function n() { var n = ["ready"].concat(c.call(arguments)); return t(function() { n.push(c.call(arguments)), i._q.push(n) }) } var i = { _q: [], _c: { cid: "107d418c4b7bb3debf57a3af0ce16190", url: "//c.lytics.io", min: true, loadid: false, cookie: 'blab' }, ts: Date.now(), ver: "2.0.0", ready: n(), send: n("send"), mock: n("mock"), identify: n("identify"), pageView: n("pageView"), bind: t(function(t) { i._q.push([t, c.call(arguments, 1)]) }), block: t(function() { i._c.blockload = !0 }), unblock: t(function() { i._c.blockload = !1}) }; return i }([].slice); 
</script><script async="" src="//c.lytics.io/api/tag/107d418c4b7bb3debf57a3af0ce16190/lio.js"></script><div><script type="application/ld+json">{"@context":"https://schema.org","publisher":{"@type":"Organization","name":"Medical News Today","logo":{"@type":"ImageObject","url":"https://cdn-prod.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png"}},"@type":"MedicalWebPage","headline":"Hair loss in children: What to know","author":{"@type":"Person","name":"Zawn Villines"},"lastReviewed":"2019-11-07T08:00:00.000Z","url":"/articles/326951.php","datePublished":"2019-11-07T08:00:00.000Z","reviewedBy":{"@type":"Person","name":"Karen Gill, MD"},"genre":"https://www.medicalnewstoday.com/categories/pediatrics"}</script></div><noscript><img alt="" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035868&amp;cv=2.0&amp;cj=1&amp;comscorekw=parenthood"/></noscript><span>
<!-- comScore Identifier: comscorekw=parenthood -->
<!--
CMS Id: 
Client Version: 44bf893e45214f1b7854f8e88ae5c897bb388459
Build Number: 44224
--></span></body></html>