<!DOCTYPE html><html lang="en"><head>
<link rel=preload href="https://assets.medicalnewstoday.com/_next/vendor-5ffaf-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/lib-1f76c-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/9fa1d59e-be57-4439-9465-a20e39d1a3ac/mnt/pages/standard.js-legacy.js" as=script crossorigin=anonymous>
<title>Cancer: Using copper to boost immunotherapy</title><link rel="canonical" href="https://www.medicalnewstoday.com/articles/327477.php"/><meta property="og:url" content="https://www.medicalnewstoday.com/articles/327477.php"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Medical News Today"/><meta property="og:title" content="Cancer: Using copper to boost immunotherapy"/><meta property="og:description" content="Scientists have successfully destroyed cancer cells in mice by using copper-based nanoparticles and immunotherapy.  Importantly, the cancer did not return."/><meta name="description" content="Scientists have successfully destroyed cancer cells in mice by using copper-based nanoparticles and immunotherapy.  Importantly, the cancer did not return."/><meta property="og:image" content="https://cdn-prod.medicalnewstoday.com/content/images/hero/327/327477/327477_1100.jpg"/><meta property="fb:admins" content="1658973110"/><meta property="fb:app_id" content="147184211975697"/><meta name="schema" content=""/><meta name="twitter:domain" content="medicalnewstoday.com"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@mnt"/><meta name="twitter:title" content="Cancer: Using copper to boost immunotherapy"/><meta name="twitter:description" content="Scientists have successfully destroyed cancer cells in mice by using copper-based nanoparticles and immunotherapy.  Importantly, the cancer did not return."/><meta name="twitter:creator" content="@mnt"/><meta name="twitter:image:src" content="https://cdn-prod.medicalnewstoday.com/content/images/hero/327/327477/327477_1100.jpg"/><meta name="news_keywords" content=""/><meta name="p:domain_verify" content="ca332f19ebf583ba72eff99cc210a982"/><meta name="twitter:image" content="https://assets.medicalnewstoday.com/content/mnt_sharing.png"/><link rel="amphtml" href="https://www.medicalnewstoday.com/articles/amp/327477"/>
<meta content="width=device-width, initial-scale=1, user-scalable=no" name="viewport"/><meta charset="utf-8"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_7_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_9_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/38C507_0_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/mnt-apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link rel="shortcut icon" href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/mnt-favicon.ico"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://tags.bluekai.com" rel="preconnect"/><link href="https://ib.adnxs.com" rel="preconnect"/><link href="https://prebid.media.net" rel="preconnect"/><link href="https://tlx.3lift.com" rel="preconnect"/><link href="https://adserver-us.adtech.advertising.com" rel="preconnect"/><style>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</style>
    </head><body><svg style="display:none"><defs><svg id="logo-mnt" xmlns="http://www.w3.org/2000/svg" width="500" height="42" viewBox="0 0 500 42"><g fill="none" fill-rule="evenodd"><path fill="#05A2D3" fill-rule="nonzero" d="M479.387 40.187l3.07-.64c.961-.182 1.236-.365 1.236-.914V29.77l-8.933-13.66c-.458-.685-.64-.868-1.283-1.097l-1.282-.457v-1.37h11.407v1.37l-2.108.503c-.778.183-1.191.228-.733.914l7.146 10.965 6.367-10.828c.458-.777.092-.96-1.098-1.188l-2.016-.41v-1.326H500v1.325l-1.328.365c-.733.183-1.145.366-1.604 1.142l-8.107 12.884v9.731c0 .64.137.685 1.19.914l3.116.64v1.325h-13.88v-1.325zm-14.874-8.914l-4.494-12.142-4.264 12.142h8.758zm-17.196 8.925l2.064-.498c.596-.136.917-.408 1.146-1.042l9.905-25.96H463l9.859 26.006c.183.497.55.86 1.145 1.041l1.606.453v1.314h-11.555v-1.314l2.43-.498c.78-.181 1.009-.453.733-1.178l-1.971-5.256h-10.134l-1.88 5.438c-.23.68.091.86.642.996l2.384.498v1.314h-8.942v-1.314zm-15.661-.194c6.027 0 10.045-4.843 10.045-12.838 0-6.442-2.466-12.564-10.684-12.564h-.96c-.913 0-2.283.274-2.967.594v24.306c.776.274 2.237.502 3.653.502h.913zm-13.607.182l2.511-.548c1.096-.228 1.233-.273 1.233-.913V16.018c0-.594-.137-.73-1.188-.96l-2.556-.548v-1.324h13.744c8.448 0 15.524 4.888 15.524 13.797 0 8.042-5.616 14.529-14.429 14.529h-14.84v-1.326zm-8.167-13.13c0-6.276-2.345-12.733-8.93-12.733-6.493 0-8.883 6.457-8.883 12.732 0 6.321 2.345 13.275 8.884 13.275 6.54 0 8.93-6.954 8.93-13.275zm-23.54 0c0-7.722 5.908-14.358 14.61-14.358 8.705 0 14.658 6.592 14.658 14.357 0 7.812-5.907 14.945-14.657 14.945-8.703 0-14.611-7.178-14.611-14.945zM356.249 39.61l4.216-.852c1.581-.328 1.779-.328 1.779-1.246V3.148h-2.306c-4.017 0-7.048.852-8.168 1.574-1.252 1.835-2.503 5.508-3.162 8.328h-1.779L347.29 0c1.318.525 3.624.852 6.06.852h26.154c1.382 0 4.413-.327 5.401-.786l.46 13.05h-1.844c-.592-2.82-2.042-6.559-3.162-8.33-2.436-1.442-4.48-1.638-7.509-1.638h-2.965v34.364c0 .918.199.918 1.713 1.246l4.348.852v1.902h-19.697V39.61z"></path><path fill="#231F20" d="M324.878 31.644h1.449c.374 1.9.934 4.477 1.868 6.241 1.075 1.312 2.57 2.577 5.328 2.577 3.831 0 5.981-2.306 5.981-5.516 0-3.166-1.962-4.568-4.532-5.608l-2.945-1.176c-4.205-1.673-6.682-3.979-6.682-7.958 0-4.567 4.533-7.506 9.906-7.506 2.758 0 4.767.723 6.262 1.537l.982-1.31h.981l.28 8.861H342.4c-.373-1.853-1.215-4.07-2.01-5.245-1.167-1.13-2.662-2.351-5.186-2.351-2.616 0-4.813 1.718-4.813 4.612 0 2.442 1.261 3.799 3.832 4.974l4.252 1.945c2.85 1.31 6.402 3.3 6.402 7.913 0 5.29-4.626 8.366-10.84 8.366-3.552 0-5.702-.678-7.151-1.357L326.093 42h-1.029c.14-1.674-.092-6.557-.186-10.356zM283.04 16.017c-.274-.73-.73-.868-1.413-1.096l-1.14-.41v-1.325h11.306v1.324l-2.188.503c-.911.228-1.14.319-.957.913l6.382 19.499 6.11-16.485-1.186-2.923c-.273-.73-.73-.913-1.322-1.096l-1.277-.41v-1.325h10.942v1.324l-2.052.503c-.866.228-.956.548-.729 1.141l6.884 19.134 6.474-19.134c.274-.776.045-.913-1.186-1.187l-2.188-.457v-1.324h8.89v1.324l-1.458.457c-.64.182-1.05.229-1.369 1.096L311.67 42h-2.096l-7.203-19.773L294.164 42h-2.142l-8.982-25.983zm-26.942 24.17l2.518-.548c1.1-.228 1.236-.273 1.236-.913V16.03c0-.64-.137-.73-1.19-.959l-2.564-.548V13.2h18.224c1.283 0 2.977-.274 3.664-.502l.824 9.086h-1.237c-.549-2.1-1.373-4.383-2.289-5.57-1.008-.64-3.663-1.37-6.549-1.37h-.411c-1.1 0-2.198.091-3.16.274v10.731h5.082c1.283-.776 2.382-2.832 2.61-4.248h.917V32.06h-.916c-.412-1.872-1.283-3.47-2.61-4.384h-5.082v11.919c1.007.137 1.922.319 3.846.319h1.053c1.785 0 4.625-.457 5.907-1.415.96-1.142 2.198-3.836 2.793-5.891H280l-1.327 8.905h-22.575v-1.325zm-37.1-32.408v22.53c0 2.495.263 5.649.395 6.896.131.854.33 1.183 1.184 1.314l5.332.789v1.904h-15.665v-1.904l3.95-.657c.854-.132 1.052-.46 1.184-1.314.066-1.314.394-4.467.394-6.963V4.626c0-1.05-.262-1.05-1.908-1.444l-3.225-.723V.489h11.453l23.367 29.162V11.523c0-2.759-.198-5.32-.396-6.765-.065-.788-.329-1.445-1.25-1.576l-5.332-.789V.488h15.665v1.905l-3.883.657c-.79.132-1.316.394-1.316 1.51-.066 1.38-.33 3.876-.33 6.832V42h-2.171L218.998 7.78z"></path><path fill="#05A2D3" fill-rule="nonzero" d="M185.9 40.187l2.455-.549c1.091-.228 1.227-.273 1.227-.914V16.018c0-.64-.136-.685-1.181-.913l-2.547-.594v-1.325h13.23v1.325l-3.046.594c-1 .182-1.182.32-1.182.913v21.748c0 2.055 2.091 2.146 3.501 2.146h.5c2.137 0 4.637-.594 5.82-1.416.91-1.142 1.864-2.924 2.455-4.432l.91-2.375h1.226l-2.09 9.823h-21.279v-1.325zm-11.631-8.914l-4.495-12.142-4.263 12.142h8.758zm-17.196 8.925l2.064-.498c.596-.136.917-.408 1.146-1.042l9.905-25.96h2.568l9.858 26.006c.183.497.55.86 1.146 1.041l1.606.453v1.314H173.81v-1.314l2.43-.498c.78-.181 1.01-.453.734-1.178l-1.972-5.256H164.87l-1.88 5.438c-.23.68.091.86.641.996l2.385.498v1.314h-8.942v-1.314zm-26.829-12.804c0-8.637 6.772-14.696 15.878-14.696 2.791 0 5.354.406 7.596 1.402l.87-1.131h.96l.504 9.722h-1.236c-.411-1.944-1.373-5.155-2.288-6.376-1.19-1.086-3.248-2.17-6.27-2.17-7.595 0-10.157 6.556-10.157 12.977 0 7.914 4.027 13.296 9.518 13.296 2.609 0 4.896-1.04 6.132-1.9 1.007-.994 2.516-4.657 3.065-6.602h1.282l-1.556 8.41c-1.784.814-5.309 1.674-9.106 1.674-9.93 0-15.192-6.918-15.192-14.606zm-15.122 12.793l2.491-.549c1.087-.228 1.223-.273 1.223-.914V16.018c0-.64-.136-.685-1.177-.913l-2.537-.594v-1.325h12.683v1.325l-2.492.594c-1.042.228-1.222.274-1.222.913v22.706c0 .64.136.686 1.177.914l2.537.549v1.325h-12.683v-1.325zm-18.1-.183c6.027 0 10.045-4.843 10.045-12.838 0-6.442-2.466-12.564-10.685-12.564h-.958c-.914 0-2.283.274-2.968.594v24.306c.776.274 2.237.502 3.653.502h.913zm-13.607.182l2.511-.548c1.096-.228 1.233-.273 1.233-.913V16.018c0-.594-.137-.73-1.187-.96l-2.557-.548v-1.324h13.744c8.447 0 15.524 4.888 15.524 13.797 0 8.042-5.616 14.529-14.428 14.529h-14.84v-1.326zm-26.342.001l2.519-.548c1.098-.228 1.236-.273 1.236-.913V16.03c0-.64-.138-.73-1.191-.959l-2.564-.548V13.2h18.225c1.282 0 2.976-.274 3.663-.502l.824 9.086H78.55c-.55-2.1-1.374-4.383-2.289-5.57-1.008-.64-3.663-1.37-6.549-1.37H69.3c-1.099 0-2.198.091-3.159.274v10.731h5.082c1.283-.776 2.381-2.832 2.61-4.248h.916V32.06h-.916c-.412-1.872-1.282-3.47-2.61-4.384H66.14v11.919c1.007.137 1.923.319 3.846.319h1.053c1.786 0 4.626-.457 5.907-1.415.962-1.142 2.198-3.836 2.793-5.891h1.237l-1.328 8.905H57.073v-1.325zM0 39.417l4.455-.657c.983-.132 1.244-.92 1.376-1.842.066-1.315.328-3.287.328-6.311V4.701c0-1.118-.328-1.053-1.966-1.447L.785 2.465V.493h12.45l14.217 29.785L42.13.558h12.187V2.4l-3.67.92c-1.309.328-1.571.46-1.571 1.315v32.678c0 .921.196.986 1.703 1.315l3.604.79v1.906H36.56v-1.907l3.08-.723c1.507-.329 1.769-.46 1.769-1.38v-28.8L25.356 41.26h-.394L9.5 9.303v21.238c0 2.893.196 4.865.328 6.246 0 .855.196 1.775 1.113 1.907l4.652.723v1.907H0v-1.907z"></path></g></svg><svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 25" width="40" height="25"><path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path></svg><svg id="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 41 41" width="40" height="40"><defs><path id="a" d="M16.4 28a11.7 11.7 0 1 1 0-23.4 11.7 11.7 0 0 1 0 23.5zm22.9 8l-9.8-10a16 16 0 0 0 3.2-9.6A16.3 16.3 0 0 0 1.7 9C-1.7 15.8.1 24 6 29a16.4 16.4 0 0 0 20.4.4l9.7 10a2.3 2.3 0 0 0 4-1 2.3 2.3 0 0 0-.8-2.2z"></path></defs><use fill-rule="evenodd" xlink:href="#a"></use></svg><svg id="icon-close" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0, 0, 40, 40"><path d="M23.65 20L39 4.66A2.587 2.587 0 1 0 35.34 1L20 16.35 4.66 1A2.587 2.587 0 1 0 1 4.66L16.35 20 1 35.34A2.587 2.587 0 1 0 4.66 39L20 23.65 35.34 39A2.587 2.587 0 1 0 39 35.34z"></path></svg></defs></svg><div id="top-of-page"></div><div id="modal-host"></div><div class="__chrome"><div id="__next"><span class="css-zya54r"></span><span style="font-size:0"></span><div class="css-byo0s3"><header id="site-header" class="css-nfhy3k"><div class="css-125lnyt"></div><div class="css-5kzy8o"><div class="css-y05yhn"><div class="css-9800as"><a class="css-45mfor" data-event="|Global Header|Logo Click" href="/" title="Medical News Today"><svg class="logo" viewBox="0 0 500 42"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-mnt"></use></svg></a></div></div><button data-auto="header-menu" class="css-1ts46an"><svg viewBox="0 0 40 25" height="25" width="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use></svg></button><div class="css-hjk2di"><button class="css-4bf4gc"><span class="css-1rzdnss">Newsletter</span></button></div><button class="css-r37or1"><svg viewBox="0 0 41 41" width="40" height="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></button></div></header></div><div class="css-1vcjrad"><aside class="css-r3w5ih"><div data-empty="true" class="css-1y709x9"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="dlb1__slot" data-ad="true" class="css-16nrrds"></div></div></aside></div><aside class="css-pdceuf"><div class="css-iwb3cn"><button class="icon-hl-close-thick css-1nw70vr"></button><div data-empty="true" class="css-lzra3c"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="mlb1__slot" data-ad="true" class="css-zutda9"></div></div></div></aside><div class="css-stl7tm"><div data-article-body="true" class="css-13sft9o"><div class="css-z468a2"><h1>Cancer: Using copper to boost immunotherapy</h1><section class="css-12k7ogr"><div class="css-4nmqvw"><div class="css-12r7hj0"> <!-- -->Written by <!-- -->Timothy Huzar<!-- --> on January 25, 2020<!-- --> - <span tabindex="0" role="button" class="css-st6t3g">Fact checked</span> by Paula Field<span class="css-2pas4g"> <!-- -->New<!-- --> </span></div></div></section><div style="position:relative"><article class="article-body css-d2znx6 undefined"><div><p class="css-dmtxcr">An interdisciplinary group of scientists has successfully destroyed tumor cells in mice by using nano-sized copper compounds alongside immunotherapy. Importantly, the tumors did not return after the treatment ceased.</p></div> <div><figure class="css-4kegza"><span class="css-rwmw5v"><span class="css-77wgfp"><picture class="css-16pk1is"><source srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/327/327477/man-working-in-a-lab.jpg?w=1575 750w" media="(min-width: 1190px)"/><source srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/327/327477/man-working-in-a-lab.jpg?w=1575 750w" media="(min-width: 990px)"/><source srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/327/327477/man-working-in-a-lab.jpg?w=1845 879w" media="(min-width: 768px)"/><img src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/327/327477/man-working-in-a-lab.jpg?w=1155&amp;h=1541" alt="Man working in a lab" class="css-uoe8zd"/></picture></span><hl-share-overlay class="css-18moxll"><a class="icon-hl-pinterest css-1fquaub" href="https://www.pinterest.com/pin/create/button/?url=undefined&amp;media=https%3A%2F%2Fcdn-prod.medicalnewstoday.com%2Fcontent%2Fimages%2Farticles%2F327%2F327477%2Fman-working-in-a-lab.jpg&amp;description=undefined" target="_blank" rel="noopener noreferrer nofollow" title="Share on Pinterest" data-pin-custom="true" data-share-url="https://cdn-prod.medicalnewstoday.com/content/images/articles/327/327477/man-working-in-a-lab.jpg" data-event="|Sharebar more|Pinterest" data-cdp-event="sharebar_event"><span class="css-8yl26h">Share on Pinterest</span></a></hl-share-overlay></span><figcaption class="css-1h1noa3">Could copper compounds combined with immunotherapy help combat cancer?</figcaption></figure></div><p>According to the <a href="https://www.who.int/news-room/fact-sheets/detail/cancer" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu">World Health Organization</a>, <span class="keyword-mark">cancer</span> is the second leading cause of death worldwide &mdash; in 2018, it was responsible for approximately 9.6 million deaths.</p><p>Reducing behavioral or dietary risks associated with <a href="https://www.medicalnewstoday.com/info/cancer-oncology/" title="What is Cancer?" class="keywords content-link css-29oowu">cancer</a> is an important way of lowering the total number of cancer deaths; however, finding effective treatments is also crucial.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline0__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div><span class="css-zya54r"></span><p>Doctors usually treat cancer with <a href="https://www.medicalnewstoday.com/articles/158401.php" title="What you need to know about chemotherapy" class="keywords content-link css-29oowu">chemotherapy</a>, but this often has significant side effects. For example, some chemotherapy medication can wipe out a person&apos;s white blood cells, leaving their immune system compromised and open to infection.</p><p>Although chemotherapy treatment can be successful, there is always a risk that a person&apos;s cancer might return.</p><p>Recent advances in cancer treatment include immunotherapy, which involves using a person&apos;s immune system to fight cancer cells. However, this does not always work or may only slow down the growth of cancer, so it cannot yet replace chemotherapy.</p><div class="css-1cg0byz"><aside class="css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline1__slot" data-ad="true" class="css-eykv1o"></div></div></div></aside></div><h2>Copper nanoparticles</h2><p>In the new study on mice, the scientists combined immunotherapy with copper-based nanoparticles. This combination treatment destroyed the <a href="https://www.medicalnewstoday.com/articles/249141.php" title="What are the different types of tumor?" class="keywords content-link css-29oowu">tumor</a> cells without the use of chemotherapy. Most importantly, however, the tumor cells did not return after treatment ceased.</p><div id="hl-incontent-video-ad" class="css-1sxbpyw"></div><div id="div-gpt-ad-out-of-page" class="css-1h5aco8"></div><p>The team of scientists &mdash; from KU Leuven in Belgium, the University of Bremen, the Leibniz Institute of Materials Engineering both in Germany, and the University of Ioannina in Greece &mdash; found that tumors in mice are sensitive to <a href="https://www.medicalnewstoday.com/articles/288165.php" title="Health benefits and risks of copper" class="keywords content-link css-29oowu">copper</a> oxide nanoparticles.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline2__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div><span class="css-zya54r"></span><p>Typically, these nanoparticles are toxic when inside an organism. The scientists found that by using iron oxide to create the nanoparticles, they could control which cells the nanoparticles destroyed, leaving healthy cells unaffected. They recently published their findings in the journal <em><a href="https://onlinelibrary.wiley.com/doi/full/10.1002/anie.201912312" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu">Angewandte Chemie International Edition</a></em>.</p><div data-empty="true" class="css-1ivv8yj"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="ina" data-ad="true" class="css-bviy42"></div></div><p>Prof. Stefaan Soenen and Dr. Bella B. Manshian from the Department of Imaging and Pathology at KU Leuven worked together on the study. They explain how &quot;any material that you create at a nanoscale has slightly different characteristics than its normal-sized counterpart.&quot; They continue:</p><blockquote class="css-34gtoi"><p><span class="pullquote">&quot;</span>If we ingest metal oxides in large quantities, they can be dangerous, but at a nanoscale and at controlled, safe concentrations, they can actually be beneficial.&quot;</p></blockquote><p>The scientists began by using only the nanoparticles to target the tumor cells. As expected, the cancer returned. However, the team discovered that the nanoparticles could work in conjunction with the mice&apos;s immune systems.</p><p><strong>&quot;We noticed that the copper compounds not only could kill the tumor cells directly, they also could assist those cells in the immune system that fight foreign substances, like tumors,&quot; said Dr. Manshian. </strong></p><span class="css-zya54r"></span><h2>Blocking cancer&apos;s return</h2><p>When the scientists combined the nanoparticles with immunotherapy, the tumor cells died and did not return.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline3__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div><p>To confirm the results, the scientists injected the mice with new tumor cells. The mice&apos;s immune systems immediately destroyed the new tumor cells.</p><p>The researchers believe that a combination of nanoparticles and immunotherapy could work as a vaccine for <a href="https://www.medicalnewstoday.com/info/lung-cancer/" title="What is Lung Cancer?" class="keywords content-link css-29oowu">lung cancer</a> and <a href="https://www.medicalnewstoday.com/articles/150496.php" title="Everything you need to know about colon cancer" class="keywords content-link css-29oowu">colon cancer</a>, which were the two types of cancer the scientists studied. <br><br>However, they think that this technique could treat up to 60% percent of cancers, including <a href="https://www.medicalnewstoday.com/articles/37136.php" title="What to know about breast cancer" class="keywords content-link css-29oowu">breast cancer</a> and <a href="https://www.medicalnewstoday.com/articles/159675.php" title="What is ovarian cancer?" class="keywords content-link css-29oowu">ovarian cancer</a>, that develop from the same gene mutation.</p><div class="swoopContainer"><div id="swoopAd"></div></div><p>&quot;As far as I&apos;m aware, this is the first time that metal oxides [have been used] to efficiently fight cancer cells with long lasting immune effects in live models,&quot; Prof. Soenen says. &quot;As a next step, we want to create other metal nanoparticles and identify which particles affect which types of cancer. This should result in a comprehensive database.&quot;</p><div class="css-1cg0byz"><aside class="css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline4__slot" data-ad="true" class="css-eykv1o"></div></div></div></aside></div><p>Results derived from animal testing do not necessarily work when it comes to humans, and to take the research further, the team intends to test the treatment on human tumor cells. If that is successful, they will conduct a clinical trial.<br><br>However, according to Prof. Soenen, there are still several hurdles along the way:</p><blockquote class="css-34gtoi"><p><span class="pullquote">&quot;</span>Nanomedicine is on the rise in the United States and Asia, but Europe is lagging behind. It&apos;s a challenge to advance in this field because doctors and engineers often speak a different language. We need more interdisciplinary collaboration so that we can understand each other better and build upon each other&apos;s knowledge.&quot;</p></blockquote><span class="css-zya54r"></span></article></div></div><section class="css-11iztoc"><div class="css-1eq4juu"><div class="css-npv6dx"><section class="css-1m6cg88"><div class="css-4nmqvw"><div class="css-12r7hj0"> <!-- -->Written by <!-- -->Timothy Huzar<!-- --> on January 25, 2020<!-- --> - <span tabindex="0" role="button" class="css-st6t3g">Fact checked</span> by Paula Field<span class="css-2pas4g"> <!-- -->New<!-- --> </span></div></div></section></div></div><div data-empty="true" class="css-1y1s420"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR1__slot" data-ad="true" class="css-1i2icgm"></div></div><div class="css-zpupvj"><h2 class="css-1nnldnv">Latest news</h2><ul class="css-17mrx6g"><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/legalization-means-more-cannabis-in-college-but-less-alcohol" href="https://www.medicalnewstoday.com/articles/legalization-means-more-cannabis-in-college-but-less-alcohol"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/01/Woman-holding-cannabis-cigarette-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/legalization-means-more-cannabis-in-college-but-less-alcohol" href="https://www.medicalnewstoday.com/articles/legalization-means-more-cannabis-in-college-but-less-alcohol">Legalization may mean more cannabis and less alcohol in colleges</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/examining-low-carbohydrate-low-fat-diets-risk-of-death" href="https://www.medicalnewstoday.com/articles/examining-low-carbohydrate-low-fat-diets-risk-of-death"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/01/dan-gold-4_jhDO54BYg-unsplash-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/examining-low-carbohydrate-low-fat-diets-risk-of-death" href="https://www.medicalnewstoday.com/articles/examining-low-carbohydrate-low-fat-diets-risk-of-death">How is diet quality linked to death risk?</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/adult-exposure-to-chickenpox-linked-to-lower-risk-of-shingles-but-does-not-provide-full-protection" href="https://www.medicalnewstoday.com/articles/adult-exposure-to-chickenpox-linked-to-lower-risk-of-shingles-but-does-not-provide-full-protection"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/01/iStock-866502142-1-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/adult-exposure-to-chickenpox-linked-to-lower-risk-of-shingles-but-does-not-provide-full-protection" href="https://www.medicalnewstoday.com/articles/adult-exposure-to-chickenpox-linked-to-lower-risk-of-shingles-but-does-not-provide-full-protection">Shingles: Does adult exposure to chickenpox lower risk?</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/increased-temperatures-in-the-us-may-cause-more-than-2000-fatal-injuries-per-year" href="https://www.medicalnewstoday.com/articles/increased-temperatures-in-the-us-may-cause-more-than-2000-fatal-injuries-per-year"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/01/Hot-day-with-people-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/increased-temperatures-in-the-us-may-cause-more-than-2000-fatal-injuries-per-year" href="https://www.medicalnewstoday.com/articles/increased-temperatures-in-the-us-may-cause-more-than-2000-fatal-injuries-per-year">Rising US temperatures may cause over 2,000 fatal injuries annually</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/the-natural-history-of-song-is-music-the-same-everywhere" href="https://www.medicalnewstoday.com/articles/the-natural-history-of-song-is-music-the-same-everywhere"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/01/Rock-band-playing-live-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/the-natural-history-of-song-is-music-the-same-everywhere" href="https://www.medicalnewstoday.com/articles/the-natural-history-of-song-is-music-the-same-everywhere">The Natural History of Song: Is music the same everywhere?</a></div></li></ul></div><div data-empty="true" class="css-1y1s420"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR2__slot" data-ad="true" class="css-1i2icgm"></div></div><div class="css-zpupvj"><h2 class="css-1nnldnv">Popular in: Cancer / Oncology</h2><ul class="css-17mrx6g"><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/327455.php" href="https://www.medicalnewstoday.com/articles/327455.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/hero/327/327455/327455_256.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/327455.php" href="https://www.medicalnewstoday.com/articles/327455.php">Does turmeric have anticancer properties?</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/249141.php" href="https://www.medicalnewstoday.com/articles/249141.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/hero/249/249141/249141_256.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/249141.php" href="https://www.medicalnewstoday.com/articles/249141.php">What are the different types of tumor?</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/158401.php" href="https://www.medicalnewstoday.com/articles/158401.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/hero/158/158401/158401_256.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/158401.php" href="https://www.medicalnewstoday.com/articles/158401.php">What you need to know about chemotherapy</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/319037.php" href="https://www.medicalnewstoday.com/articles/319037.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/hero/319/319037/319037_256.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/319037.php" href="https://www.medicalnewstoday.com/articles/319037.php">When are rashes a sign of cancer?</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/171372.php" href="https://www.medicalnewstoday.com/articles/171372.php"><lazy-image alt="" src="//i0.wp.com/www.medicalnewstoday.com/content/images/hero/171/171372/171372_256.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-fw49o9" data-cdp-event="right_rail_event" data-event="Right Rail|Widget Related Stories|https://www.medicalnewstoday.com/articles/171372.php" href="https://www.medicalnewstoday.com/articles/171372.php">What to know about bone cancer</a></div></li></ul></div><div class="css-h9jo37" data-dynamic-ads="true"><object type="text/html" data="about:blank" class="css-gji99s"></object></div></section></div></div><div><div id="read-next" class="css-128bpl6"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-z468a2"><h3 class="css-1x6j0yu">Related Coverage</h3></div><section class="css-82r5pg"></section></div></div><ul class="css-1l95nvm"><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/150496.php|bottom page content promo click;engagement|bottom page content promo click index|1" href="/articles/150496.php"><lazy-image alt="Everything you need to know about colon cancer" src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/150/150496/150496_1100.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/150/150496/150496_1100.jpg?w=420 200w" className="css-8atqhb"></lazy-image></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/150496.php|bottom page content promo click;engagement|bottom page content promo click index|1" href="/articles/150496.php">Everything you need to know about colon cancer</a><p class="css-196kqcw"><a class="css-2fdibo" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/150496.php|bottom page content promo click;engagement|bottom page content promo click index|1" href="/articles/150496.php">Colon cancer is the third most common cause of cancer-related death in the United States. In this article, learn about the signs and symptoms, stages…</a></p><a class="css-tnb3ox" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/150496.php|bottom page content promo click;engagement|bottom page content promo click index|1" href="/articles/150496.php">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><span class="css-zya54r"></span></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/323648.php|bottom page content promo click;engagement|bottom page content promo click index|2" href="/articles/323648.php"><lazy-image alt="What to know about cancer" src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/323/323648/323648_1100.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/323/323648/323648_1100.jpg?w=420 200w" className="css-8atqhb"></lazy-image></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/323648.php|bottom page content promo click;engagement|bottom page content promo click index|2" href="/articles/323648.php">What to know about cancer</a><p class="css-196kqcw"><a class="css-2fdibo" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/323648.php|bottom page content promo click;engagement|bottom page content promo click index|2" href="/articles/323648.php">Cancer is the uncontrolled development of cells. After heart disease, it is the second most common cause of death in the United States. However…</a></p><a class="css-tnb3ox" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/323648.php|bottom page content promo click;engagement|bottom page content promo click index|2" href="/articles/323648.php">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/158401.php|bottom page content promo click;engagement|bottom page content promo click index|3" href="/articles/158401.php"><lazy-image alt="What you need to know about chemotherapy" src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/158/158401/158401_1100.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/158/158401/158401_1100.jpg?w=420 200w" className="css-8atqhb"></lazy-image></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/158401.php|bottom page content promo click;engagement|bottom page content promo click index|3" href="/articles/158401.php">What you need to know about chemotherapy</a><p class="css-196kqcw"><a class="css-2fdibo" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/158401.php|bottom page content promo click;engagement|bottom page content promo click index|3" href="/articles/158401.php">Chemotherapy can be an effective way of treating cancer. However, while it destroys cancer cells, it can also have adverse effects. Learn how doctors…</a></p><a class="css-tnb3ox" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/158401.php|bottom page content promo click;engagement|bottom page content promo click index|3" href="/articles/158401.php">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR2__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/288165.php|bottom page content promo click;engagement|bottom page content promo click index|4" href="/articles/288165.php"><lazy-image alt="Health benefits and risks of copper" src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/288/288165/288165_1100.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/288/288165/288165_1100.jpg?w=420 200w" className="css-8atqhb"></lazy-image></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/288165.php|bottom page content promo click;engagement|bottom page content promo click index|4" href="/articles/288165.php">Health benefits and risks of copper</a><p class="css-196kqcw"><a class="css-2fdibo" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/288165.php|bottom page content promo click;engagement|bottom page content promo click index|4" href="/articles/288165.php">Copper is an essential trace mineral that occurs in all body tissues. It is vital for a range of body functions including the production of red blood…</a></p><a class="css-tnb3ox" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/288165.php|bottom page content promo click;engagement|bottom page content promo click index|4" href="/articles/288165.php">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/249141.php|bottom page content promo click;engagement|bottom page content promo click index|5" href="/articles/249141.php"><lazy-image alt="What are the different types of tumor?" src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/249/249141/249141_1100.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/hero/249/249141/249141_1100.jpg?w=420 200w" className="css-8atqhb"></lazy-image></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/249141.php|bottom page content promo click;engagement|bottom page content promo click index|5" href="/articles/249141.php">What are the different types of tumor?</a><p class="css-196kqcw"><a class="css-2fdibo" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/249141.php|bottom page content promo click;engagement|bottom page content promo click index|5" href="/articles/249141.php">A tumor is an abnormal mass of tissue that may be benign, premalignant, or cancerous. Find out more about the types of tumor and the outlook for…</a></p><a class="css-tnb3ox" data-cdp-event="engagement_event" data-event="engagement|bottom page content promo click|/articles/249141.php|bottom page content promo click;engagement|bottom page content promo click index|5" href="/articles/249141.php">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR3__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li></ul></div></div></div><div class="css-i9gxme"></div><hl-adsense></hl-adsense><hl-yieldmo></hl-yieldmo><div><footer class="css-fsb6lg"><div class="css-1vuitju"><div class="css-n10kkv"><div class="css-1e56tyz"><div class="css-14hd5u0"><hl-newsletter-cta responsiveThemes="light,,dark" source="footer_newsletter_link" subscribeEventTracking="|Footer email signup submit"></hl-newsletter-cta></div></div><div class="css-1g11p6g"><div class="css-12kzk7u"></div></div><div class="css-1oyb7by"><ul class="css-1jwpr5e"><li class="css-1jfzwlt"><a class="css-10arxyi" data-cdp-event="social_channel_footer_event" data-event="|social channel footer click|undefined" href="/"></a></li><li class="css-5g43bq"><a class="icon-hl-facebook css-b2bcrf" target="_blank" rel="noopener noreferrer" data-cdp-event="social_channel_footer_event" data-event="|social channel footer click|Facebook channel icon clicked" href="https://www.facebook.com/MedicalNewsToday/"></a></li><li class="css-5g43bq"><a class="icon-hl-twitter css-f96pur" target="_blank" rel="noopener noreferrer" data-cdp-event="social_channel_footer_event" data-event="|social channel footer click|Twitter channel icon clicked" href="https://twitter.com/mnt"></a></li></ul><ul class="css-1uez6l2"><li class="css-1dwikwf"><a class="css-1yv46xj" href="/popular">Popular news</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/archive">Editorial articles</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/categories">All news topics</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/knowledge-center">Knowledge center</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/ad-policy">Ad policy</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/newsletter">Newsletters</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/share-our-content">Share our content</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/about">About us</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/authors">Our editorial team</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" target="_blank" rel="noopener noreferrer" href="https://www.healthline.com/health/careers">Careers</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/contact">Contact us</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/advertising">Advertise with MNT</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/privacy-policy">Privacy</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" target="_blank" rel="noopener noreferrer" href="https://privacyportal-cdn.onetrust.com/dsarwebform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/59c86028-c2c9-48f6-8074-c7479175ea03.html">Do Not Sell My Info</a></li><li class="css-1dwikwf"><a class="css-1yv46xj" href="/terms">Terms</a></li></ul></div><div class="css-1njjr1x"><div class="css-12kzk7u"></div></div><div class="css-d9xs0l"><div class="css-p9fs6f"><div class="css-5g51o1"><a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct694855" rel="noopener noreferrer" target="_blank" class="css-hx7nl3"><lazy-image alt="This website is certified by Health On the Net Foundation. Click to verify." src="https://www.honcode.ch/HONcode/Seal/HONConduct694855_s.gif" className="css-tdxv2w"></lazy-image></a><div class="css-67l9cu">© 2004-2020 Healthline Media UK Ltd, Brighton, UK, a Red Ventures Company. All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional.</div></div></div></div></div></div></footer></div><div id="foot-pad"></div><div id="consent-modal"></div></div><div id="ttdUniversalPixelTag51ccab2edb4c422cafb39040632e9228" style="display:none"></div><script>
 HL={c:{"countryCode":"US","continentCode":"NA","stateCode":"VA","postalCode":"20149","latitude":39.0481,"longitude":-77.4728,"clientIp":"107.23.218.4","consent":{"hasGlobalScope":false,"gdprApplies":false},"isControl":true,"abSegment":"","abId":"aa33402e-2fa5-4119-baa8-7ed04b495b44","isNewId":true,"gaOptimizeKeys":[],"skipGDPR":true,"appB":false},ga:{"k1":"othercancers","k2":"cancer","contentType":"Standard Article","author":"Timothy Huzar","articleType":"written","sponsoredProgramId":"","articleId":327477,"mainContentCategoryTags":"cancer-oncology","publishedDate":"2020-01-25","updatedDate":"","medReviewer":"","category":"Cancer / Oncology"},d:[]}; hlIs=!1; liosetup={callback:[]}; var googletag=googletag||{cmd:[]}; __hlConfig={"urlPrefix":"www.","tagular":{"writeKey":"wk_1TqfDFRGHn0jTtfOmLxhMNY4pTU","sourceKey":"src_1TqfDEuTgPdTNAD39WZ0B6LTadQ"},"metricServer":"https://pavlov-prod.healthline.com/","googleRecaptchaSiteKey":"6LcnaLsUAAAAANH8KtsMhmL_npjOmw-J2MKnzB5W","marketplaceAPI":"https://prepop.healthline.com/export/form-data/","activationHost":"https://activation.healthline.com"}; _comscore=[{"c1":"2","c2":"6035868","cs_ucfr":"1"}]; var ga=ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga('create', 'UA-849615-1', 'auto'); function __cmp(cmd, p, cb) { if (cmd === 'getVendorConsents' || cmd === 'getConsentData') { cb(__cmp.d, !0); } else if (cmd === 'ping') { cb({gdprAppliesGlobally:!1,cmpLoaded:!0}); } else throw new Error('Invalid CMP command '+ cmd); } __cmp.d={"hasGlobalScope":false,"gdprApplies":false}; var m; if ((m = document.cookie.match(/blcm=([^;]+)/)) && m[1]!=__cmp.d.metadata) { location.reload(); } !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});g.o.observe({entryTypes:['longtask']})}}(); 
</script><script>
var AdBridg = AdBridg || {cmd: []};
</script><script async="" src="//prod.adspsp.com/adb.2418030m.min.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>
 apstag = { init:function(){ apstag._Q.push(['i', arguments]); }, fetchBids:function(){ apstag._Q.push(['f', arguments]); }, setDisplayBids:function(){}, _Q: [], }; var initParams = { pubID: '3083', adServer: 'googletag' }; __cmp('getConsentData', null, function(consent) { if (consent.gdprApplies) { initParams.gdpr = {enabled: !0, consent: consent.metadata}; } apstag.init(initParams); }); 
</script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>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</script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/vendor-5ffaf-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/lib-1f76c-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/9fa1d59e-be57-4439-9465-a20e39d1a3ac/mnt/pages/standard.js-legacy.js" crossOrigin="anonymous" async=""></script><script>
 (function(d) { var s = d.createElement("script"), el = d.getElementsByTagName("script")[0], loaded; s.async = true; s.onreadystatechange = s.onload = s.onerror = function() { if (loaded || !window.Raven) return; loaded = true; const o = {"release":"50527","environment":"prod","tags":{"environment":"prod"}}; o.whitelistUrls = [/https:\/\/assets.medicalnewstoday.com\//]; Raven.config("https://8bc674d734914b3f8179f84e9edb0faa@sentry.io/248102", o).install(); if (window.initRaven) initRaven() }; s.src = 'https://cdn.ravenjs.com/3.23.3/raven.min.js'; el.parentNode.insertBefore(s, el); })(document)
</script><script>
 window.bk_async = function() { function fn() { bk_addPageCtx('k1', 'othercancers'); bk_addPageCtx('k2', 'cancer'); bk_addPageCtx('lyticsId', 'aa33402e-2fa5-4119-baa8-7ed04b495b44'); bk_addPageCtx('contentType', 'Standard Article'); bk_allow_multiple_calls=true; bk_use_multiple_iframes=true; BKTAG.doTag(76943, 10); } if (document.readyState === 'complete') { fn(); } else { window.addEventListener('load', fn); } } 
</script><script async="" src="https://tags.bkrtx.com/js/bk-coretag.js"></script><script>
 window.jstag = function(c) { function t(t) { return function() {return t.apply(i, arguments),i} } function n() { var n = ["ready"].concat(c.call(arguments)); return t(function() { n.push(c.call(arguments)), i._q.push(n) }) } var i = { _q: [], _c: { cid: "107d418c4b7bb3debf57a3af0ce16190", url: "//c.lytics.io", min: true, loadid: false, }, ts: Date.now(), ver: "2.0.0", ready: n(), send: n("send"), mock: n("mock"), identify: n("identify"), pageView: n("pageView"), bind: t(function(t) { i._q.push([t, c.call(arguments, 1)]) }), block: t(function() { i._c.blockload = !0 }), unblock: t(function() { i._c.blockload = !1}) }; return i }([].slice); jstag.config={}; jstag.config.getid=function(e) { e("aa33402e-2fa5-4119-baa8-7ed04b495b44")}; 
</script><script async="" src="//c.lytics.io/api/tag/107d418c4b7bb3debf57a3af0ce16190/lio.js"></script><div><script type="application/ld+json">{"@context":"https://schema.org","publisher":{"@type":"Organization","name":"Medical News Today","logo":{"@type":"ImageObject","url":"https://cdn-prod.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png"}},"@type":"NewsArticle","headline":"Cancer: Using copper to boost immunotherapy","author":{"@type":"Person","name":"Timothy Huzar"},"url":"/articles/327477.php","datePublished":"2020-01-25T08:00:00.000Z","genre":"https://www.medicalnewstoday.com/categories/cancer-oncology"}</script></div><noscript><img alt="" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035868&amp;cv=2.0&amp;cj=1&amp;"/></noscript><span>

<!--
CMS Id: 
Client Version: 5af894c5a48ae93ab03e5e8abcd05f5151403cca
Build Number: 50527
--></span></body></html>