<!DOCTYPE html><html lang="en"><head>
<link rel=preload href="https://assets.medicalnewstoday.com/_next/vendor-0d287-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/lib-1b945-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/201f6041-b3d8-43aa-ab3a-249bf5bd94ce/mnt/pages/tabbed.js-legacy.js" as=script crossorigin=anonymous>
<title>IBD and microplastics: What is the link?</title><link rel="canonical" href="https://www.medicalnewstoday.com/articles/ibd-and-microplastics-is-there-a-link"/><meta name="description" content="In a recent study, researchers found that people with inflammatory bowel disease (IBD) had more microplastic in their stool than people without IBD."/><meta name="k1" content="ulcerativecolitis"/><meta name="k2" content="digestive"/><meta name="ROBOTS" content="NOODP"/><meta name="sailthru.image.thumb" content="https://post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/IBD_microplastics_GettyImages1226354698_Thumb-732x549.jpg"/><meta name="sailthru.tags" content="cat_crohns,cat_gastrointestinal,cat_water_quality,k1_ulcerativecolitis,k2_digestive"/><meta name="article:published_time" content="2022-01-08T08:00:00.000Z"/><meta name="article:author" content="Timothy Huzar"/><meta property="og:title" content="IBD and microplastics: What is the link?"/><meta property="og:description" content="In a recent study, researchers found that people with inflammatory bowel disease (IBD) had more microplastic in their stool than people without IBD."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.medicalnewstoday.com/articles/ibd-and-microplastics-is-there-a-link"/><meta name="twitter:title" content="IBD and microplastics: What is the link?"/><meta name="twitter:description" content="In a recent study, researchers found that people with inflammatory bowel disease (IBD) had more microplastic in their stool than people without IBD."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/IBD_microplastics_GettyImages1226354698_Thumb-732x549.jpg"/><meta property="og:image" content="https://post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/IBD_microplastics_GettyImages1226354698_Thumb.jpg"/><meta property="og:image:width" content="732"/><meta property="og:image:height" content="549"/><meta property="og:image" content="https://post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/IBD_microplastics_GettyImages1226354698_Thumb.jpg"/><meta property="og:image:width" content="732"/><meta property="og:image:height" content="549"/><link rel="amphtml" href="https://www.medicalnewstoday.com/amp/articles/ibd-and-microplastics-is-there-a-link"/>
<meta content="width=device-width, initial-scale=1, user-scalable=no" name="viewport"/><meta charset="utf-8"/><meta name="robots" content="max-image-preview:large"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_7_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_9_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/38C507_0_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/mnt-apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link rel="shortcut icon" href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/mnt-favicon.ico"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://ib.adnxs.com" rel="preconnect"/><link href="https://prebid.media.net" rel="preconnect"/><link href="https://tlx.3lift.com" rel="preconnect"/><link href="https://static.chartbeat.com" rel="preconnect"/><link href="https://adserver-us.adtech.advertising.com" rel="preconnect"/><style>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</style>
    </head><body><svg style="display:none"><defs><svg id="logo-mnt" xmlns="http://www.w3.org/2000/svg" width="500" height="42" viewBox="0 0 500 42"><g fill="none" fill-rule="evenodd"><path fill="#05A2D3" fill-rule="nonzero" d="m479.387 40.187 3.07-.64c.961-.182 1.236-.365 1.236-.914V29.77l-8.933-13.66c-.458-.685-.64-.868-1.283-1.097l-1.282-.457v-1.37h11.407v1.37l-2.108.503c-.778.183-1.191.228-.733.914l7.146 10.965 6.367-10.828c.458-.777.092-.96-1.098-1.188l-2.016-.41v-1.326H500v1.325l-1.328.365c-.733.183-1.145.366-1.604 1.142l-8.107 12.884v9.731c0 .64.137.685 1.19.914l3.116.64v1.325h-13.88v-1.325zm-14.874-8.914-4.494-12.142-4.264 12.142h8.758zm-17.196 8.925 2.064-.498c.596-.136.917-.408 1.146-1.042l9.905-25.96H463l9.859 26.006c.183.497.55.86 1.145 1.041l1.606.453v1.314h-11.555v-1.314l2.43-.498c.78-.181 1.009-.453.733-1.178l-1.971-5.256h-10.134l-1.88 5.438c-.23.68.091.86.642.996l2.384.498v1.314h-8.942v-1.314zm-15.661-.194c6.027 0 10.045-4.843 10.045-12.838 0-6.442-2.466-12.564-10.684-12.564h-.96c-.913 0-2.283.274-2.967.594v24.306c.776.274 2.237.502 3.653.502h.913zm-13.607.182 2.511-.548c1.096-.228 1.233-.273 1.233-.913V16.018c0-.594-.137-.73-1.188-.96l-2.556-.548v-1.324h13.744c8.448 0 15.524 4.888 15.524 13.797 0 8.042-5.616 14.529-14.429 14.529h-14.84v-1.326zm-8.167-13.13c0-6.276-2.345-12.733-8.93-12.733-6.493 0-8.883 6.457-8.883 12.732 0 6.321 2.345 13.275 8.884 13.275 6.54 0 8.93-6.954 8.93-13.275zm-23.54 0c0-7.722 5.908-14.358 14.61-14.358 8.705 0 14.658 6.592 14.658 14.357 0 7.812-5.907 14.945-14.657 14.945-8.703 0-14.611-7.178-14.611-14.945zM356.249 39.61l4.216-.852c1.581-.328 1.779-.328 1.779-1.246V3.148h-2.306c-4.017 0-7.048.852-8.168 1.574-1.252 1.835-2.503 5.508-3.162 8.328h-1.779L347.29 0c1.318.525 3.624.852 6.06.852h26.154c1.382 0 4.413-.327 5.401-.786l.46 13.05h-1.844c-.592-2.82-2.042-6.559-3.162-8.33-2.436-1.442-4.48-1.638-7.509-1.638h-2.965v34.364c0 .918.199.918 1.713 1.246l4.348.852v1.902h-19.697V39.61z"></path><path fill="#231F20" d="M324.878 31.644h1.449c.374 1.9.934 4.477 1.868 6.241 1.075 1.312 2.57 2.577 5.328 2.577 3.831 0 5.981-2.306 5.981-5.516 0-3.166-1.962-4.568-4.532-5.608l-2.945-1.176c-4.205-1.673-6.682-3.979-6.682-7.958 0-4.567 4.533-7.506 9.906-7.506 2.758 0 4.767.723 6.262 1.537l.982-1.31h.981l.28 8.861H342.4c-.373-1.853-1.215-4.07-2.01-5.245-1.167-1.13-2.662-2.351-5.186-2.351-2.616 0-4.813 1.718-4.813 4.612 0 2.442 1.261 3.799 3.832 4.974l4.252 1.945c2.85 1.31 6.402 3.3 6.402 7.913 0 5.29-4.626 8.366-10.84 8.366-3.552 0-5.702-.678-7.151-1.357L326.093 42h-1.029c.14-1.674-.092-6.557-.186-10.356zM283.04 16.017c-.274-.73-.73-.868-1.413-1.096l-1.14-.41v-1.325h11.306v1.324l-2.188.503c-.911.228-1.14.319-.957.913l6.382 19.499 6.11-16.485-1.186-2.923c-.273-.73-.73-.913-1.322-1.096l-1.277-.41v-1.325h10.942v1.324l-2.052.503c-.866.228-.956.548-.729 1.141l6.884 19.134 6.474-19.134c.274-.776.045-.913-1.186-1.187l-2.188-.457v-1.324h8.89v1.324l-1.458.457c-.64.182-1.05.229-1.369 1.096L311.67 42h-2.096l-7.203-19.773L294.164 42h-2.142l-8.982-25.983zm-26.942 24.17 2.518-.548c1.1-.228 1.236-.273 1.236-.913V16.03c0-.64-.137-.73-1.19-.959l-2.564-.548V13.2h18.224c1.283 0 2.977-.274 3.664-.502l.824 9.086h-1.237c-.549-2.1-1.373-4.383-2.289-5.57-1.008-.64-3.663-1.37-6.549-1.37h-.411c-1.1 0-2.198.091-3.16.274v10.731h5.082c1.283-.776 2.382-2.832 2.61-4.248h.917V32.06h-.916c-.412-1.872-1.283-3.47-2.61-4.384h-5.082v11.919c1.007.137 1.922.319 3.846.319h1.053c1.785 0 4.625-.457 5.907-1.415.96-1.142 2.198-3.836 2.793-5.891H280l-1.327 8.905h-22.575v-1.325zm-37.1-32.408v22.53c0 2.495.263 5.649.395 6.896.131.854.33 1.183 1.184 1.314l5.332.789v1.904h-15.665v-1.904l3.95-.657c.854-.132 1.052-.46 1.184-1.314.066-1.314.394-4.467.394-6.963V4.626c0-1.05-.262-1.05-1.908-1.444l-3.225-.723V.489h11.453l23.367 29.162V11.523c0-2.759-.198-5.32-.396-6.765-.065-.788-.329-1.445-1.25-1.576l-5.332-.789V.488h15.665v1.905l-3.883.657c-.79.132-1.316.394-1.316 1.51-.066 1.38-.33 3.876-.33 6.832V42h-2.171L218.998 7.78z"></path><path fill="#05A2D3" fill-rule="nonzero" d="m185.9 40.187 2.455-.549c1.091-.228 1.227-.273 1.227-.914V16.018c0-.64-.136-.685-1.181-.913l-2.547-.594v-1.325h13.23v1.325l-3.046.594c-1 .182-1.182.32-1.182.913v21.748c0 2.055 2.091 2.146 3.501 2.146h.5c2.137 0 4.637-.594 5.82-1.416.91-1.142 1.864-2.924 2.455-4.432l.91-2.375h1.226l-2.09 9.823h-21.279v-1.325zm-11.631-8.914-4.495-12.142-4.263 12.142h8.758zm-17.196 8.925 2.064-.498c.596-.136.917-.408 1.146-1.042l9.905-25.96h2.568l9.858 26.006c.183.497.55.86 1.146 1.041l1.606.453v1.314H173.81v-1.314l2.43-.498c.78-.181 1.01-.453.734-1.178l-1.972-5.256H164.87l-1.88 5.438c-.23.68.091.86.641.996l2.385.498v1.314h-8.942v-1.314zm-26.829-12.804c0-8.637 6.772-14.696 15.878-14.696 2.791 0 5.354.406 7.596 1.402l.87-1.131h.96l.504 9.722h-1.236c-.411-1.944-1.373-5.155-2.288-6.376-1.19-1.086-3.248-2.17-6.27-2.17-7.595 0-10.157 6.556-10.157 12.977 0 7.914 4.027 13.296 9.518 13.296 2.609 0 4.896-1.04 6.132-1.9 1.007-.994 2.516-4.657 3.065-6.602h1.282l-1.556 8.41c-1.784.814-5.309 1.674-9.106 1.674-9.93 0-15.192-6.918-15.192-14.606zm-15.122 12.793 2.491-.549c1.087-.228 1.223-.273 1.223-.914V16.018c0-.64-.136-.685-1.177-.913l-2.537-.594v-1.325h12.683v1.325l-2.492.594c-1.042.228-1.222.274-1.222.913v22.706c0 .64.136.686 1.177.914l2.537.549v1.325h-12.683v-1.325zm-18.1-.183c6.027 0 10.045-4.843 10.045-12.838 0-6.442-2.466-12.564-10.685-12.564h-.958c-.914 0-2.283.274-2.968.594v24.306c.776.274 2.237.502 3.653.502h.913zm-13.607.182 2.511-.548c1.096-.228 1.233-.273 1.233-.913V16.018c0-.594-.137-.73-1.187-.96l-2.557-.548v-1.324h13.744c8.447 0 15.524 4.888 15.524 13.797 0 8.042-5.616 14.529-14.428 14.529h-14.84v-1.326zm-26.342.001 2.519-.548c1.098-.228 1.236-.273 1.236-.913V16.03c0-.64-.138-.73-1.191-.959l-2.564-.548V13.2h18.225c1.282 0 2.976-.274 3.663-.502l.824 9.086H78.55c-.55-2.1-1.374-4.383-2.289-5.57-1.008-.64-3.663-1.37-6.549-1.37H69.3c-1.099 0-2.198.091-3.159.274v10.731h5.082c1.283-.776 2.381-2.832 2.61-4.248h.916V32.06h-.916c-.412-1.872-1.282-3.47-2.61-4.384H66.14v11.919c1.007.137 1.923.319 3.846.319h1.053c1.786 0 4.626-.457 5.907-1.415.962-1.142 2.198-3.836 2.793-5.891h1.237l-1.328 8.905H57.073v-1.325zM0 39.417l4.455-.657c.983-.132 1.244-.92 1.376-1.842.066-1.315.328-3.287.328-6.311V4.701c0-1.118-.328-1.053-1.966-1.447L.785 2.465V.493h12.45l14.217 29.785L42.13.558h12.187V2.4l-3.67.92c-1.309.328-1.571.46-1.571 1.315v32.678c0 .921.196.986 1.703 1.315l3.604.79v1.906H36.56v-1.907l3.08-.723c1.507-.329 1.769-.46 1.769-1.38v-28.8L25.356 41.26h-.394L9.5 9.303v21.238c0 2.893.196 4.865.328 6.246 0 .855.196 1.775 1.113 1.907l4.652.723v1.907H0v-1.907z"></path></g></svg><svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" width="40" height="25" viewBox="0 0 40 25"><path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path></svg><svg id="icon-hamburger-menu" xmlns="http://www.w3.org/2000/svg" width="30" height="19" viewBox="0 0 30 19"><path d="M29.823 17.211c.236.38.236.864 0 1.244-.233.38-.663.589-1.1.537H1.276a1.136 1.136 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244 1.14 1.14 0 0 1 1.1-.537h27.447c.437-.051.867.158 1.1.537zm0-8.333c.236.38.236.864 0 1.244-.233.38-.663.589-1.1.537H1.276a1.138 1.138 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244c.234-.38.663-.589 1.1-.537h27.447c.437-.052.867.158 1.1.537zm0-8.333c.236.38.236.863 0 1.244a1.139 1.139 0 0 1-1.1.537H1.276a1.14 1.14 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244c.234-.38.663-.589 1.1-.537h27.447c.437-.052.867.157 1.1.537z"></path></svg><svg id="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40" height="40" viewBox="0 0 41 41"><defs><path id="a" d="M16.4 28a11.7 11.7 0 1 1 0-23.4 11.7 11.7 0 0 1 0 23.5zm22.9 8-9.8-10a16 16 0 0 0 3.2-9.6A16.3 16.3 0 0 0 1.7 9C-1.7 15.8.1 24 6 29a16.4 16.4 0 0 0 20.4.4l9.7 10a2.3 2.3 0 0 0 4-1 2.3 2.3 0 0 0-.8-2.2z"></path></defs><use xlink:href="#a" fill-rule="evenodd"></use></svg><svg id="icon-close" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><path d="M23.65 20 39 4.66A2.587 2.587 0 1 0 35.34 1L20 16.35 4.66 1A2.587 2.587 0 1 0 1 4.66L16.35 20 1 35.34A2.587 2.587 0 1 0 4.66 39L20 23.65 35.34 39A2.587 2.587 0 1 0 39 35.34z"></path></svg></defs></svg><div id="top-of-page"></div><div id="modal-host"></div><div class="__chrome"><div id="__next"><span class="css-zya54r"></span><div id="ZN_01euAoadIidMxkG" data-testid="qualtrics-container"></div><div class="css-fdjy12"><span style="font-size:0;line-height:0"></span><div class="css-47twm5"><header id="site-header" class="css-nfhy3k"><div class="css-125lnyt"></div><div class="css-5kzy8o"><div class="css-y05yhn"><div class="css-9800as"><a class="css-45mfor" data-event="|Global Header|Logo Click" data-element-event="INTERNAL LINK|HEADER|Any Page|GLOBAL HEADER|LOGO|MedicalNewsToday|" href="/" data-testid="site-logo"><svg class="logo" viewBox="0 0 500 42"><title>Medical News Today</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-mnt"></use></svg></a></div></div><button data-auto="header-menu" aria-label="Open Menu" class="css-1ts46an"><svg viewBox="0 0 40 25" height="25" width="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use></svg></button><div class="css-hjk2di"><button aria-label="Click to Subscribe to our Newsletter" id="newsletter-subscription-dialog" data-test-id="newsletter-subscribe-button" role="dialog" aria-labelledby="newsletter-subscription-dialog__label" aria-describedby="newsletter-subscription-dialog_desc" aria-modal="true" class="css-4bf4gc"><span class="css-1rzdnss">Newsletter</span></button></div><button aria-label="Open Search" class="css-r37or1"><svg viewBox="0 0 41 41" width="40" height="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></button></div></header></div><div class="css-1op7gxx"><aside class="css-cd0nvx"><div data-empty="true" class="css-1y709x9"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="dlb1__slot" data-adbridg-ad-class="dlb1" data-ad="true" class="css-16nrrds"></div></div></aside></div><span class="css-zya54r"></span><aside class="css-pdceuf"><div class="css-iwb3cn"><button class="icon-hl-close-thick css-1nw70vr"></button><div data-empty="true" class="css-lzra3c"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="mlb1__slot" data-adbridg-ad-class="mlb1" data-ad="true" class="css-zutda9"></div></div></div></aside><div class="css-stl7tm"><div data-article-body="0" class="css-13sft9o"><div class="css-z468a2"><h1>IBD and microplastics: Is there a link?</h1><section data-testid="byline" class="css-19y29pm"><div class="css-1q67gt9"><div class="css-1edxg1f"><img src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/Timothy-Huzar-500x500-Bio.png?w=105&amp;h=105" alt=""/></div></div><div><span>Written by <a class="css-1g08k51" href="/authors/timothy-huzar">Timothy Huzar</a></span><span> on January 8, 2022</span> — <span tabindex="0" role="button" class="css-st6t3g">Fact checked</span> by<!-- --> Alexandra Sanfins, Ph.D.</div></section><div><article class="article-body css-d2znx6 undefined"><div class="css-1u22pos"><span style="font-size:0;line-height:0"></span><div></div><div><figure class="css-yhe8zq"><span class="css-rwmw5v"><span class="css-mjp0j9"><picture class="css-16pk1is"><source srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/IBD_microplastics_GettyImages1226354698_Header-1024x575.jpg?w=1575 750w" media="(min-width: 1190px)"/><source srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/IBD_microplastics_GettyImages1226354698_Header-1024x575.jpg?w=1575 750w" media="(min-width: 990px)"/><source srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/IBD_microplastics_GettyImages1226354698_Header-1024x575.jpg?w=1845 879w" media="(min-width: 768px)"/><img src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/IBD_microplastics_GettyImages1226354698_Header-1024x575.jpg?w=1155&h=1528" alt="Plastic bottles suspended in water" class="css-1jytyml"/></picture></span><hl-share-overlay class="css-18moxll"><a class="icon-hl-pinterest css-qiw2a7" target="_blank" rel="noopener noreferrer nofollow" data-event="Any Page|Image Pinterest Click|Icon Clicked" data-element-event="OPEN|CONTENTBLOCK|Any Page|Article Body|BUTTON|Image Widget Pinterest Click|" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.medicalnewstoday.com%2Farticles%2Fibd-and-microplastics-is-there-a-link&media=https%3A%2F%2Fpost.medicalnewstoday.com%2Fwp-content%2Fuploads%2Fsites%2F3%2F2021%2F12%2FIBD_microplastics_GettyImages1226354698_Header-1024x575.jpg&description=IBD%20and%20microplastics%3A%20What%20is%20the%20link%3F" title="Share on Pinterest" data-pin-custom="true" data-share-url="https://post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/IBD_microplastics_GettyImages1226354698_Header-1024x575.jpg"><span class="css-8yl26h">Share on Pinterest</span></a></hl-share-overlay></span><figcaption class="css-1h1noa3">A new study looks for links between microplastics and IBD. CasarsaGuru/Getty Images</figcaption></figure></div><ul><li><strong>People are exposed to microplastics throughout their lives.</strong></li><li><strong>Scientists are still unsure about the health effects of this exposure.</strong></li><li><strong>In a recent small study, researchers found that people with inflammatory bowel disease (IBD) had more microplastic in their stool than people without IBD.</strong></li></ul><p>In a new small-scale study, researchers have found an association between inflammatory bowel disease (IBD) and greater amounts of microplastics in stool. The findings appear in the journal <a rel="noopener noreferrer" href="http://dx.doi.org/10.1021/acs.est.1c03924" target="_blank" class="content-link css-29oowu"><em>Environmental Science & Technology</em></a>.</p><p>However, the study does not demonstrate that microplastics <em>cause</em> IBD. Corroborating the findings and then identifying an explanation for the link requires further research.</p><div class="css-umsscj"><aside class="css-0 css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline1__slot" data-adbridg-ad-class="inline1" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="IBD-explained"><strong>IBD</strong> explained</a></div></h2><p>IBD is an umbrella term that encompasses a range of conditions characterized by inflammation in the gastrointestinal tract. The two <hl-trusted-source source="Centers for Disease Control and Prevention (CDC)" rationale="Governmental authority"><a href="https://www.cdc.gov/ibd/what-is-IBD.htm" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu">most common</a></hl-trusted-source> types are Crohn’s disease and ulcerative colitis.</p><p>A person with IBD may have diarrhea, rectal bleeding, weight loss, pain in their abdomen, and tiredness.</p><p>Researchers are <a href="https://doi.org/10.1016/S2468-1253(19)30333-4" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu">still unsure</a> of the causes, but they believe that IBD develops when a person who is genetically susceptible to this type of illness is exposed to a particular trigger. Understanding how big a role environmental triggers play requires more research.</p><div class="css-1cg0byz"><aside class="css-0 css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline3__slot" data-adbridg-ad-class="inline3" data-ad="true" class="css-eykv1o"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="Microplastics-and-IBD"><strong>Microplastics</strong> and IBD</a></div></h2><p>In the new study, the researchers wanted to see whether there was an association between microplastics and IBD. People are exposed to microplastics throughout their lives, although the effects on health are not yet clear.</p><p><a href="https://cop23.unfccc.int/climate-action/momentum-for-change/advisory-panel-members/maria-neira" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu">Dr. Maria Neira</a>, director of Public Health, Environment, and Social Determinants of Health at the World Health Organization (WHO), <hl-trusted-source source="World Health Organization" rationale="Highly respected international organization"><a rel="noopener noreferrer" href="https://www.who.int/news/item/22-08-2019-who-calls-for-more-research-into-microplastics-and-a-crackdown-on-plastic-pollution" target="_blank" class="content-link css-29oowu">says</a></hl-trusted-source> that “We urgently need to know more about the health impact of microplastics because they are everywhere — including in our drinking water.”</p><p>“Based on the limited information we have, microplastics in drinking water don’t appear to pose a health risk at current levels. But we need to find out more. We also need to stop the rise in plastic pollution worldwide.”</p><p>Dr. Yan Zhang is the corresponding author of the present study. He works in the State Key Laboratory of Pollution Control and Resource Reuse at the School of Environment at Nanjing University, in China, and he <a rel="noopener noreferrer" href="https://doi.org/10.1038/srep46687" target="_blank" class="content-link css-29oowu">previously found</a> that in animal models, microplastics accumulate in the liver, kidney, and gut. </p><p>He also found that this accumulation was strongly dependent on the microplastics’ particle size.</p><p>The researcher explained to <em>Medical News Today</em> that “Compelling evidence shows that microplastics mainly accumulate in the gut of various species and cause intestinal inflammation and metabolic disruption. Human exposure to microplastics is inevitable.”</p><p><strong>“To assess the health risk of microplastics, estimating the exposure levels and burdens of microplastics in humans is critical. However, to date, accurate data concerning the burdens of microplastics in humans are lacking. Furthermore, the actual health risk of microplastic exposure to humans has always been a common concern.”</strong></p><div class="css-umsscj"><aside class="css-0 css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline5__slot" data-adbridg-ad-class="inline5" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="Fecal-samples"><strong>Fecal samples</strong></a></div></h2><p>Given that people are commonly exposed to microplastics through the gut, the team wanted to understand whether there was any relation between microplastics and IBD.</p><p>To do this, they looked at study participants’ fecal samples. The researchers recruited 52 people with IBD and 50 people without IBD who were otherwise healthy.</p><p>The participants filled in a questionnaire about the foods and drinks that they consume, their working and living conditions over the previous year, the status of their IBD, and their demographic characteristics.</p><p>The scientists then analyzed the fecal samples to determine the quantity and type of microplastics that were present.</p><div id="hl-incontent-video-ad" data-adbridg-ad-class="hl-incontent" class="css-1sxbpyw"></div><div id="div-gpt-ad-out-of-page" class="css-1h5aco8"></div><div class="css-1cg0byz"><aside class="css-0 css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline7__slot" data-adbridg-ad-class="inline7" data-ad="true" class="css-eykv1o"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="Microplastics-linked-to-IBD"><strong>Microplastics linked to IBD</strong></a></div></h2><p>They found that the participants with IBD had significantly more microplastic in their feces than the healthy group.</p><p><strong>Further analysis showed that the severity of ulcerative colitis and Crohn’s disease correlated with the amounts of microplastics.</strong></p><p>Additionally, the team noted that the people with more microplastic in their stool samples tended to drink more bottled water, eat more takeaway food, or have greater exposure to dust where they lived or worked.</p><blockquote class="css-34gtoi"><strong></strong><p>“For the first time, this study reveals that there is a significant difference in the concentration of microplastics in feces from IBD patients and healthy people. Our study also indicates that the characteristics of fecal microplastics are useful to estimate the gut exposure of microplastics.” <br><br>– Dr. Yan Zhang</p></blockquote><p>However, the researcher cautioned against concluding that microplastics cause IBD.</p><p>“It is difficult to say that microplastics contribute to causing IBD, because IBD is a very complex systemic disease, and its etiology is not clear. We prefer to believe that people with IBD are more likely to retain microplastics.”</p><p>Also, the study did have limitations — first and foremost, its small size. Scientists need to conduct much larger studies before they can draw more solid conclusions.</p><p>And as the study authors note, “The concentration of [microplastics] in feces detected in this study cannot directly equal the concentration of [microplastics] in the gastrointestinal tract or human body.” </p><p>In other words, although people with IBD might excrete more microplastic, this does not mean that they have more in their bodies.</p></div><span class="css-zya54r"></span></article></div><div class="css-5b5f7q"><ul><li itemProp="genre"><a class="css-29oowu" data-event="Navigation|article tag click|Crohn&#x27;s / IBD" href="/categories/crohns">Crohn&#x27;s / IBD</a></li><li itemProp="genre"><a class="css-29oowu" data-event="Navigation|article tag click|GastroIntestinal / Gastroenterology" href="/categories/gastrointestinal">GastroIntestinal / Gastroenterology</a></li><li itemProp="genre"><a class="css-29oowu" data-event="Navigation|article tag click|Environment / Water / Pollution" href="/categories/water_quality">Environment / Water / Pollution</a></li></ul></div></div><section style="margin-top:0" class="css-11iztoc"><div class="css-1eq4juu"><div class="css-npv6dx"><section data-testid="byline" class="css-b1jl63"><div class="css-1q67gt9"><div class="css-1edxg1f"><img src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/Timothy-Huzar-500x500-Bio.png?w=105&amp;h=105" alt=""/></div></div><div><span>Written by <a class="css-1g08k51" href="/authors/timothy-huzar">Timothy Huzar</a></span><span> on January 8, 2022</span> — <span tabindex="0" role="button" class="css-st6t3g">Fact checked</span> by<!-- --> Alexandra Sanfins, Ph.D.</div></section></div></div><span class="css-zya54r"></span><div data-empty="true" class="css-1y1s420"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR1__slot" data-adbridg-ad-class="DMR1" data-ad="true" class="css-1i2icgm"></div></div><span style="font-size:0;line-height:0"></span><div class="css-zpupvj"><h2 class="css-7rgmik">Latest news</h2><ul class="css-17mrx6g"><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/covid-19-mrna-booster-vaccine-offers-best-protection-against-omicron" href="https://www.medicalnewstoday.com/articles/covid-19-mrna-booster-vaccine-offers-best-protection-against-omicron" data-testid="thumbnail-link"><span class="css-1vxdkmf"><span class="css-rlaxw5"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2022/01/COVID-19_mRNA_GettyImages1230530340_Thumb-732x549.jpg?w=176" className="css-1jytyml"></lazy-image></span></span></a><div class="css-bufxhs"><a class="css-1o8oi00" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/covid-19-mrna-booster-vaccine-offers-best-protection-against-omicron" href="https://www.medicalnewstoday.com/articles/covid-19-mrna-booster-vaccine-offers-best-protection-against-omicron" data-testid="text-link">COVID-19: mRNA booster vaccine offers best protection against Omicron</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/new-biomarker-may-help-improve-depression-treatment" href="https://www.medicalnewstoday.com/articles/new-biomarker-may-help-improve-depression-treatment" data-testid="thumbnail-link"><span class="css-1vxdkmf"><span class="css-rlaxw5"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2022/01/antidepressant_success_GettyImages1143519961_Thumb-732x549.jpg?w=176" className="css-1jytyml"></lazy-image></span></span></a><div class="css-bufxhs"><a class="css-1o8oi00" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/new-biomarker-may-help-improve-depression-treatment" href="https://www.medicalnewstoday.com/articles/new-biomarker-may-help-improve-depression-treatment" data-testid="text-link">New biomarker may help improve depression treatment</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/dementia-cases-set-to-triple-by-2050" href="https://www.medicalnewstoday.com/articles/dementia-cases-set-to-triple-by-2050" data-testid="thumbnail-link"><span class="css-1vxdkmf"><span class="css-rlaxw5"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2022/01/Dementia_cases_Stocksy_txp3581f6437jI300_Medium_3272715_Thumb-732x549.jpg?w=176" className="css-1jytyml"></lazy-image></span></span></a><div class="css-bufxhs"><a class="css-1o8oi00" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/dementia-cases-set-to-triple-by-2050" href="https://www.medicalnewstoday.com/articles/dementia-cases-set-to-triple-by-2050" data-testid="text-link">Dementia cases set to triple by 2050</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/covid-19-vaccination-during-pregnancy-not-linked-to-adverse-birth-outcomes" href="https://www.medicalnewstoday.com/articles/covid-19-vaccination-during-pregnancy-not-linked-to-adverse-birth-outcomes" data-testid="thumbnail-link"><span class="css-1vxdkmf"><span class="css-rlaxw5"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2022/01/pregnant_vaccine_732x549_thumb-732x549.jpg?w=176" className="css-1jytyml"></lazy-image></span></span></a><div class="css-bufxhs"><a class="css-1o8oi00" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/covid-19-vaccination-during-pregnancy-not-linked-to-adverse-birth-outcomes" href="https://www.medicalnewstoday.com/articles/covid-19-vaccination-during-pregnancy-not-linked-to-adverse-birth-outcomes" data-testid="text-link">COVID-19 vaccination during pregnancy not linked to adverse birth outcomes</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/what-83-studies-say-about-ketamine-and-mental-health" href="https://www.medicalnewstoday.com/articles/what-83-studies-say-about-ketamine-and-mental-health" data-testid="thumbnail-link"><span class="css-1vxdkmf"><span class="css-rlaxw5"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/mental_health_ketamine_732x549_thumb-732x549.jpg?w=176" className="css-1jytyml"></lazy-image></span></span></a><div class="css-bufxhs"><a class="css-1o8oi00" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/what-83-studies-say-about-ketamine-and-mental-health" href="https://www.medicalnewstoday.com/articles/what-83-studies-say-about-ketamine-and-mental-health" data-testid="text-link">What 83 studies say about ketamine and mental health</a></div></li></ul></div><div class="css-h9jo37" data-dynamic-ads="true"><object type="text/html" data="about:blank" class="css-gji99s"></object></div></section></div></div><span class="css-zya54r"></span><div><div id="read-next" class="css-128bpl6"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-z468a2"><h3 class="css-1idufri">Related Coverage</h3></div><section class="css-82r5pg"></section></div></div><ul class="css-1l95nvm"><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-event="engagement|bottom page content promo click|/articles/medical-myths-all-about-ibd;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Medical Myths: All about IBD|rn0" href="/articles/medical-myths-all-about-ibd" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="Medical Myths: All about IBD" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/10/13_medical-myths-732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/10/13_medical-myths-732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-fr6udr"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-1dmx54b" data-event="engagement|bottom page content promo click|/articles/medical-myths-all-about-ibd;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Medical Myths: All about IBD|rn0" href="/articles/medical-myths-all-about-ibd" data-testid="title-link">Medical Myths: All about IBD</a><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/articles/medical-myths-all-about-ibd;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Medical Myths: All about IBD|rn0" href="/articles/medical-myths-all-about-ibd" data-testid="text-link" aria-hidden="true" tabindex="-1">Here, we cover 12 persistent myths surrounding IBD. Among other topics, we will discuss treatment, stress, personality, and symptoms beyond the gut.</a></p><a class="css-roq6h8" data-event="engagement|bottom page content promo click|/articles/medical-myths-all-about-ibd;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Medical Myths: All about IBD|rn0" href="/articles/medical-myths-all-about-ibd">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-adbridg-ad-class="DCMR1" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><span class="css-zya54r"></span></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-adbridg-ad-class="DCMR1" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-event="engagement|bottom page content promo click|/articles/ulcerative-colitis-myths-facts;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Ulcerative colitis myths and facts|rn1" href="/articles/ulcerative-colitis-myths-facts" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="Ulcerative colitis myths and facts" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/04/GettyImages-1003426380_thumb.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/04/GettyImages-1003426380_thumb.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-fr6udr"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-1dmx54b" data-event="engagement|bottom page content promo click|/articles/ulcerative-colitis-myths-facts;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Ulcerative colitis myths and facts|rn1" href="/articles/ulcerative-colitis-myths-facts" data-testid="title-link">Ulcerative colitis myths and facts</a><section data-testid="byline" class="css-4z1ts0"><div class="css-1pz7193"><div class="css-1edxg1f"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/01/saurabh-sethi_mr.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-1g08k51" href="/reviewers">Saurabh Sethi, M.D., MPH</a></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/articles/ulcerative-colitis-myths-facts;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Ulcerative colitis myths and facts|rn1" href="/articles/ulcerative-colitis-myths-facts" data-testid="text-link" aria-hidden="true" tabindex="-1">Ulcerative colitis is a widely misunderstood type of inflammatory bowel disease. Getting the common facts about this condition straight can help…</a></p><a class="css-roq6h8" data-event="engagement|bottom page content promo click|/articles/ulcerative-colitis-myths-facts;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Ulcerative colitis myths and facts|rn1" href="/articles/ulcerative-colitis-myths-facts">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-event="engagement|bottom page content promo click|/articles/151620;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|All you need to know about Crohn&#x27;s disease|rn2" href="/articles/151620" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="All you need to know about Crohn&#x27;s disease" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/05/GettyImages-1204686268_thumb.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/05/GettyImages-1204686268_thumb.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-fr6udr"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-1dmx54b" data-event="engagement|bottom page content promo click|/articles/151620;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|All you need to know about Crohn&#x27;s disease|rn2" href="/articles/151620" data-testid="title-link">All you need to know about Crohn&#x27;s disease</a><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/articles/151620;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|All you need to know about Crohn&#x27;s disease|rn2" href="/articles/151620" data-testid="text-link" aria-hidden="true" tabindex="-1">Crohn&#x27;s disease is a chronic condition that can affect any part of the gut. Learn more about Crohn&#x27;s disease here. </a></p><a class="css-roq6h8" data-event="engagement|bottom page content promo click|/articles/151620;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|All you need to know about Crohn&#x27;s disease|rn2" href="/articles/151620">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR2__slot" data-adbridg-ad-class="DCMR2" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-event="engagement|bottom page content promo click|/articles/163772;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to know about ulcerative colitis|rn3" href="/articles/163772" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="What to know about ulcerative colitis" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/02/163772_2200-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/02/163772_2200-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-fr6udr"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-1dmx54b" data-event="engagement|bottom page content promo click|/articles/163772;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to know about ulcerative colitis|rn3" href="/articles/163772" data-testid="title-link">What to know about ulcerative colitis</a><section data-testid="byline" class="css-4z1ts0"><div class="css-1pz7193"><div class="css-1edxg1f"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2019/12/alana-biggers-1.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-1g08k51" href="/reviewers">Mikhail Yakubov, MD</a></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/articles/163772;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to know about ulcerative colitis|rn3" href="/articles/163772" data-testid="text-link" aria-hidden="true" tabindex="-1">Ulcerative colitis is a type of inflammatory bowel disease that causes inflammation in the large intestine. Here, find out what it involves and how to…</a></p><a class="css-roq6h8" data-event="engagement|bottom page content promo click|/articles/163772;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to know about ulcerative colitis|rn3" href="/articles/163772">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-event="engagement|bottom page content promo click|/articles/316395;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to know about inflammatory bowel disease|rn4" href="/articles/316395" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="What to know about inflammatory bowel disease" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/04/inflammatory_bowel_GettyImages1281597330_Thumb-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/04/inflammatory_bowel_GettyImages1281597330_Thumb-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-fr6udr"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-1dmx54b" data-event="engagement|bottom page content promo click|/articles/316395;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to know about inflammatory bowel disease|rn4" href="/articles/316395" data-testid="title-link">What to know about inflammatory bowel disease</a><section data-testid="byline" class="css-4z1ts0"><div class="css-1pz7193"><div class="css-1edxg1f"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/01/saurabh-sethi_mr.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-1g08k51" href="/reviewers">Saurabh Sethi, M.D., MPH</a></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/articles/316395;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to know about inflammatory bowel disease|rn4" href="/articles/316395" data-testid="text-link" aria-hidden="true" tabindex="-1">Inflammatory bowel disease is an umbrella term for ulcerative colitis and Crohn&#x27;s disease. Learn about its risk factors, effects on the body, and…</a></p><a class="css-roq6h8" data-event="engagement|bottom page content promo click|/articles/316395;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to know about inflammatory bowel disease|rn4" href="/articles/316395">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR3__slot" data-adbridg-ad-class="DCMR3" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li></ul></div></div></div><span class="css-zya54r"></span><span class="css-zya54r"></span></div><div class="css-i9gxme"></div><hl-adsense></hl-adsense><footer class="css-1e37et2"><div class="css-1dppxl0"><hl-social-nav></hl-social-nav><div class="css-1b2ri56"><div class="css-fextg5"><hl-newsletter-cta buttonText="SUBSCRIBE" source="footer_newsletter_link" subscribeEventTracking="Newsletter Acquisition|footer_newsletter_link|submit" category="Newsletter Acquisition" formatType="footer" name="footer_newsletter_link" productId="footer_newsletter_link" variant="footer_newsletter_link" className="css-1azb1jl"></hl-newsletter-cta></div><div class="css-mhjtvv"><div class="css-1xceiwh"><div class="css-1dl6fic"><ul class="css-183x3bu"><li class="css-qz2gsg"><a class="css-t5nvuw" href="/about">About Us</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/about/contact-us">Contact Us</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/about/terms-of-use">Terms of Use</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/about/privacy-policy">Privacy Policy</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/privacy-settings">Privacy Settings</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/ad-policy">Advertising Policy</a></li></ul><ul class="css-3ewqey"><li class="css-qz2gsg"><a class="css-t5nvuw" href="/directory/a-b">Health Topics</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/articles/content-hubs">Health Hubs</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/about/reviewers">Medical Affairs</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/about/content-integrity">Content Integrity</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/newsletter">Newsletters</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" target="_blank" href="https://privacyportal-cdn.onetrust.com/dsarwebform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/59c86028-c2c9-48f6-8074-c7479175ea03.html">Do Not Sell My Info</a></li><li class="css-1h2wssn"><div class="css-12rggsw">© 2004-2022 Healthline Media UK Ltd, Brighton, UK, a Red Ventures Company. All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional. <a class="css-1g08k51" target="_blank" rel="noopener noreferrer" href="/about/additional-information">See additional information</a>.</div></li></ul><div class="css-3sma16">© 2004-2022 Healthline Media UK Ltd, Brighton, UK, a Red Ventures Company. All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional. <a class="css-1g08k51" target="_blank" rel="noopener noreferrer" href="/about/additional-information">See additional information</a>.</div></div></div></div></div></div><div class="css-10t79ld"><div class="css-11upubx"><a class="css-134wod0" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/?utm_source=medicalnewstoday.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=logo"><svg alt="Healthline Media" width="132" height="50" class="css-8arm8m" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 50"><path fill="#FFF" d="M30.477 38.313v9.62h3.98V50h-6.36V38.313h2.38zm11.137 0v2.068h-2.548V50h-2.308v-9.62h-2.565v-2.067h7.421zm3.645 0v4.643h3.826v-4.643h2.337V50h-2.337v-4.976h-3.826V50h-2.32V38.313h2.32zm10.4 0v9.62h3.98V50h-6.362V38.313h2.381zm7.69 0V50h-2.12V38.313h2.12zm4.48 0 3.798 7.149v-7.149h2.325V50h-2.22l-3.955-7.447V50H65.47V38.313h2.359zm14.605 0v2.05h-4.13v2.681h4.013v2.032h-4.013v2.874h4.13V50h-6.362V38.313h6.362zm8.654 0 2.213 7.009 2.23-7.009h3.071V50h-2.264v-8.025L93.764 50h-.943l-2.54-8.025V50H88V38.313h3.088zm15.996 0v2.05h-4.13v2.681h4.014v2.032h-4.014v2.874h4.13V50h-6.361V38.313h6.361zm-104.764 0v4.643h3.825v-4.643h2.337V50H6.145v-4.976H2.32V50H0V38.313h2.32zm14.644 0v2.05h-4.13v2.681h4.013v2.032h-4.013v2.874h4.13V50h-6.362V38.313h6.362zm104.434 0V50h-2.12V38.313h2.12zm7.216-.065L132 49.935h-2.377l-.53-2.085h-3.728l-.53 2.085h-2.377l3.386-11.687h2.77zm-16.063 0c1.008 0 1.878.246 2.612.736.733.49 1.293 1.18 1.68 2.068.386.888.579 1.904.579 3.049 0 1.144-.19 2.158-.571 3.04-.381.882-.938 1.568-1.671 2.058-.734.49-1.61.736-2.629.736h-3.611V38.248h3.611zm-88.636 0 3.386 11.687h-2.377l-.53-2.085h-3.728l-.53 2.085h-2.377l3.386-11.687h2.77zm88.787 2.125h-1.377v7.437h1.377c.826 0 1.466-.339 1.92-1.018.452-.678.68-1.576.68-2.692 0-1.161-.224-2.073-.672-2.735-.448-.661-1.09-.992-1.928-.992zm14.394 0-1.457 5.578h2.915l-1.458-5.578zm-104.698 0-1.458 5.578h2.915l-1.457-5.578zM64.41.044c2.696-.128 2.3.047 3.785.227 3.92.477 7.448 3 9.744 6.016 1.679 2.204 1.893 4.935 1.835 7.58-.09 4.159-1.486 7.861-4.778 10.56-1.194.98-2.662 1.623-3.389 2.054-4.773 1.914-9.086 1.207-12.91-.525-2.566-1.16-4.286-3.257-5.25-5.988-.533-1.511-.81-3.018-1.112-4.588-.201-1.048-.1-2.166-.043-3.248.029-.556.254-1.101.393-1.65C54.11 4.863 58.62.32 64.411.043zm1.307 5.003-.046.01-6.204 2.374a.147.147 0 0 0-.067.222l.919 1.272v11.912c0 .081.065.146.146.146h5.259c.08 0 .146-.065.146-.146v-9.013a.395.395 0 0 1 .792 0v9.013c0 .081.065.146.146.146h5.936a.146.146 0 0 0 .131-.211l-.634-1.262v-5.668c0-3.283-2.62-3.74-4.185-3.74-1.043 0-1.859.366-2.186.61v-5.52a.146.146 0 0 0-.199-.136z"></path></svg></a><div class="css-d2oo9m"><div class="css-s2uf1z"><a class="css-1gv7dfe" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/?utm_source=medicalnewstoday.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=about">About</a><a class="css-1gv7dfe" target="_blank" rel="nofollow" href="https://careers.redventures.com/healthline.html">Careers</a><a class="css-1gv7dfe" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/advertise?utm_source=medicalnewstoday.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=advertise">Advertise with us</a></div><div class="css-f2jc3i"><p class="css-10ifx10">OUR BRANDS</p><a class="css-araq9r" target="_blank" rel="nofollow" href="https://www.healthline.com/">Healthline</a><a class="css-araq9r" rel="nofollow" href="https://www.medicalnewstoday.com/">Medical News Today</a><a class="css-araq9r" target="_blank" rel="nofollow" href="https://greatist.com/">Greatist</a><a class="css-araq9r" target="_blank" rel="nofollow" href="https://psychcentral.com/">Psych Central</a></div></div><a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct694855" rel="noopener noreferrer nofollow" target="_blank" class="css-ay8te2"><div class="css-1avdltx"><lazy-image alt="This website is certified by Health On the Net Foundation. Click to verify." src="//i0.wp.com/www.honcode.ch/HONcode/Seal/HONConduct694855_s.gif?w=102&amp;h=151" className="css-tdxv2w"></lazy-image></div></a></div></div></footer><div id="foot-pad"></div><div id="consent-modal"></div></div><script>
 HL={"c":{"countryCode":"US","countryNumber":840,"continentCode":"NA","stateCode":"VA","consent":{"hasGlobalScope":false,"gdprApplies":false,"tcString":false,"pingReturn":{},"tcData":{"gdprApplies":false,"cmpLoaded":true,"addtlConsent":""}},"usPrivacyData":{"ccpaApplies":true},"isControl":false,"abSegment":"IQVIAadIQ=true;uncapMMRFlag=true;monarchAppraiseFlag=false;","abId":"2225dfaa-c8a8-47d1-ad46-176bc7159182","isNewId":true,"skipGDPR":true,"appB":false},"ab":{"referenceV11":false,"sourceExpanded":false,"surveyWriter":false,"IQVIAadIQ":true,"uncapMMRFlag":true,"monarchAppraiseFlag":false},"ga":{"k1":"ulcerativecolitis","k2":"digestive","kmeta":"","contentType":"Tabbed Article","author":"Timothy Huzar","sponsoredProgramId":"","articleId":"mnt-1506778","mainContentCategoryTags":"","publishedDate":"2022-01-08","updatedDate":"2022-01-06","category":"Crohn's / IBD,GastroIntestinal / Gastroenterology,Environment / Water / Pollution","subcategory":"","trackingTerms":""},"adb":false,"d":[],"i":{"enabled":false},"cIds":["1c238275-df9b-4955-a6c6-4a8a2a2d339a"],"mpd":{"loaded":[],"placed":{}},"e":[],"st":{"enabled":false}}; hlIs=!1; var googletag=googletag||{cmd:[]}; __hlConfig={"urlPrefix":"www.","tagular":{"apiVersion":"v2/t","writeKey":"wk_1TqfDFRGHn0jTtfOmLxhMNY4pTU","sourceKey":"src_1TqfDEuTgPdTNAD39WZ0B6LTadQ","domainWhitelist":["www.medicalnewstoday.com","act.medicalnewstoday.com","frontend-stage.medicalnewstoday.com","act-stage.medicalnewstoday.com","activation.medicalnewstoday.com","activation-stage.medicalnewstoday.com"],"cookieDomain":"medicalnewstoday.com","reinforce":"https://www.medicalnewstoday.com/navi","experimentalFeatures":{"flocEnabled":true}},"preamp":{"siteId":"6Qj3rP1PNckR4MtGRqNxSi"},"metricServer":"https://pavlov-prod.healthline.com/","googleRecaptchaSiteKey":"6LcnaLsUAAAAANH8KtsMhmL_npjOmw-J2MKnzB5W","marketplaceAPI":"https://prepop.healthline.com/export/form-data/","activationHost":"https://activation.medicalnewstoday.com","datadogRUM":{"applicationId":"512348e0-2b09-41ef-ba89-972c7e598ad8","clientToken":"pub4a8701b4f057fee58e8d2a3dd85184f1"},"aimDmdApiKey":"14-51-A5D1AD73","assetsServer":"https://assets.medicalnewstoday.com","algoliaAppId":"7835BOM3SG","algoliaSearchApiKey":"e34a454de65f33ce5820690f9032bcaf","algoliaSearchIndex":"crawler_Prod Healthline","algoliaQuerySuggestionIndex":"crawler_Prod Healthline_query_suggestions"}; _comscore=[{"c1":"2","c2":"31824268","cs_ucfr":"1"}]; var ga=ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga('create', 'UA-849615-1', 'auto'); function __tcfapi(cmd, v, cb) { if (cmd === 'getTCData') { cb(__tcfapi.d.tcData, true); } else if (cmd === 'ping') { cb(__tcfapi.d.pingReturn); } else if (cmd === 'addEventListener') { cb(__tcfapi.d.tcData, true); } else if (cmd === 'removeEventListener') { cb(true); } else { cb({gdprAppliesGlobally:!1,cmpLoaded:!0,msg: 'CMP Command not found'}, false); } } __tcfapi.d={"hasGlobalScope":false,"gdprApplies":false,"tcString":false,"pingReturn":{},"tcData":{"gdprApplies":false,"cmpLoaded":true,"addtlConsent":""}}; function __uspapi(cmd, apiVer, callback) { if (cmd === 'getUSPData') { callback({ version: '1', uspString: __uspapi.d.usprivacy || '1YNY' }, true); } } __uspapi.d = {"ccpaApplies":true}; !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});g.o.observe({entryTypes:['longtask']})}}(); 
</script><script>
var AdBridg = AdBridg || {cmd: []};
</script><script src="//prod.adspsp.com/adb.2418030m.min.js" async=""></script><script src="https://ats.rlcdn.com/ats.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script src="https://www.google-analytics.com/analytics.js" async=""></script><script>
 apstag = { init:function(){ apstag._Q.push(['i', arguments]); }, fetchBids:function(){ apstag._Q.push(['f', arguments]); }, setDisplayBids:function(){}, _Q: [], }; var initParams = { pubID: '3083', adServer: 'googletag' }; __tcfapi('getTCData', 2, function(tcData, success) { if (tcData && tcData.gdprApplies) { initParams.gdpr = {enabled: !0, consent: tcData.tcString}; } __uspapi("getUSPData", "1", function(response) { initParams.params = { us_privacy: response.uspString }; apstag.init(initParams); }); }); 
</script><script src="//c.amazon-adsystem.com/aax2/apstag.js" async=""></script><script>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</script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/vendor-0d287-legacy.js" crossorigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/lib-1b945-legacy.js" crossorigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/201f6041-b3d8-43aa-ab3a-249bf5bd94ce/mnt/pages/tabbed.js-legacy.js" crossorigin="anonymous" async=""></script><script src="https://js.sentry-cdn.com/8bc674d734914b3f8179f84e9edb0faa.min.js" crossorigin="anonymous"></script><script>
 Sentry.onLoad(function() { const o = {"dsn":"https://8bc674d734914b3f8179f84e9edb0faa@sentry.io/248102","sampleRate":0.1,"release":"133667","environment":"prod"}; o.allowUrls = [/https:\/\/assets.medicalnewstoday.com\//]; o.ignoreErrors = [/Error compiling fragment shader/i,/Float textures are not supported/i,/Can't execute code from a freed script/i,/enough storage/i,/out of memory/i,/PP\(/i,/Synchronous XHR in page dismissal./i,/Failed to load.*ingest.make.rvapps.io\/v2\/t/i,/The operation was aborted/i,/Blocked a restricted frame with origin/i,/cancelled/i,/cancelado/i]; if (HL.st.enabled) o.sampleRate = 1; if (window.beforeSend) o.beforeSend = beforeSend; Sentry.init(o); Sentry.configureScope(function (scope) { scope.setTag('environment', 'prod') }); if (window.initSentry) initSentry(); });
</script><div><script type="application/ld+json">{"@context":"https://schema.org","publisher":{"@type":"Organization","name":"Medical News Today","logo":{"@type":"ImageObject","url":"https://cdn-prod.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png"}},"@type":"NewsArticle","headline":"IBD and microplastics: Is there a link?","description":"In a recent study, researchers found that people with inflammatory bowel disease (IBD) had more microplastic in their stool than people without IBD.","keywords":"","author":{"@type":"Person","name":"Timothy Huzar"},"lastReviewed":"2022-01-08T08:00:00Z","url":"https://www.medicalnewstoday.com/articles/ibd-and-microplastics-is-there-a-link","datePublished":"2022-01-08T08:00:00Z","dateModified":"2022-01-08T08:00:00Z","articleSection":"Crohn's / IBD,GastroIntestinal / Gastroenterology,Environment / Water / Pollution","reviewedBy":"Alexandra Sanfins, Ph.D.","image":["https://post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/12/IBD_microplastics_GettyImages1226354698_Thumb-732x549.jpg"]}</script>
      </div><noscript><img alt="" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=31824268&amp;cv=2.0&amp;cj=1&amp;"/></noscript><span>

<!--
CMS Id: mnt-1506778
Client Version: 010886a821801a1df0be83b3814fbb3a41a84994
Build Number: 133667
Tag: 
--></span><div id="menu-host"></div></body></html>