<!DOCTYPE html>


<html lang="en">
<!-- 316334 cc --><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<script src="https://cdn.optimizely.com/js/5511820111.js"></script>
	<title>
Vitamin C can target and kill cancer stem cells, study shows - Medical News Today</title>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="Medical News Today"/>
		<meta property="og:url" content="http://www.medicalnewstoday.com/articles/316334.php"/>
		<meta property="og:title" content="Vitamin C can target and kill cancer stem cells, study shows"/>
					<meta property="og:description" content="A new study investigates the effectiveness of experimental drugs, a clinical drug, and natural compounds in stopping the growth of cancer stem-like cells."/>
			<meta name="description" content="A new study investigates the effectiveness of experimental drugs, a clinical drug, and natural compounds in stopping the growth of cancer stem-like cells."/>
						<meta property="og:image" content="http://www.medicalnewstoday.com/content/images/articles/316/316334/vitamins-in-the-shape-of-the-letter-c.jpg"/>
					<meta property="fb:admins" content="1658973110"/>
		<meta property="fb:app_id" content="147184211975697"/>
					<meta itemprop="description" content="A new study investigates the effectiveness of experimental drugs, a clinical drug, and natural compounds in stopping the growth of cancer stem-like cells."/>
						<meta itemprop="image" content="http://www.medicalnewstoday.com/content/images/articles/316/316334/vitamins-in-the-shape-of-the-letter-c.jpg"/>
					<meta name="twitter:domain" content="medicalnewstoday.com"/>
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:site" content="@mnt"/>
		<meta name="twitter:title" content="Vitamin C can target and kill cancer stem cells, study shows"/>
					<meta name="twitter:description" content="A new study investigates the effectiveness of experimental drugs, a clinical drug, and natural compounds in stopping the growth of cancer stem-like cells."/>
					<meta name="twitter:creator" content="@mnt"/>
					<meta name="twitter:image:src" content="http://www.medicalnewstoday.com/content/images/articles/316/316334/vitamins-in-the-shape-of-the-letter-c.jpg"/>
						<meta name="news_keywords" content="cancer stem cells, ascorbic acid, vitamin c, cell metabolism">
			<META name="rating" content="general">
<META http-equiv="Cache-Control" content="no-cache">
<link href="https://plus.google.com/+medicalnews" rel="publisher">
<META http-equiv="bulletin-text" content="Copyright">

			<link rel="canonical" href="http://www.medicalnewstoday.com/articles/316334.php">
			
<link rel="shortcut icon" type="image/png" href="/favicon.png">

	<link rel="alternate" type="application/rss+xml" title="Medical News Featured Headlines RSS" href="http://rss.medicalnewstoday.com/featurednews.xml">
	
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="preconnect dns-prefetch" href="//cdn1.medicalnewstoday.com" crossorigin>
				<link rel="stylesheet" href="http://cdn1.medicalnewstoday.com/structure/styles/out/mnt_default.css" type="text/css" media="all" />
		
	
	
<link rel="stylesheet" href="/structure/styles/sweet-alert.css" type="text/css" media="all" />


	<link rel="stylesheet" href="http://cdn1.medicalnewstoday.com/structure/styles/out/mnt_print.css" type="text/css" media="print">
			<script src="https://use.fontawesome.com/153b55819e.js"></script>
		

<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" href="http://cdn1.medicalnewstoday.com/structure/styles/out/mnt_ie.css" type="text/css" media="all" />
	<![endif]-->
<!--[if IE 7]>

<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<![endif]-->	
<!--[if IE 9]>
<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.2, maximum-scale=2.0, user-scalable=1"><!--desktop-->



<noscript>
<link rel="stylesheet" href="http://cdn1.medicalnewstoday.com/structure/styles/styles_noscript.css" type="text/css" media="all" />	
</noscript>

<!--<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>-->


<!-- Load DFP -->
<script type="text/javascript">
	var googletag = googletag || { };
	googletag.cmd = googletag.cmd || [ ];
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
		
<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().set("adsense_background_color", "FFFFFF");
	});
</script>

<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.pubads().setTargeting('main', ['cancer-oncology']);
		});
		
			googletag.cmd.push(function() {
			googletag.pubads().setTargeting('sub', ['nutrition-diet', 'stem_cell', 'biology-biochemistry']);
		});
		
			googletag.cmd.push(function() {
			googletag.pubads().setTargeting('uniq', ['316334']);
		});
			
		

	
	
	

</script>

<script type='text/javascript'>
var pbt;
var pbtDermatology;

googletag.cmd.push(function() {


	// MNT_MREC_Right - #article_ad_1 - WRITTENS & PRESS RELEASES & ALL OTHER PAGES
	var map_MNT_MREC_Right = googletag.sizeMapping().
		addSize([1000, 10], [300, 250]). // 1000+ show one ad type
		addSize([0, 0], [180, 150]). // up to 1000, show one ad type
		build();
	window.MNT_MREC_Right= googletag.defineSlot('/4788/MNT_MREC_Right', [300, 250], 'MNT_MREC_Right').
	defineSizeMapping(map_MNT_MREC_Right).
	addService(googletag.pubads());


	
	// MNT_Leaderboard_Top - #mnt_header_ad
	var map_MNT_Leaderboard_Top = googletag.sizeMapping().
		addSize([1000, 10], [[728, 90], [970, 90]]). // 1000+, show mixed ads
		addSize([0, 0], [728, 90]). // up to 1000, show one ad type
		build();
	window.MNT_Leaderboard_Top= googletag.defineSlot('/4788/MNT_Leaderboard_Top', [728, 90], 'MNT_Leaderboard_Top').
	defineSizeMapping(map_MNT_Leaderboard_Top).
	addService(googletag.pubads());

		
	// MNT_600xFlex_Bottom - #mnt_article_ad_3 
	var map_MNT_600xFlex_Bottom = googletag.sizeMapping().
		addSize([1000, 10], [[300, 250], [336, 280], [600, 250], [600, 300]]). // 1000+, show mixed ads
		addSize([0, 0], [[300, 250], [336, 280]]). // up to 1000, show one ad type
		build();
	window.MNT_600xFlex_Bottom= googletag.defineSlot('/4788/MNT_600xFlex_Bottom', [300, 250], 'MNT_600xFlex_Bottom').
	defineSizeMapping(map_MNT_600xFlex_Bottom).
	addService(googletag.pubads());


	
	// MNT_Flex_Right - #mnt_sidebar_ad_2 
	var map_MNT_Flex_Right = googletag.sizeMapping().
		addSize([1000, 10], [[160, 600], [300, 250], [300, 600]]). // 1000+, show mixed ads
		addSize([0, 0], [160, 600]). // up to 1000, show one ad type
		build();
	window.MNT_Flex_Right= googletag.defineSlot('/4788/MNT_Flex_Right', [160, 600], 'MNT_Flex_Right').
	defineSizeMapping(map_MNT_Flex_Right).
	addService(googletag.pubads());

		//Intersitial ads define code
	pbt=googletag.pubads().defineOutOfPagePassback("/6105/vrm.h_medicalnewstoday/*celgene_psa_120588-01_int_50");

	pbtDermatology=googletag.pubads().defineOutOfPagePassback("/6105/vrm.h_medicalnewstoday/*celgene_pso_120589-01_int_50");
});

</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.pubads().enableAsyncRendering(); // enable async loading
	googletag.pubads().collapseEmptyDivs(); // if no ads loaded, kill their containers
	googletag.enableServices();
});

// check viewport for resize events and reload ads (1000ms delay)
var resizeTimer;
var width = window.innerWidth;

function resizer() {
	//Check to see if the width is changed 
	var newWidth = window.innerWidth;
	if (width != newWidth) {
		// check if we've crossed a break point (only need to refresh if crossing the 1000px break point)
		if (width >= 1000 && newWidth < 1000) {
			
			// DECREASE IN WIDTH
			googletag.cmd.push(function() {
				googletag.pubads().refresh([window.MNT_Leaderboard_Top]);
				googletag.pubads().refresh([window.MNT_MREC_Right]);
				googletag.pubads().refresh([window.MNT_600xFlex_Bottom]);
				googletag.pubads().refresh([window.MNT_Flex_Right]);
				googletag.pubads().refresh([window.MNT_Opinions_Flex_Right]); // Opinions-specific
				googletag.pubads().refresh([window.MNT_Opinions_LB]); // Opinions-specific
			});
			
			// send resize+refresh event
			ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / Shrink / Ad refresh', eventLabel: 'Resize / Shrink / Ad refresh'});	
			
		} else if (width < 1000 && newWidth >= 1000) {
			
			// INCREASE IN WIDTH
			googletag.cmd.push(function() {
				googletag.pubads().refresh([window.MNT_MREC_Right]);
			});
			
			// send resize+refresh event
			ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / Grow / Ad refresh', eventLabel: 'Resize / Grow / Ad refresh'})
			
		} else {
			// send resize event
			ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / No ad refresh', eventLabel: 'Resize / No ad refresh'});	
		}
	}

	width = newWidth;
}

window.addEventListener("resize", function(){ 
	clearTimeout(resizeTimer);
	resizeTimer = setTimeout(resizer, 1000);
});
</script>

	



	<script type="text/javascript">
	<!-- GA Universal Code 2014-08 (obfuscated) -->
	eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('C(c="K.J.v",k="h",8=c.3,z="",i=0;i<c.3;i++)-1==k.6(c.2(i))?(4=c.2(i),z+=4):(4=(k.6(c.2(i))-8+k.3)%k.3,z+=k.2(4));5.I==z&&(!9(t,e,c,n,a,i,r){t.o=a,t[a]=t[a]||9(){(t[a].q=t[a].q||[]).s(g)},t[a].l=1*p m,i=e.j(c),r=e.f(c)[0],i.u=1,i.E=n,r.H.G(i,r)}(M,5,"L","//F.y-7.x/7.w","b"),b("A","B-D-1","d"));',49,49,'||charAt|length|ltr|document|indexOf|analytics|shift|function||ga||auto||getElementsByTagName|arguments|q1Rj80GyBp4LthrnQI7Zu5XECmblkUSwKTWPH6MNzO2exgadv3csJVFYiDAf9o||createElement|||Date||GoogleAnalyticsObject|new|||push||async|tE3|js|com|google||create|UA|for|849615|src|www|insertBefore|parentNode|domain|30p7tBsN0YhHEpBw|YYY|script|window'.split('|'),0,{}))
	</script>	





<script type="text/javascript">
/*
CSS Browser Selector v0.4.0 (Nov 02, 2010)
Rafael Lima (http://rafael.adm.br)
http://rafael.adm.br/css_browser_selector
License: http://creativecommons.org/licenses/by/2.5/
Contributors: http://rafael.adm.br/css_browser_selector#contributors
*/
function css_browser_selector(u){var ua=u.toLowerCase(),is=function(t){return ua.indexOf(t)>-1},g='gecko',w='webkit',s='safari',o='opera',m='mobile',h=document.documentElement,b=[(!(/opera|webtv/i.test(ua))&&/msie\s(\d)/.test(ua))?('ie ie'+RegExp.$1):is('firefox/2')?g+' ff2':is('firefox/3.5')?g+' ff3 ff3_5':is('firefox/3.6')?g+' ff3 ff3_6':is('firefox/3')?g+' ff3':is('gecko/')?g:is('opera')?o+(/version\/(\d+)/.test(ua)?' '+o+RegExp.$1:(/opera(\s|\/)(\d+)/.test(ua)?' '+o+RegExp.$2:'')):is('konqueror')?'konqueror':is('blackberry')?m+' blackberry':is('android')?m+' android':is('chrome')?w+' chrome':is('iron')?w+' iron':is('applewebkit/')?w+' '+s+(/version\/(\d+)/.test(ua)?' '+s+RegExp.$1:''):is('mozilla/')?g:'',is('j2me')?m+' j2me':is('iphone')?m+' iphone':is('ipod')?m+' ipod':is('ipad')?m+' ipad':is('mac')?'mac':is('darwin')?'mac':is('webtv')?'webtv':is('win')?'win'+(is('windows nt 6.0')?' vista':''):is('freebsd')?'freebsd':(is('x11')||is('linux'))?'linux':'','js']; c = b.join(' '); h.className += ' '+c; return c;}; css_browser_selector(navigator.userAgent);
</script>
<script type="text/javascript">


ga('set', {
'dimension1': "no",
'dimension2': "written",
'dimension3': "Cancer / Oncology",
'dimension5': "older",
'dimension6': "desktop",
'dimension8': "6",
'dimension12': "2017-03-13"
});

if (window.devicePixelRatio) {
	var pixelRatio = (window.devicePixelRatio >= 1.5) ? "HiDPI" : "1X";
	ga('set', 'dimension7', pixelRatio);
}

		var viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		ga('set', 'dimension10', viewportWidth);
		
		var viewportHeight = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
		ga('set', 'dimension11', viewportHeight);
		ga('set', 'dimension16', 'None');
ga('send', 'pageview');

setTimeout("ga('send','event','Engagement Time','Engagement 030','316334')",30000)
setTimeout("ga('send','event','Engagement Time','Engagement 040','316334')",40000)
setTimeout("ga('send','event','Engagement Time','Engagement 050','316334')",50000)
setTimeout("ga('send','event','Engagement Time','Engagement 060','316334')",60000)
setTimeout("ga('send','event','Engagement Time','Engagement 070','316334')",70000)
setTimeout("ga('send','event','Engagement Time','Engagement 080','316334')",80000)
setTimeout("ga('send','event','Engagement Time','Engagement 090','316334')",90000)
setTimeout("ga('send','event','Engagement Time','Engagement 100','316334')",100000)
setTimeout("ga('send','event','Engagement Time','Engagement 110','316334')",110000)
setTimeout("ga('send','event','Engagement Time','Engagement 120','316334')",120000)
setTimeout("ga('send','event','Engagement Time','Engagement 130','316334')",130000)
setTimeout("ga('send','event','Engagement Time','Engagement 140','316334')",140000)
setTimeout("ga('send','event','Engagement Time','Engagement 150','316334')",150000)
</script>

<script>
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
//elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.src = (document.location.protocol == "https:" ? "https://" : "http://") + "cdn1.medicalnewstoday.com/structure/javascript/cache/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-v03RmX3GES6RT"
});
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19983957" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    //s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    s.src = (document.location.protocol == "https:" ? "https://" : "http://") + "cdn1.medicalnewstoday.com/structure/javascript/cache/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="no_js" src="https://sb.scorecardresearch.com/p?c1=2&c2=19983957&cv=2.0&cj=1" />
</noscript>



<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1039134266174910');
fbq('track', "PageView");

	fbq('track', 'ViewContent');

</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039134266174910&ev=PageView&noscript=1"
/></noscript>



<!-- Source: /controltag?confid=qqeynsltk&site=medical%20news%20today&edit=1 -->
<script class="kxct" data-id="qqeynsltk" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qqeynsltk";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>





<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1039134266174910');
fbq('track', "PageView");

</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039134266174910&ev=PageView&noscript=1"
/></noscript>

<!--AIM code block-->
<script>
	(function(w,d,s,m,n,t){
		w[m]=w[m]||{init:function(){(w[m].q=w[m].q||[]).push(arguments);},ready:function(c){if('function'!=typeof c){return;}n.onload=n.onreadystatechange=function(){
		if(!n.readyState||/loaded|complete/.test(n.readyState)){n.onload=n.onreadystatechange=null;if(t.parentNode&&n.parentNode){t.parentNode.removeChild(n);}if(c){c();}}};}},
		w[m].d=1*new Date();n=d.createElement(s);t=d.getElementsByTagName(s)[0];n.async=1;n.src='//www.medtargetsystem.com/javascript/beacon.js?v2.2.4';
		t.parentNode.insertBefore(n,t);
	})(window,document,'script','AIM');

    AIM.init('14-52-A42B8FBB');
</script>

<!-- Begin Monetate ExpressTag Sync v8.1. Place at start of document head.-->
<script type="text/javascript">var monetateT = new Date().getTime();</script>
<script type="text/javascript" src="//se.monetate.net/js/2/a-563f897b/p/medicalnewstoday.com/entry.js"></script>
<!-- End Monetate tag. -->

<!--Moat content code-->
<script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://wve3oiypgri4-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/healthlinecontent451781663455/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
(new Image).src=y}catch(e){}}})();
</script>


<link rel='amphtml' href='http://www.medicalnewstoday.com/articles/amp/316334'></head>
<body id="written" class="article lang_en">
<div itemscope="" itemtype="http://schema.org/NewsArticle">





<noscript>
<div class="header_message enable_js error">
<p>For full functionality, it is necessary to enable JavaScript. Here are <a href="http://www.enable-javascript.com" target="_blank">instructions how to enable JavaScript</a> in your web browser.</p>
</div>
</noscript>

<input type="hidden" id="is_usermobile" name="is_usermobile" value="0">


 
<div id="navigation" class="container default_menu">
<div class="row">
<div id="navdiv">

<div class="logo">
<a href="/" accesskey="h" title="Medical News Today : Home">
<img src="http://cdn1.medicalnewstoday.com/structure/images/logo/logo.png" alt="MNT home">
<p>MNT - Hourly Medical News Since 2003</p></a>
</div>

<div class="menu_left"> 
<ul role="navigation">
 

<li class="personalise"><a href="/account/" title="Sign in" class="single">Sign in</a>
 


<div class="cat_list_hover">
	
			
			<div class="dropdown_1col  "> 
			<div class="dropdown_container">			<div class="col_1">
			<div class="menu_login_holder">
				<div class='ajax-container'><p>Please wait...</p><img src='/structure/images/icons/ajax-loader.gif'></div>
			</div>
			<button class="blue float_left menu_signup_button new_reg_signup" value="Register" type="button" style="display:none">Register your free account</button>
			</div> 			</div> 			</div> 			


		</div> 		
</li> 

    	<li class="newsletter">
        <a href="/newsletter" title="Sign up to receive our email newsletter" class="drop menu-newsletter-link new_reg_signup">News by email</a>
		
		 		</li>
		    
</ul> </div>  
<div class="menu_right"> <ul class="category_nav">
	<li class="cat">
	
						</li> 
	<li class='cat_list_1'><a href='/categories#a' title='View news categories A - B' class='drop'>A - B</a>			<div class="cat_list_hover">

              <div class="dropdown_5col align_right">
				  <div class="dropdown_container">
					                    
 <div class="menu_cta_container">
	
<div id="kc_ad">
<a href="/knowledge-center">
<p>Click to discover in-depth, condition-specific articles written by our in-house team.</p>
</a>
</div>    
    
    
<div id="newsletter_ad">
<a href="http://www.medicalnewstoday.com/newsletter?news-reg" onClick="ga('send', 'event', { eventCategory: 'Newsletter Sign-up - Menu CTA', eventAction: 'Click', eventLabel: 'Clicked'});" class="new_reg_signup menu_item_link" >
<div class="action">Sign up for our newsletter</div>

<p>Prefer your news delivered by email?</p>
</a>
</div>   

</div> 
                   
                    
                    
                    	<div class='col_1'>
						<ul class='greybox'>
						<li><a href='/categories/abortion' title='Abortion' >Abortion</a></li><li><a href='/categories/gerd' title='Acid Reflux / GERD' >Acid Reflux / GERD</a></li><li><a href='/categories/alcohol' title='Alcohol / Addiction / Illegal Drugs' >Addiction</a></li><li><a href='/categories/adhd' title='ADHD / ADD' >ADHD / ADD</a></li><li><a href='/categories/aid-disasters' title='Aid / Disasters' >Aid / Disasters</a></li><li><a href='/categories/alcohol' title='Alcohol / Addiction / Illegal Drugs' >Alcohol / Illegal Drugs</a></li><li><a href='/categories/allergy' title='Allergy' >Allergy</a></li><li><a href='/categories/complementary_medicine' title='Complementary Medicine / Alternative Medicine' class='shrink'>Alternative Medicine</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/alzheimers' title='Alzheimer's / Dementia' >Alzheimer's / Dementia</a></li><li><a href='/categories/anxiety' title='Anxiety / Stress' >Anxiety / Stress</a></li><li><a href='/categories/arthritis' title='Arthritis / Rheumatology' >Arthritis / Rheumatology</a></li><li><a href='/categories/asbestos' title='Asbestos / Mesothelioma' >Asbestos / Mesothelioma</a></li><li><a href='/categories/asthma-respiratory' title='Respiratory / Asthma' >Asthma</a></li><li><a href='/categories/autism' title='Autism' >Autism</a></li><li><a href='/categories/back-pain' title='Back Pain' >Back Pain</a></li><li><a href='/categories/bioterrorism' title='Bio-terrorism / Terrorism' >Bio-terrorism / Terrorism</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/biology-biochemistry' title='Biology / Biochemistry' >Biology / Biochemistry</a></li><li><a href='/categories/bipolar' title='Bipolar' >Bipolar</a></li><li><a href='/categories/birdflu' title='Bird Flu / Avian Flu' >Bird Flu / Avian Flu</a></li><li><a href='/categories/blood' title='Blood / Hematology' class='shrink'>Blood / Hematology</a></li><li><a href='/categories/bodyaches' title='Body Aches' >Body Aches</a></li><li><a href='/categories/bones' title='Bones / Orthopedics' class='shrink'>Bones / Orthopedics</a></li><li><a href='/categories/breast_cancer' title='Breast Cancer' >Breast Cancer</a></li>						</ul>
					</div>

    
    
    
    
    
    
    			</div>
              </div>
			</div>
			</li>
			<li class='cat_list_2'><a href='/categories#c' title='View news categories C - D' class='drop'>C - D</a>			<div class="cat_list_hover">

              <div class="dropdown_5col align_right">
				  <div class="dropdown_container">
					                    
 <div class="menu_cta_container">
	
<div id="kc_ad">
<a href="/knowledge-center">
<p>Click to discover in-depth, condition-specific articles written by our in-house team.</p>
</a>
</div>    
    
    
<div id="newsletter_ad">
<a href="http://www.medicalnewstoday.com/newsletter?news-reg" onClick="ga('send', 'event', { eventCategory: 'Newsletter Sign-up - Menu CTA', eventAction: 'Click', eventLabel: 'Clicked'});" class="new_reg_signup menu_item_link" >
<div class="action">Sign up for our newsletter</div>

<p>Prefer your news delivered by email?</p>
</a>
</div>   

</div> 
                   
                    
                    
                    	<div class='col_1'>
						<ul class='greybox'>
						<li><a href='/categories/cancer-oncology' title='Cancer / Oncology' >Cancer / Oncology</a></li><li><a href='/categories/cardiovascular' title='Cardiovascular / Cardiology' class='shrink'>Cardiovascular / Cardiology</a></li><li><a href='/categories/caregivers' title='Caregivers / Homecare' >Caregivers / Homecare</a></li><li><a href='/categories/cervical_cancer' title='Cervical Cancer / HPV Vaccine' >Cervical Cancer / HPV Vaccine</a></li><li><a href='/categories/cholesterol' title='Cholesterol' >Cholesterol</a></li><li><a href='/categories/cjd-vcjd' title='CJD / vCJD / Mad Cow Disease' >CJD / vCJD / Mad Cow Disease</a></li><li><a href='/categories/cleft_palate' title='Cleft Palate' >Cleft Palate</a></li><li><a href='/categories/clinical_trials' title='Clinical Trials / Drug Trials' >Clinical Trials / Drug Trials</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/colorectal_cancer' title='Colorectal Cancer' >Colorectal Cancer</a></li><li><a href='/categories/complementary_medicine' title='Complementary Medicine / Alternative Medicine' class='shrink'>Complementary Medicine</a></li><li><a href='/categories/compliance' title='Compliance' >Compliance</a></li><li><a href='/categories/conferences' title='Conferences' >Conferences</a></li><li><a href='/categories/copd' title='COPD' >COPD</a></li><li><a href='/categories/cosmetic_medicine' title='Cosmetic Medicine / Plastic Surgery' >Cosmetic Medicine</a></li><li><a href='/categories/crohns' title='Crohn's / IBD' >Crohn's</a></li><li><a href='/categories/cystic_fibrosis' title='Cystic Fibrosis' >Cystic Fibrosis</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/dentistry' title='Dentistry' >Dentistry</a></li><li><a href='/categories/depression' title='Depression' class='shrink'>Depression</a></li><li><a href='/categories/dermatology' title='Dermatology' class='shrink'>Dermatology</a></li><li><a href='/categories/diabetes' title='Diabetes' >Diabetes</a></li><li><a href='/categories/regulatoryaffairs' title='Regulatory Affairs / Drug Approvals' >Drug Approvals</a></li><li><a href='/categories/dyslexia' title='Dyslexia' >Dyslexia</a></li>						</ul>
					</div>

    
    
    
    
    
    
    			</div>
              </div>
			</div>
			</li>
			<li class='cat_list_3'><a href='/categories#e' title='View news categories E - G' class='drop'>E - G</a>			<div class="cat_list_hover">

              <div class="dropdown_5col align_right">
				  <div class="dropdown_container">
					                    
 <div class="menu_cta_container">
	
<div id="kc_ad">
<a href="/knowledge-center">
<p>Click to discover in-depth, condition-specific articles written by our in-house team.</p>
</a>
</div>    
    
    
<div id="newsletter_ad">
<a href="http://www.medicalnewstoday.com/newsletter?news-reg" onClick="ga('send', 'event', { eventCategory: 'Newsletter Sign-up - Menu CTA', eventAction: 'Click', eventLabel: 'Clicked'});" class="new_reg_signup menu_item_link" >
<div class="action">Sign up for our newsletter</div>

<p>Prefer your news delivered by email?</p>
</a>
</div>   

</div> 
                   
                    
                    
                    	<div class='col_1'>
						<ul class='greybox'>
						<li><a href='/categories/ent' title='Ear, Nose and Throat' class='shrink'>Ear, Nose and Throat</a></li><li><a href='/categories/eatingdisorders' title='Eating Disorders' >Eating Disorders</a></li><li><a href='/categories/ebola' title='Ebola' >Ebola</a></li><li><a href='/categories/eczema-psoriasis' title='Eczema / Psoriasis' >Eczema / Psoriasis</a></li><li><a href='/categories/emergency-medicine' title='Emergency Medicine' >Emergency Medicine</a></li><li><a href='/categories/endocrinology' title='Endocrinology' >Endocrinology</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/epilepsy' title='Epilepsy' >Epilepsy</a></li><li><a href='/categories/erectile_dysfunction' title='Erectile Dysfunction / Premature Ejaculation' >Erectile Dysfunction</a></li><li><a href='/categories/eye_health' title='Eye Health / Blindness' >Eye Health / Blindness</a></li><li><a href='/categories/fertility' title='Fertility' >Fertility</a></li><li><a href='/categories/fibromyalgia' title='Fibromyalgia' >Fibromyalgia</a></li><li><a href='/categories/flu-sars' title='Flu / Cold / SARS' >Flu / Cold / SARS</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/food-intolerance' title='Food Intolerance' >Food Intolerance</a></li><li><a href='/categories/gastrointestinal' title='GastroIntestinal / Gastroenterology' class='shrink'>GastroIntestinal</a></li><li><a href='/categories/genetics' title='Genetics' >Genetics</a></li><li><a href='/categories/gout' title='Gout' >Gout</a></li><li><a href='/categories/womens_health' title='Women's Health / Gynecology' class='shrink'>Gynecology</a></li>						</ul>
					</div>

    
    
    
    
    
    
    			</div>
              </div>
			</div>
			</li>
			<li class='cat_list_4'><a href='/categories#h' title='View news categories H - L' class='drop'>H - L</a>			<div class="cat_list_hover">

              <div class="dropdown_5col align_right">
				  <div class="dropdown_container">
					                    
 <div class="menu_cta_container">
	
<div id="kc_ad">
<a href="/knowledge-center">
<p>Click to discover in-depth, condition-specific articles written by our in-house team.</p>
</a>
</div>    
    
    
<div id="newsletter_ad">
<a href="http://www.medicalnewstoday.com/newsletter?news-reg" onClick="ga('send', 'event', { eventCategory: 'Newsletter Sign-up - Menu CTA', eventAction: 'Click', eventLabel: 'Clicked'});" class="new_reg_signup menu_item_link" >
<div class="action">Sign up for our newsletter</div>

<p>Prefer your news delivered by email?</p>
</a>
</div>   

</div> 
                   
                    
                    
                    	<div class='col_1'>
						<ul class='greybox'>
						<li><a href='/categories/headache-migraine' title='Headache / Migraine' >Headache / Migraine</a></li><li><a href='/categories/health_insurance' title='Health Insurance / Medical Insurance' >Health Insurance</a></li><li><a href='/categories/hearing-deafness' title='Hearing / Deafness' >Hearing / Deafness</a></li><li><a href='/categories/heart-disease' title='Heart Disease' >Heart Disease</a></li><li><a href='/categories/hiv-aids' title='HIV / AIDS' >HIV / AIDS</a></li><li><a href='/categories/huntingtons_disease' title='Huntington's Disease' >Huntingtons Disease</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/hypertension' title='Hypertension' >Hypertension</a></li><li><a href='/categories/immune_system' title='Immune System / Vaccines' >Immune System / Vaccines</a></li><li><a href='/categories/infectious_diseases' title='Infectious Diseases / Bacteria / Viruses' class='shrink'>Infectious Diseases</a></li><li><a href='/categories/crohns' title='Crohn's / IBD' >Inflammatory Bowel Disease</a></li><li><a href='/categories/ibs' title='Irritable Bowel Syndrome' >Irritable Bowel Syndrome</a></li><li><a href='/categories/it' title='IT / Internet / E-mail' >IT / Internet / E-mail</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/medical_malpractice' title='Litigation / Medical Malpractice' >Litigation</a></li><li><a href='/categories/liver_disease' title='Liver Disease / Hepatitis' >Liver Disease / Hepatitis</a></li><li><a href='/categories/lung_cancer' title='Lung Cancer' >Lung Cancer</a></li><li><a href='/categories/lupus' title='Lupus' >Lupus</a></li><li><a href='/categories/lymphology' title='Lymphology/Lymphedema' >Lymphology / Lymphedema</a></li><li><a href='/categories/lymphoma-leukemia' title='Lymphoma / Leukemia / Myeloma' >Lymphoma / Leukemia</a></li>						</ul>
					</div>

    
    
    
    
    
    
    			</div>
              </div>
			</div>
			</li>
			<li class='cat_list_5'><a href='/categories#m' title='View news categories M - O' class='drop'>M - O</a>			<div class="cat_list_hover">

              <div class="dropdown_5col align_right">
				  <div class="dropdown_container">
					                    
 <div class="menu_cta_container">
	
<div id="kc_ad">
<a href="/knowledge-center">
<p>Click to discover in-depth, condition-specific articles written by our in-house team.</p>
</a>
</div>    
    
    
<div id="newsletter_ad">
<a href="http://www.medicalnewstoday.com/newsletter?news-reg" onClick="ga('send', 'event', { eventCategory: 'Newsletter Sign-up - Menu CTA', eventAction: 'Click', eventLabel: 'Clicked'});" class="new_reg_signup menu_item_link" >
<div class="action">Sign up for our newsletter</div>

<p>Prefer your news delivered by email?</p>
</a>
</div>   

</div> 
                   
                    
                    
                    	<div class='col_1'>
						<ul class='greybox'>
						<li><a href='/categories/medical_devices' title='Medical Devices / Diagnostics' >Medical Devices / Diagnostics</a></li><li><a href='/categories/medical-innovation' title='Medical Innovation' >Medical Innovation</a></li><li><a href='/categories/medical_malpractice' title='Litigation / Medical Malpractice' >Medical Malpractice</a></li><li><a href='/categories/medical_practice' title='Medical Practice Management' >Medical Practice Management</a></li><li><a href='/categories/medical_students' title='Medical Students / Training' >Medical Students / Training</a></li><li><a href='/categories/medicare-medicaid' title='Medicare / Medicaid / SCHIP' >Medicare / Medicaid / SCHIP</a></li><li><a href='/categories/melanoma' title='Melanoma / Skin Cancer' >Melanoma / Skin Cancer</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/mens_health' title='Men's Health' class='shrink'>Men's Health</a></li><li><a href='/categories/menopause' title='Menopause' >Menopause</a></li><li><a href='/categories/mental_health' title='Mental Health' >Mental Health</a></li><li><a href='/categories/mri-pet' title='MRI / PET / Ultrasound' >MRI / PET / Ultrasound</a></li><li><a href='/categories/mrsa-superbug' title='MRSA / Drug Resistance' >MRSA / Drug Resistance</a></li><li><a href='/categories/multiple_sclerosis' title='Multiple Sclerosis' >Multiple Sclerosis</a></li><li><a href='/categories/muscular_dystrophy' title='Muscular Dystrophy / ALS' >Muscular Dystrophy / ALS</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/lymphoma-leukemia' title='Lymphoma / Leukemia / Myeloma' >Myeloma</a></li><li><a href='/categories/neurology' title='Neurology / Neuroscience' class='shrink'>Neurology / Neuroscience</a></li><li><a href='/categories/nursing' title='Nursing / Midwifery' >Nursing / Midwifery</a></li><li><a href='/categories/nutrition-diet' title='Nutrition / Diet' class='shrink'>Nutrition / Diet</a></li><li><a href='/categories/fitness-obesity' title='Obesity / Weight Loss / Fitness' >Obesity / Weight Loss / Fitness</a></li><li><a href='/categories/ovarian_cancer' title='Ovarian Cancer' >Ovarian Cancer</a></li>						</ul>
					</div>

    
    
    
    
    
    
    			</div>
              </div>
			</div>
			</li>
			<li class='cat_list_6'><a href='/categories#p' title='View news categories P - R' class='drop'>P - R</a>			<div class="cat_list_hover">

              <div class="dropdown_5col align_right">
				  <div class="dropdown_container">
					                    
 <div class="menu_cta_container">
	
<div id="kc_ad">
<a href="/knowledge-center">
<p>Click to discover in-depth, condition-specific articles written by our in-house team.</p>
</a>
</div>    
    
    
<div id="newsletter_ad">
<a href="http://www.medicalnewstoday.com/newsletter?news-reg" onClick="ga('send', 'event', { eventCategory: 'Newsletter Sign-up - Menu CTA', eventAction: 'Click', eventLabel: 'Clicked'});" class="new_reg_signup menu_item_link" >
<div class="action">Sign up for our newsletter</div>

<p>Prefer your news delivered by email?</p>
</a>
</div>   

</div> 
                   
                    
                    
                    	<div class='col_1'>
						<ul class='greybox'>
						<li><a href='/categories/pain' title='Pain / Anesthetics' class='shrink'>Pain / Anesthetics</a></li><li><a href='/categories/palliative_care' title='Palliative Care / Hospice Care' >Palliative Care / Hospice Care</a></li><li><a href='/categories/pancreatic-cancer' title='Pancreatic Cancer' >Pancreatic Cancer</a></li><li><a href='/categories/parkinsons_disease' title='Parkinson's Disease' >Parkinson's Disease</a></li><li><a href='/categories/pediatrics' title='Pediatrics / Children's Health' >Pediatrics / Children's Health</a></li><li><a href='/categories/personal-monitoring' title='Personal Monitoring / Wearable Technology' >Personal Monitoring</a></li><li><a href='/categories/pharma_industry' title='Pharma Industry / Biotech Industry' >Pharma / Biotech Industry</a></li><li><a href='/categories/pharmacy' title='Pharmacy / Pharmacist' >Pharmacy / Pharmacist</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/cosmetic_medicine' title='Cosmetic Medicine / Plastic Surgery' >Plastic Surgery</a></li><li><a href='/categories/pregnancy' title='Pregnancy / Obstetrics' class='shrink'>Pregnancy / Obstetrics</a></li><li><a href='/categories/erectile_dysfunction' title='Erectile Dysfunction / Premature Ejaculation' >Premature Ejaculation</a></li><li><a href='/categories/preventive-medicine' title='Preventive Medicine' >Preventive Medicine</a></li><li><a href='/categories/primary_care' title='Primary Care / General Practice' >Primary Care / General Practice</a></li><li><a href='/categories/prostate' title='Prostate / Prostate Cancer' >Prostate / Prostate Cancer</a></li><li><a href='/categories/psychology-psychiatry' title='Psychology / Psychiatry' >Psychology / Psychiatry</a></li><li><a href='/categories/public_health' title='Public Health' class='shrink'>Public Health</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/pulmonary-system' title='Pulmonary System' >Pulmonary System</a></li><li><a href='/categories/radiology' title='Radiology / Nuclear Medicine' >Radiology / Nuclear Medicine</a></li><li><a href='/categories/regulatoryaffairs' title='Regulatory Affairs / Drug Approvals' >Regulatory Affairs</a></li><li><a href='/categories/rehabilitation' title='Rehabilitation / Physical Therapy' >Rehabilitation</a></li><li><a href='/categories/asthma-respiratory' title='Respiratory / Asthma' >Respiratory</a></li><li><a href='/categories/restless-legs' title='Restless Legs Syndrome' >Restless Legs Syndrome</a></li>						</ul>
					</div>

    
    
    
    
    
    
    			</div>
              </div>
			</div>
			</li>
			<li class='cat_list_7'><a href='/categories#s' title='View news categories S - Z' class='drop'>S - Z</a>			<div class="cat_list_hover">

              <div class="dropdown_5col align_right">
				  <div class="dropdown_container">
					                    
 <div class="menu_cta_container">
	
<div id="kc_ad">
<a href="/knowledge-center">
<p>Click to discover in-depth, condition-specific articles written by our in-house team.</p>
</a>
</div>    
    
    
<div id="newsletter_ad">
<a href="http://www.medicalnewstoday.com/newsletter?news-reg" onClick="ga('send', 'event', { eventCategory: 'Newsletter Sign-up - Menu CTA', eventAction: 'Click', eventLabel: 'Clicked'});" class="new_reg_signup menu_item_link" >
<div class="action">Sign up for our newsletter</div>

<p>Prefer your news delivered by email?</p>
</a>
</div>   

</div> 
                   
                    
                    
                    	<div class='col_1'>
						<ul class='greybox'>
						<li><a href='/categories/schizophrenia' title='Schizophrenia' >Schizophrenia</a></li><li><a href='/categories/seniors' title='Seniors / Aging' >Seniors / Aging</a></li><li><a href='/categories/sexual_health' title='Sexual Health / STDs' class='shrink'>Sexual Health / STDs</a></li><li><a href='/categories/sleep' title='Sleep / Sleep Disorders / Insomnia' >Sleep / Sleep Disorders</a></li><li><a href='/categories/smoking' title='Smoking / Quit Smoking' >Smoking / Quit Smoking</a></li><li><a href='/categories/sports_medicine' title='Sports Medicine / Fitness' class='shrink'>Sports Medicine / Fitness</a></li><li><a href='/categories/statins' title='Statins' >Statins</a></li><li><a href='/categories/stem_cell' title='Stem Cell Research' >Stem Cell Research</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/stroke' title='Stroke' >Stroke</a></li><li><a href='/categories/surgery' title='Surgery' >Surgery</a></li><li><a href='/categories/swine-flu' title='Swine Flu' >Swine Flu</a></li><li><a href='/categories/transplants' title='Transplants / Organ Donations' >Transplants / Organ Donations</a></li><li><a href='/categories/tropical_diseases' title='Tropical Diseases' >Tropical Diseases</a></li><li><a href='/categories/tuberculosis' title='Tuberculosis' >Tuberculosis</a></li><li><a href='/categories/urology-nephrology' title='Urology / Nephrology' class='shrink'>Urology / Nephrology</a></li><li><a href='/categories/vascular' title='Vascular' class='shrink'>Vascular</a></li></ul></div><div class='col_1'><ul class='greybox'><li><a href='/categories/veterans' title='Veterans / Ex-Servicemen' >Veterans / Ex-Servicemen</a></li><li><a href='/categories/veterinary' title='Veterinary' >Veterinary</a></li><li><a href='/categories/infectious_diseases' title='Infectious Diseases / Bacteria / Viruses' class='shrink'>Viruses / Bacteria</a></li><li><a href='/categories/water_quality' title='Water - Air Quality / Agriculture' >Water - Air Quality / Agriculture</a></li><li><a href='/categories/personal-monitoring' title='Personal Monitoring / Wearable Technology' >Wearable Technology</a></li><li><a href='/categories/womens_health' title='Women's Health / Gynecology' class='shrink'>Women's Health</a></li>						</ul>
					</div>

    
    
    
    
    
    
    			</div>
              </div>
			</div>
			</li>
			</ul>

<div id="search_area">


<div id="searchwrapper" class="">



<div class="search_trigger">

<form id="searchFormHeader" action="/search" >
<input type="text" id="header_search" placeholder="" class="searchbox" name="q" maxlength="150" autocomplete="off" />
<button class="black float_right" id="header_search_button" type="submit" id="" title="Search MNT" value="">Search</button>
<input type="hidden" name="p" value="1" />
</form>



</div></div>
</div>	
		<div id="opinions"><a href="/opinions" title="Visit our opinion forum">Opinions</a></div>
		



	
	<select>
	<option selected="selected" disabled="disabled" value=""></option>	
	
		
	<option value="#"> --- </option>
	<option value="">Our top categories</option>
	
				<option value="/categories/blood">&nbsp;&nbsp;-&nbsp;Blood / Hematology</option>
						<option value="/categories/bones">&nbsp;&nbsp;-&nbsp;Bones / Orthopedics</option>
						<option value="/categories/cardiovascular">&nbsp;&nbsp;-&nbsp;Cardiovascular / Cardiology</option>
						<option value="/categories/complementary_medicine">&nbsp;&nbsp;-&nbsp;Complementary Medicine</option>
						<option value="/categories/depression">&nbsp;&nbsp;-&nbsp;Depression</option>
						<option value="/categories/dermatology">&nbsp;&nbsp;-&nbsp;Dermatology</option>
						<option value="/categories/ent">&nbsp;&nbsp;-&nbsp;Ear, Nose and Throat</option>
						<option value="/categories/gastrointestinal">&nbsp;&nbsp;-&nbsp;GastroIntestinal</option>
						<option value="/categories/infectious_diseases">&nbsp;&nbsp;-&nbsp;Infectious Diseases</option>
						<option value="/categories/mens_health">&nbsp;&nbsp;-&nbsp;Men's Health</option>
						<option value="/categories/neurology">&nbsp;&nbsp;-&nbsp;Neurology / Neuroscience</option>
						<option value="/categories/nutrition-diet">&nbsp;&nbsp;-&nbsp;Nutrition / Diet</option>
						<option value="/categories/pain">&nbsp;&nbsp;-&nbsp;Pain / Anesthetics</option>
						<option value="/categories/pregnancy">&nbsp;&nbsp;-&nbsp;Pregnancy / Obstetrics</option>
						<option value="/categories/public_health">&nbsp;&nbsp;-&nbsp;Public Health</option>
						<option value="/categories/sexual_health">&nbsp;&nbsp;-&nbsp;Sexual Health / STDs</option>
						<option value="/categories/sports_medicine">&nbsp;&nbsp;-&nbsp;Sports Medicine / Fitness</option>
						<option value="/categories/urology-nephrology">&nbsp;&nbsp;-&nbsp;Urology / Nephrology</option>
						<option value="/categories/vascular">&nbsp;&nbsp;-&nbsp;Vascular</option>
						<option value="/categories/womens_health">&nbsp;&nbsp;-&nbsp;Women's Health</option>
				
	<option value="" disabled="disabled">---</option>
	<option value="/categories/">View all categories</option>
	</select>
	
<noscript>
<div class="no_js_categories"><a href="/categories" title="View all news categories">Categories</a></div>
</noscript>

</div> </div> </div> </div> 
<div id="navigation_scroll" class="container  ">
<div class="row">
<div id="navdiv">

<div class="logo_mini">
<a href="/" accesskey="h" title="Medical News Today : Home">
<img src="http://cdn1.medicalnewstoday.com/structure/images/logo/logo_mini.png" alt="MNT home">
<p>MNT - Hourly medical news since 2003</p></a>
</div>

<div class="menu_left"> 
<ul role="navigation">


<li class="personalise"><a href="/account/" title="Sign in" class="drop" ></a>
 
		
			
</li> 

    	<li class="newsletter"><a href="/newsletter" title="Sign up to receive our email newsletter" class="drop menu-newsletter-link new_reg_signup"></a></li>

    	
		
</ul> </div>  
<div class="menu_right"> <ul class="category_nav">
	<li class="cat">
		</li> </ul>

<div id="search_area">


<div id="searchwrapper" class="">



<div class="search_trigger">

<form id="searchFormHeader" action="/search" >
<input type="text" id="header_search" placeholder="" class="searchbox" name="q" maxlength="150" autocomplete="off" />
<button class="black float_right" id="header_search_button" type="submit" id="" title="Search MNT" value="">Search</button>
<input type="hidden" name="p" value="1" />
</form>



</div></div>
</div>	
	<div id="opinions"><a href="/opinions" title="Visit Our Opinion Forum">Opinions</a></div>
	

<noscript>
<div class="no_js_categories"><a href="/categories" title="View all news categories">Categories</a></div>
</noscript>

<div class="mini_categories" >
</div>

</div> 
</div> </div> </div> 











<hr class="header_hr">
<div class="container"> 
<div class="row site_header"> 
	
	<article>
	
	<div class="full article_header"> 
<div class="article_category_container">

    
    <div class="article_main_category_container">  

        <span itemprop="genre" class="category_main">
        <a href="/categories/cancer-oncology" title="Cancer / Oncology News" class="current">Cancer / Oncology</a>
		</span>
    
	</div>         
	<div class="article_sub_category_container_trigger off"><span>▼</span></div>	
	<div class="article_sub_category_container">

   
		<span itemprop="genre" class="category_sub">
	<a href="/categories/nutrition-diet" title="Nutrition / Diet News" class="current">Nutrition / Diet</a>
	</span>
		<span itemprop="genre" class="category_sub">
	<a href="/categories/stem_cell" title="Stem Cell Research News" class="current">Stem Cell Research</a>
	</span>
		<span itemprop="genre" class="category_sub">
	<a href="/categories/biology-biochemistry" title="Biology / Biochemistry News" class="current">Biology / Biochemistry</a>
	</span>
	
</div> 
</div> 
<h1 itemprop="headline">Vitamin C can target and kill cancer stem cells, study shows</h1>

</div> <div class="eightcol main_content"> 

		<div id="mnt_article_ad_1_container">
			<!-- TOP article advert -->
	<div id="mnt_article_ad_1" class="">

	<div class="mnt_history" style="display:none;">
	<a href="/knowledge-center"><img src="http://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_knowledge_center_001.png" alt="MNT Knowledge Center" /></a>
 	

</div>

<div id='MNT_MREC_Right'>
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('MNT_MREC_Right');
});
</script>
</div>    


    
</div>

		</div>
		

<div class="author_top">
<span class='author_byline'>Written by <a href='/authors/ana-sandoiu' class='article_author' rel='author' title='View all articles written by Ana Sandoiu' onClick="ga('send', 'event', 'Author Byline Top', 'Visit Ana Sandoiu', 'Visit Ana Sandoiu');" >Ana Sandoiu</a></span></div>


	<div id="article_date">
				<span class="date_published screen_only"><strong>Published: </strong>
			<time itemprop="datePublished" datetime="2017-03-13">
			Today			</time>
			</span>
			<span class="date_published mobile_only"><strong>Published: </strong>
			Today			</span>
				</div>
	
<div class="article_meta">

<div class="toolbox">

<div class="email">
<a rel="nofollow" href="#" title="email this article"></a>
<span class="visuallyhidden"><a rel="nofollow" href="#" title="email this article">email</a></span>
</div>



<div class="print">
<a id="ca5436ca558a601e8837645332f6a7ed" href="#" rel="nofollow" title="View print preview" target="_blank"></a>
</div>

</div><!-- /toolbox -->
<span class='story_metadata'><div><span class='story_rating_pub r4_5'><a href='#rate-this-article'>4.5</a></span><span class='story_opinions'><a href='#post'></a></span></div></span>    	
</div>  
	
<hr class="article_heading_bottom"/>


<div class="article_body">

<div itemprop="articleBody">




<header>Cancer is currently one of the top killers worldwide, and the number of cancer cases is only expected to rise. Although there are a number of therapies available, most of them are toxic and cause serious side effects. New research examines the impact of the natural vitamin C on cancer cell growth. </header>

<div class="photobox_right" style='max-width:350px;' ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://cdn1.medicalnewstoday.com/content/images/articles/316/316334/vitamins-in-the-shape-of-the-letter-c.jpg" alt="[vitamins in the shape of the letter C]"><br><em>In a recent study, vitamin C proves effective in killing cancer stem-like cells.</em></div>
<p>
<a href="/info/cancer-oncology/" title="What is Cancer?" class="keywords">Cancer</a> is the second leading cause of death and disease worldwide, accounting for almost <a href="http://www.who.int/mediacentre/factsheets/fs297/en/" target="_blank">9 million</a> deaths in 2015, according to the World Health Organization (WHO). 
</p>
<p>
The global number of new cases of cancer are expected to grow by around 70 percent in the next 20 years. 
</p>
<p>
In the United States, the National Cancer Institute (NCI) estimate that almost <a href="https://www.cancer.gov/about-cancer/understanding/statistics" target="_blank">40 percent</a> of U.S. men and women will have developed cancer at one point during their lives.
</p>
<p>
There are various <a href="https://www.cancer.gov/about-cancer/treatment/types" target="_blank">treatment options</a> available for cancer, but they are not always effective; most of them are toxic, and they tend to have a variety of side effects. 
</p>
<p>
In some more aggressive cases, the cancer does not respond to treatment, and it is believed that cancer stem-like cells are the reason why the cancer comes back and metastasizes. 
</p>
<p>
New research, <a href="http://www.impactjournals.com/oncotarget/index.php?journal=oncotarget&page=article&op=view&path[]=15400" target="_blank">published</a> in the journal <em>Oncotarget</em>, examines the effectiveness of three natural substances, three experimental drugs, and one clinical drug in stopping the growth of these cancer <a href="/info/stem_cell/" title="What are Stem Cells?" class="keywords">stem cells</a> (CSCs.)
</p>
<p>
The study was conducted by researchers from the University of Salford in Manchester in the United Kingdom, and was led by Dr. Gloria Bonuccelli. 
</p>

<h2>Vitamin C up to 10 times more effective than experimental drugs</h2>

<p>
In total, the researchers measured the impact of seven substances: the clinical drug stiripentol, three experimental drugs (actinonin, FK866, and 2-DG), and three natural substances (caffeic acid phenyl ester (CAPE), silibinin, and ascorbic acid (<a href="/articles/195878.php" title="Vitamins: What They Are and What They Do" class="keywords">vitamin</a> C).)
</p>
<p>
The research focused on the bioenergetic processes of CSCs, which enable the cells to live and multiply. The study aimed to disrupt the CSCs' metabolism and ultimately prevent their growth. 
</p>
<p>
<strong>Of all the substances tested, the team found that actinonin and FK866 were the most effective. However, the natural products were also found to prevent the formation of CSCs, and vitamin C was 10 times more effective than the experimental drug 2-DG. </strong>
</p>
<p>
Additionally, the study revealed that ascorbic acid works by inhibiting <a href="http://hyperphysics.phy-astr.gsu.edu/hbase/Biology/glycolysis.html" target="_blank">glycolysis</a> - the process by which glucose is broken down within the cell's mitochondria and turned into energy for the cell's proliferation. 
</p>
<p>
Dr. Michael P. Lisanti, professor of translational medicine at the University of Salford, comments on the findings: 
</p>

<blockquote><p>"We have been looking at how to target cancer stem cells with a range of natural substances including silibinin (milk thistle) and CAPE, a honey-bee derivative, but by far the most exciting are the results with vitamin C. Vitamin C is cheap, natural, nontoxic and readily available so to have it as a potential weapon in the fight against cancer would be a significant step."</blockquote></p>

<p>
"This is further evidence that vitamin C and other nontoxic compounds may have a role to play in the fight against cancer," says the study's lead author.
</p>
<p><strong>
"Our results indicate it is a promising agent for clinical trials, and as an add-on to more conventional therapies, to prevent tumor recurrence, further disease progression, and metastasis," Bonuccelli adds. </strong>
</p>
<p>
Vitamin C has been shown to be a potent, nontoxic, anticancer agent by Nobel Prize winner Linus Pauling. However, to the authors' knowledge, this is the first study providing evidence that ascorbic acid can specifically target and neutralize CSCs. 
</p>
<p><a href="/articles/302220.php">Learn how 300 oranges' worth of vitamin C can impair cancer cells</a>.
</p>
<div class="author_bottom"><span class='author_byline'>Written by <a href='/authors/ana-sandoiu' class='article_author' rel='author' title='View all articles written by Ana Sandoiu' onClick="ga('send', 'event', 'Author Byline Bottom', 'Visit Ana Sandoiu', 'Visit Ana Sandoiu');" >Ana Sandoiu</a></span></div></div> </div> 

<!-- TOP BANNER advert -->
<div id="mnt_header_ad" class="mnt"> 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

<a href="/whitelist-mnt"><img src="http://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>

</div>

    <div id='MNT_Leaderboard_Top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('MNT_Leaderboard_Top');
    });
    </script>
    </div>

</div> <!-- /header_ad code -->









<p id='slidebox_trigger'></p>

	<!-- BOTTOM article advert -->
	<div id="mnt_article_ad_3" class="">
    
	<div id='MNT_600xFlex_Bottom'>
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('MNT_600xFlex_Bottom');
});
</script>
</div>    
	</div>

<a id="rate-this-article"></a>	<div id="rating_bottom" >
		
	
	<div class="hreview-aggregate" >

		<div class="message_rating" >
							<span class="current_rating_base">
					<span class="ratings_message">
					Rate this article	
					
					</span>
					<span class="current_rating_arrow">
					<i></i>
					</span>
                
                </span>

						</div>

		<div class="item">
			<span class="fn">Vitamin C can target and kill cancer stem cells, study shows</span>
		</div> <!-- /item -->

		

		<div id="rating_bottom_star" style="display:none">

			<div class="box "  >
				<div id="rating_bottom_pub_label">Public / Patient</div>
				<div id="rating_bottom_pub"></div>
			


				<div class="pub_rating rating ">
										
										<span class="pub_average average">4.63</span>
					 based on 
					<span class="pub_votes votes">8 ratings</span>
									</div>
			</div>

			<div class="box "  >
				<div id="rating_bottom_pro_label">Health Professionals</div>
				<div id="rating_bottom_pro"></div>
			
				<div  class="hcp_rating  " >
															<span class="hcp_average  ">4</span>
					 based on 
					<span class="hcp_votes ">3 ratings</span>
									</div>
			</div>
		</div>

		<noscript>
		<strong>Ratings require JavaScript to be enabled.</strong>
		</noscript>

	</div>
</div>
<div id="social_bottom">
    <div id="share_social_bottom">    
        <div id="article_social_bottom_twitter" ></div>
        <div id="article_social_bottom_facebook" ></div>
        <div id="article_social_bottom_googleplus" ></div>
        <div id="article_social_bottom_linkedin" ></div>
        <div id="article_social_bottom_pinterest" ></div>
    
    </div>
    <div class="toolbox">            
                    
        <div class="opinions">            <a href="#post" rel="nofollow" title="add your opinion to this article"><span class="opinion_count">0</span></a>
            <span class="visuallyhidden">
            <a href="#post" rel="nofollow" title="add your opinion to this article">0</a>
            </span>
        </div>
		<div class="email">            <a rel="nofollow" title="email this article" href="#"><span class="toolbox_label">email</span></a>
            <span class="visuallyhidden">
            <a rel="nofollow" title="email this article" href="#">email</a>
            </span>
        </div>        
		        <div class="print">			            <a id="?ca5436ca558a601e8837645332f6a7ed" href="#" rel="nofollow" title="View print preview" target="_blank"><span class="toolbox_label">print</span></a>
        </div>        

    </div>

</div>

		
		<link rel="stylesheet" href="http://cdn1.medicalnewstoday.com/structure/styles/styles_override_trendmd.css" type="text/css" media="all" />

				<h2 class="suggested_reading trendmd_suggestions_heading">Recommended related news</h2>
		
				<div id="trendmd-suggestions"></div>
				<script defer src="http://cdn1.medicalnewstoday.com/structure/javascript/cache/trendmd.min.js" data-trendmdconfig='{"journal_id":"53928","element":"#trendmd-suggestions"}'></script>
				
		<script type="text/javascript">
		
		
		//TrendMD suggest reading check 
		
		    var interval = null;
		    //Check every 5 secs
		    interval = setInterval(function(){

		    	var trendmdSuggestions = document.getElementById('trendmd-suggestions');

		    	var trendmdChildLength = trendmdSuggestions.children.length;

		    	
				if(trendmdChildLength > 0){
					trendmdSuggestions.style.display = 'block';
					//$("#trendmd-suggestions").prev().hide();
					
					document.getElementsByClassName("trendmd_suggestions_heading")[0].style.display = 'block';


					if(is_userMobile&&!glob_responsiveOverride){
						//We add new styles in

						var elements = document.querySelectorAll('.trendmd-widget_horizontal .trendmd-widget-section');

						for (var i = 0; i < elements.length; i++) {
							elements[i].style.cssText = 'width:100% !important;margin: 0!important;padding: 0!important;';
						};
						
					}



					clearInterval(interval); 
					
				}
				
	    	},5000);

		    //If it runs over 120 secs ,kill the process
		    setTimeout(function() {

		    	var trendmdSuggestions = document.getElementById('trendmd-suggestions');

		    	var trendmdChildLength = trendmdSuggestions.children.length;

		    	//If trendMD is still not working , we kill the process
				if(trendmdChildLength === 0){
					
					clearInterval(interval); 
					trendmdSuggestions.classList.add("process_killed");
					
				}
				
			}, 1200000);
			
		
		</script>
		
	<!--<a name="post"></a>-->
	<span class="anchor" id="post"></span>
	
<hr class="nonprint"/>
<div class="nonprint article_copyright">

<h2 class="heading_block">Contact our news editors</h2>

<p>For any corrections of factual information, or to contact our editorial team, please <a href="/contact" title="Contact the MNT editorial team">see our contact page</a>.</p>

<p><strong>Please note:</strong> Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a health care professional. For more information, please read our <a href="/terms" title="MNT Terms of use">terms of use</a>.</p>

<p><strong>Copyright Medical News Today:</strong> Excluding email/sharing services explicitly offered on this website, material published on Medical News Today may not be reproduced, or distributed without the prior written permission of Medilexicon International Ltd. Please <a href="/contact" title="Contact MNT">contact us for further details</a>.</p>

</div><div class="article_email">
	<div id="header_close_button" class="email_close"></div>
	<div class="emailform_container">

	</div>
</div></div>  </article><div class="fourcol sidebar last"> <!-- right_sidebar -->
<div class="sidebar_cta ios_app">
	
    <a href="https://itunes.apple.com/app/id1015817899" title="Download the MNT iPhone app" target="_blank">
	<img src="http://cdn1.medicalnewstoday.com/structure/images/app/mnt_app_download_half_iphone.jpg" alt="Download the MNT iPhone app" title="Download the MNT iPhone app">
    </a>

</div>	<div id="sidebar_feature" class="full">
	<h2>Spotlight on: Cancer / Oncology</h2>
	<ul class="sidebar_feature">
	<li>	<a href="/info/cancer-oncology/" title="What is Cancer?">
	<div>
	<div class="knowledge" title="MNT Knowledge Center"></div>
	<div class="headline">What is Cancer?</div> 
	<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://cdn1.medicalnewstoday.com/content/info/cancer-oncology/images/doctornurse.jpg" alt="What is Cancer?" class="original">
	<div class="excerpt">Learn all about cancer, a condition caused by out-of-control cell growth in specific parts of the body. Find out about the different types of cancer, symptoms, causes and treatments.</div>
	</div>
	</a></li>
		</ul>
	</div>
			<div class="full popular_tabs_container"> 	<div class="full popular_tabs_parent"> 	<h2 class="popular_tabs_heading">Most popular in: Cancer / Oncology</h2>
	<div id="popular_tabs">
	<div class="centered">
	
	<ul class="nav">
		</ul>
	
			<div class="list-wrap">
					<ul id="popular-read">
				<li class="written">
	<a href="/articles/316022.php" title="Eating 10 portions of fruits and veg daily best for health">
		<span class="headline">
	Eating 10 portions of fruits and veg daily best for health	</span>
		</a></li>
		<li class="written">
	<a href="/articles/316142.php" title="Cheese may raise breast cancer risk, but yogurt could reduce it">
		<span class="headline">
	Cheese may raise breast cancer risk, but yogurt could reduce it	</span>
		</a></li>
		<li class="knowledge">
	<a href="/articles/316198.php" title="Stages of lung cancer: Symptoms, changes, and outlook">
		<span class="headline">
	Stages of lung cancer: Symptoms, changes, and outlook	</span>
		</a></li>
		<li class="written">
	<a href="/articles/315860.php" title="Cancer: New method tags elusive tumors for targeted therapy">
		<span class="headline">
	Cancer: New method tags elusive tumors for targeted therapy	</span>
		</a></li>
		<li class="written">
	<a href="/articles/316110.php" title="Rare but fatal pediatric brain tumor may be stopped with new molecule">
		<span class="headline">
	Rare but fatal pediatric brain tumor may be stopped with new molecule	</span>
		</a></li>
		<li class="written">
	<a href="/articles/316168.php" title="Cancer-related fatigue: Exercise, psychological therapies best treatments">
		<span class="headline">
	Cancer-related fatigue: Exercise, psychological therapies best treatments	</span>
		</a></li>
		<li class="written">
	<a href="/articles/316254.php" title="Melanoma: Mutations that alter immune system to promote tumor growth identified">
		<span class="headline">
	Melanoma: Mutations that alter immune system to promote tumor growth identified	</span>
		</a></li>
		<li class="written">
	<a href="/articles/316077.php" title="Cancer: New way of tracking rare T cells should improve immunotherapy">
		<span class="headline">
	Cancer: New way of tracking rare T cells should improve immunotherapy	</span>
		</a></li>
				</ul>
					</div> <!-- /list_wrap -->
			</div> <!-- /the_tabs -->
	</div> <!-- /centered -->
	</div> 	</div> 	<!-- BOTTOM rightbar/sidebar advert -->
<div class="full">
<div id="mnt_sidebar_ad_2" class="">



    <div id='MNT_Flex_Right'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('MNT_Flex_Right');
    });
    </script>
    </div>
    




</div>
</div>

<div class="full knowledge_sidebar_parent"> 
	<h2 class="knowledge_sidebar_heading">Knowledge Center</h2>

	<ul class="sidebar_conditions">	
	
		<li>
        
		<p>Detailed articles about specific areas of medicine, conditions, nutrition, and forms of treatment.</p>
		<button type="button" class="btn btn-kc-conditions" onclick="self.location.href='/knowledge-center'" title="Medical News Today Knowledge Center">Visit now</button>
		<p>Or choose a specific subject below.</p>
        
		<div id="form-container">
		<form name="conditionsform">
		<select name="conditions" id="conditions" class="conditions_select" onChange="location.href=document.forms['conditionsform'].conditions.value;return false">
		<option value="">-- Select a subject --</option>
							<option value="/articles/170136.php">Abscess (Dental)</option>
										<option value="/articles/219314.php">Achalasia</option>
										<option value="/articles/240819.php">Achilles Tendinitis</option>
										<option value="/articles/146619.php">Acid Reflux</option>
										<option value="/articles/107146.php">Acne</option>
										<option value="/articles/186184.php">Acoustic Neuroma (Vestibular Schwannoma)</option>
										<option value="/articles/227796.php">Acromegaly</option>
										<option value="/articles/215480.php">Actinomicosis</option>
										<option value="/articles/245144.php">Actinomycosis</option>
										<option value="/articles/215500.php">Acute Lymphoblastic Leukemia</option>
										<option value="/articles/215538.php">Acute Myeloid Leukemia</option>
										<option value="/articles/266682.php">Acute Respiratory Distress Syndrome</option>
										<option value="/info/addiction/">Addiction</option>
										<option value="/articles/186235.php">Addison’s Disease (Primary Adrenal Insufficiency)</option>
										<option value="/info/adhd/">ADHD</option>
										<option value="/articles/245810.php">Adrenal Fatigue</option>
										<option value="/articles/162169.php">Agoraphobia</option>
										<option value="/articles/186328.php">Air Embolism (Gas Embolism)</option>
										<option value="/articles/245861.php">Albinism</option>
										<option value="/articles/215627.php">Alcohol Poisoning</option>
										<option value="/articles/215638.php">Alcoholic Liver Disease</option>
										<option value="/articles/157163.php">Alcoholism</option>
										<option value="/articles/264419.php">Allergy</option>
										<option value="/articles/70956.php">Alopecia Areata</option>
										<option value="/articles/179819.php">Altitude Sickness (Acute Mountain Sickness)</option>
										<option value="/articles/159442.php">Alzheimer's Disease</option>
										<option value="/articles/152105.php">AMD / Macular Degeneration</option>
										<option value="/articles/215776.php">Amenorrhea</option>
										<option value="/articles/9673.php">Amnesia</option>
										<option value="/articles/215965.php">Amniocentesis</option>
										<option value="/articles/281472.php">Amyotrophic Lateral Sclerosis (ALS)</option>
										<option value="/releases/73225.php">Anagen Effluvium</option>
										<option value="/articles/156549.php">Anal Cancer</option>
										<option value="/articles/186514.php">Anal Fissure</option>
										<option value="/articles/168728.php">Anal Itching (Itchy Bottom)</option>
										<option value="/articles/216062.php">Anaphylaxis</option>
										<option value="/articles/186480.php">Androgen Insensitivity Syndrome (AIS)</option>
										<option value="/articles/158800.php">Anemia</option>
										<option value="/articles/188770.php">Anemia (Vitamin Deficiency)</option>
										<option value="/articles/287857.php">Anesthesiologist</option>
										<option value="/articles/156993.php">Aneurysm</option>
										<option value="/articles/162035.php">Anger</option>
										<option value="/articles/8886.php">Angina</option>
										<option value="/articles/216095.php">Angioedema</option>
										<option value="/articles/266427.php">Anhidrosis (Hypohidrosis)</option>
										<option value="/articles/248217.php">Ankylosing Spondylitis</option>
										<option value="/articles/267432.php">Anorexia Nervosa</option>
										<option value="/articles/37557.php">Anthrax</option>
										<option value="/articles/283963.php">Antimicrobial Resistance</option>
										<option value="/articles/181700.php">Antiphospholipid Syndrome (Hughes Syndrome)</option>
										<option value="/info/anxiety/">Anxiety</option>
										<option value="/articles/217487.php">Aphasia</option>
										<option value="/articles/158806.php">Appendicitis</option>
										<option value="/articles/8887.php">Arrhythmia</option>
										<option value="/articles/241860.php">Arsenic Poisoning</option>
										<option value="/articles/7621.php">Arthritis</option>
										<option value="/articles/7601.php">Asperger Syndrome</option>
										<option value="/info/asthma/">Asthma</option>
										<option value="/articles/158810.php">Astigmatism</option>
										<option value="/articles/162368.php">Ataxia</option>
										<option value="/articles/247837.php">Atherosclerosis</option>
										<option value="/articles/261244.php">Athlete's Foot</option>
										<option value="/info/atrial-fibrillation/">Atrial Fibrillation</option>
										<option value="/articles/189406.php">Atrophic Vaginitis (Vaginal Atrophy)</option>
										<option value="/info/autism/">Autism</option>
										<option value="/articles/32778.php">Avian Influenza</option>
										<option value="/articles/172943.php">Back Pain</option>
										<option value="/articles/184622.php">Bacterial Vaginosis</option>
										<option value="/articles/184714.php">Baker's Cyst (Popliteal Cyst)</option>
										<option value="/articles/184715.php">Balanitis</option>
										<option value="/articles/68077.php">Baldness</option>
										<option value="/articles/185022.php">Bartholin's Cyst</option>
										<option value="/articles/173972.php">Bed Sores (Pressure Ulcers)</option>
										<option value="/articles/158863.php">Bell's Palsy</option>
										<option value="/articles/173184.php">Binge Eating Disorder</option>
										<option value="/articles/37010.php">Bipolar Disorder</option>
										<option value="/articles/5556.php">Bird Flu</option>
										<option value="/articles/71615.php">Blackheads</option>
										<option value="/articles/167077.php">Bladder Cancer</option>
										<option value="/articles/184998.php">Bladder Stones</option>
										<option value="/articles/301456.php">Blastoma</option>
										<option value="/articles/185155.php">Blepharitis</option>
										<option value="/articles/264783.php">Blisters</option>
										<option value="/releases/9719.php">Body Dysmorphic Disorder</option>
										<option value="/articles/309254.php">Body dysmorphic disorder</option>
										<option value="/articles/173478.php">Body Odor (B.O.)</option>
										<option value="/articles/185421.php">Boils, furuncles, carbuncles</option>
										<option value="/articles/171372.php">Bone Cancer</option>
										<option value="/articles/9670.php">Borderline Personality Disorder (BPD)</option>
										<option value="/articles/173943.php">Botulism</option>
										<option value="/articles/185594.php">Brain Abscess (Cerebral Abscess)</option>
										<option value="/articles/37136.php">Breast Cancer</option>
										<option value="/articles/179457.php">Breast Cancer (Male)</option>
										<option value="/articles/186084.php">Breast Lumps</option>
										<option value="/articles/263566.php">Breast Pain (Mastalgia)</option>
										<option value="/articles/185759.php">Bronchiectasis (Bronchiectasia)</option>
										<option value="/articles/8888.php">Bronchitis</option>
										<option value="/articles/105102.php">Bulimia Nervosa</option>
										<option value="/articles/152120.php">Bursitis</option>
										<option value="/info/cancer-oncology/">Cancer</option>
										<option value="/articles/151172.php">Candidiasis</option>
										<option value="/articles/171876.php">Carbon Monoxide Poisoning</option>
										<option value="/articles/300871.php">Carcinoma</option>
										<option value="/articles/257484.php">Cardiovascular Disease</option>
										<option value="/articles/184337.php">Carpal Tunnel Syndrome</option>
										<option value="/articles/171780.php">Cartilage Damage</option>
										<option value="/articles/157510.php">Cataracts</option>
										<option value="/articles/192263.php">Catatonic Schizophrenia</option>
										<option value="/articles/149465.php">Cellulite</option>
										<option value="/articles/152663.php">Cellulitis</option>
										<option value="/articles/152712.php">Cerebral Palsy</option>
										<option value="/articles/184601.php">Cerebrovascular Disease</option>
										<option value="/articles/159821.php">Cervical Cancer</option>
										<option value="/articles/172015.php">Cervical Spondylosis</option>
										<option value="/articles/172056.php">Charcot-Marie-Tooth Disease</option>
										<option value="/articles/239450.php">Chickenpox</option>
										<option value="/articles/241532.php">Child Abuse</option>
										<option value="/articles/192104.php">Childhood schizophrenia</option>
										<option value="/articles/8181.php">Chlamydia</option>
										<option value="/articles/172067.php">Cholecystitis (Gallbladder Inflammation)</option>
										<option value="/articles/189269.php">Cholera</option>
										<option value="/articles/173503.php">Cholestasis Of Pregnancy (Obstetric Cholestasis)</option>
										<option value="/articles/9152.php">Cholesterol</option>
										<option value="/articles/184802.php">Chronic Fatigue Syndrome (CFS)</option>
										<option value="/articles/172179.php">Chronic Kidney Failure</option>
										<option value="/releases/7698.php">Chronic Rhinosinusitis (CRS)</option>
										<option value="/articles/172295.php">Cirrhosis</option>
										<option value="/articles/11337.php">CJD</option>
										<option value="/articles/37062.php">Claustrophobia</option>
										<option value="/articles/172329.php">Clostridium Difficile (C. Difficile)</option>
										<option value="/articles/183991.php">Clubfoot (Talipes Equinovarus)</option>
										<option value="/articles/172387.php">Cluster Headache</option>
										<option value="/articles/172389.php">Cold Sores</option>
										<option value="/articles/162806.php">Colic</option>
										<option value="/articles/150496.php">Colon Cancer</option>
										<option value="/articles/155598.php">Colorectal Cancer</option>
										<option value="/articles/173655.php">Coma (Comatose)</option>
										<option value="/articles/166606.php">Common Cold</option>
										<option value="/articles/184338.php">Complex Regional Pain Syndrome (CRPS)</option>
										<option value="/articles/158876.php">Concussion</option>
										<option value="/articles/181142.php">Congenital Heart Disease (Congenital Heart Defect)</option>
										<option value="/articles/157692.php">Conjunctivitis (allergic)</option>
										<option value="/articles/157671.php">Conjunctivitis (infective)</option>
										<option value="/articles/150322.php">Constipation</option>
										<option value="/articles/141287.php">COPD, Emphysema</option>
										<option value="/articles/172459.php">Corns / Calluses</option>
										<option value="/articles/184130.php">Coronary Heart Disease (Coronary Artery Disease)</option>
										<option value="/articles/256521.php">Coronavirus Infection</option>
										<option value="/articles/221715.php">Costello Syndrome</option>
										<option value="/articles/220349.php">Cough</option>
										<option value="/articles/173681.php">Crabs (Pubic Lice)</option>
										<option value="/articles/223128.php">Craniosynostosis</option>
										<option value="/articles/185884.php">Creutzfeldt-Jakob disease (CJD)</option>
										<option value="/articles/190664.php">Cristoporidiosis</option>
										<option value="/articles/151620.php">Crohn's Disease</option>
										<option value="/articles/155932.php">Croup</option>
										<option value="/articles/184604.php">Cryptorchidism (Undescended Testicle)</option>
										<option value="/articles/172744.php">Cushing's Syndrome</option>
										<option value="/articles/103258.php">Cystic Acne</option>
										<option value="/articles/147960.php">Cystic Fibrosis</option>
										<option value="/articles/152997.php">Cystitis</option>
										<option value="/articles/160821.php">Cysts</option>
										<option value="/articles/173811.php">Cytomegalovirus (CMV)</option>
										<option value="/articles/152844.php">Dandruff</option>
										<option value="/articles/191260.php">Dandruff</option>
										<option value="/articles/141618.php">Deep Vein Thrombosis</option>
										<option value="/articles/266630.php">Degenerative Disc Disease</option>
										<option value="/articles/153363.php">Dehydration</option>
										<option value="/articles/284679.php">Delayed ejaculation</option>
										<option value="/articles/142214.php">Dementia</option>
										<option value="/articles/179471.php">Dengue Fever</option>
										<option value="/articles/262888.php">Depersonalization</option>
										<option value="/kc/depression-causes-symptoms-treatments-8933">Depression</option>
										<option value="/articles/170635.php">Detached Retina</option>
										<option value="/articles/68082.php">DHT</option>
										<option value="/info/diabetes/">Diabetes</option>
										<option value="/articles/183251.php">Diabetes Insipidus</option>
										<option value="/articles/245310.php">Diabetic Neuropathy</option>
										<option value="/articles/183417.php">Diabetic Retinopathy</option>
										<option value="/articles/158634.php">Diarrhea</option>
										<option value="/articles/159534.php">Diphtheria</option>
										<option value="/articles/182794.php">Discoid Eczema (Nummular Dermatitis)</option>
										<option value="/articles/192361.php">Disorganized Schizophrenia (Hebephrenia)</option>
										<option value="/articles/152995.php">Diverticulitis</option>
										<option value="/articles/170634.php">Double Vision (Diplopia)</option>
										<option value="/articles/145554.php">Down Syndrome</option>
										<option value="/articles/170743.php">Dry Eye Syndrome</option>
										<option value="/articles/187640.php">Dry Mouth (Xerostomia)</option>
										<option value="/articles/171070.php">Dupuytren’s Contracture</option>
										<option value="/articles/76785.php">Dysautonomia</option>
										<option value="/articles/171193.php">Dysentery</option>
										<option value="/articles/186787.php">Dyslexia</option>
										<option value="/articles/177473.php">Dysphagia</option>
										<option value="/articles/151951.php">Dyspraxia</option>
										<option value="/articles/171354.php">Dystonia</option>
										<option value="/articles/68511.php">E.coli</option>
										<option value="/articles/248934.php">Earwax Impaction</option>
										<option value="/articles/280598.php">Ebola</option>
										<option value="/articles/164989.php">Ectopic Pregnancy</option>
										<option value="/articles/14417.php">Eczema</option>
										<option value="/articles/159111.php">Edema</option>
										<option value="/articles/153704.php">Embolism</option>
										<option value="/articles/8934.php">Emphysema</option>
										<option value="/articles/168997.php">Encephalitis</option>
										<option value="/articles/151016.php">Endocarditis</option>
										<option value="/articles/149109.php">Endometriosis</option>
										<option value="/articles/248936.php">Entropion</option>
										<option value="/articles/169824.php">Enuresis - Bedwetting</option>
										<option value="/articles/170291.php">Epidermolysis Bullosa</option>
										<option value="/articles/169521.php">Epiglottitis</option>
										<option value="/articles/8947.php">Epilepsy</option>
										<option value="/articles/169397.php">Epiphora (Watering Eye)</option>
										<option value="/articles/5702.php">Erectile dysfunction</option>
										<option value="/articles/172602.php">Esophageal Cancer</option>
										<option value="/articles/9274.php">Esophagitis</option>
										<option value="/articles/249214.php">Essential Tremor</option>
										<option value="/articles/182951.php">Euthanasia (Assisted Suicide)</option>
										<option value="/articles/169869.php">Exophthalmos (Bulging Eyes)</option>
										<option value="/articles/183858.php">Eye Melanoma (Ocular Melanoma)</option>
										<option value="/articles/263333.php">Fabry Disease</option>
										<option value="/articles/244066.php">Facelift (Rhytidectomy)</option>
										<option value="/articles/180621.php">Farsightedness (Presbyopia)</option>
										<option value="/articles/248002.php">Fatigue</option>
										<option value="/articles/168010.php">Febrile Seizures (Convulsions)</option>
										<option value="/articles/241726.php">Female Genital Mutilation</option>
										<option value="/articles/168266.php">Fever</option>
										<option value="/articles/151405.php">Fibroids</option>
										<option value="/articles/147083.php">Fibromyalgia</option>
										<option value="/articles/168608.php">Flat Feet (Fallen Arches)</option>
										<option value="/articles/7622.php">Flatulence</option>
										<option value="/articles/14384.php">Food Allergy</option>
										<option value="/articles/263965.php">Food Intolerance</option>
										<option value="/articles/256918.php">Fordyce Spots</option>
										<option value="/articles/173312.php">Fracture (Broken Bones)</option>
										<option value="/articles/166187.php">Frostbite</option>
										<option value="/articles/166186.php">Frozen Shoulder</option>
										<option value="/articles/153981.php">Gallstones</option>
										<option value="/articles/15929.php">Gambling Addiction</option>
										<option value="/articles/156995.php">Ganglion Cyst</option>
										<option value="/articles/158770.php">Gangrene</option>
										<option value="/articles/154555.php">Gastroenteritis / Food Poisoning</option>
										<option value="/articles/263370.php">Gaucher's Disease</option>
										<option value="/articles/155236.php">Genital Warts</option>
										<option value="/articles/14085.php">GERD</option>
										<option value="/articles/167079.php">Giardiasis</option>
										<option value="/articles/166971.php">Gilbert Syndrome</option>
										<option value="/articles/241721.php">Gingivitis</option>
										<option value="/articles/167390.php">Glandular Fever</option>
										<option value="/articles/9710.php">Glaucoma</option>
										<option value="/articles/167252.php">Glomerulonephritis</option>
										<option value="/articles/167409.php">Glue Ear</option>
										<option value="/articles/38085.php">Gluten Intolerance / Celiac Disease</option>
										<option value="/articles/167559.php">Goiter (Goitre)</option>
										<option value="/articles/155653.php">Gonorrhea</option>
										<option value="/articles/144827.php">Gout</option>
										<option value="/articles/170005.php">Graves’ Disease</option>
										<option value="/articles/167892.php">Guillain-Barre Syndrome</option>
										<option value="/articles/167727.php">Gum Disease (Gingivitis)</option>
										<option value="/articles/288354.php">Gynecology</option>
										<option value="/articles/266129.php">Gynecomastia</option>
										<option value="/articles/70957.php">Hair Loss / Baldness</option>
										<option value="/articles/166636.php">Halitosis (Bad Breath)</option>
										<option value="/articles/5089.php">Hangover</option>
										<option value="/articles/266780.php">Hashimoto’s Thyroiditis (Hashimoto’s Disease)</option>
										<option value="/articles/160665.php">Hay Fever</option>
										<option value="/articles/164492.php">Head Lice</option>
										<option value="/articles/73936.php">Headaches</option>
										<option value="/articles/249285.php">Hearing Impairment (Deafness)</option>
										<option value="/articles/151444.php">Heart Attack</option>
										<option value="/articles/180986.php">Heart Block (AV Bundle/Bundle Branch Block)</option>
										<option value="/articles/237191.php">Heart Disease</option>
										<option value="/articles/156849.php">Heart Failure</option>
										<option value="/articles/308576.php">Heart risk</option>
										<option value="/articles/9151.php">Heartburn</option>
										<option value="/articles/181512.php">Heat Rash (Prickly Heat)</option>
										<option value="/articles/266551.php">Heat Stroke (Sunstroke)</option>
										<option value="/articles/181453.php">Heel Pain</option>
										<option value="/articles/166455.php">Hemochromatosis</option>
										<option value="/info/hemophilia/">Hemophilia</option>
										<option value="/articles/73938.php">Hemroids / Hemorrhoids</option>
										<option value="/articles/145869.php">Hepatitis</option>
										<option value="/articles/294705.php">Hepatitis C</option>
										<option value="/articles/142334.php">Hernia</option>
										<option value="/articles/151739.php">Herpes</option>
										<option value="/articles/9896.php">Hiccups</option>
										<option value="/articles/181573.php">Hiccups (Hiccoughs)</option>
										<option value="/articles/159283.php">High Blood Pressure</option>
										<option value="/articles/182659.php">Hirsutism (Excessive Hairiness)</option>
										<option value="/articles/17131.php">HIV / AIDS</option>
										<option value="/articles/157260.php">Hives</option>
										<option value="/articles/181726.php">Hormone Replacement Therapy (HRT)</option>
										<option value="/articles/246670.php">HPV infection</option>
										<option value="/articles/159552.php">Huntington's Disease</option>
										<option value="/articles/181727.php">Hydrocephalus (Water On The Brain)</option>
										<option value="/articles/182130.php">Hyperhidrosis (Excessive Sweating)</option>
										<option value="/articles/295385.php">Hyperlipidemia</option>
										<option value="/articles/150109.php">Hypertension (High Blood Pressure)</option>
										<option value="/articles/9153.php">Hyperthyroidism</option>
										<option value="/releases/9154.php">Hypertrophic Cardiomyopathy</option>
										<option value="/articles/227795.php">Hypertrophic Cardiomyopathy</option>
										<option value="/articles/9983.php">Hypochondria</option>
										<option value="/articles/166815.php">Hypoglycemia</option>
										<option value="/articles/159609.php">Hypotension</option>
										<option value="/articles/182197.php">Hypothermia</option>
										<option value="/articles/163729.php">Hypothyroidism</option>
										<option value="/articles/161555.php">Hysterectomy</option>
										<option value="/articles/188660.php">Impacted Wisdom Teeth</option>
										<option value="/articles/162945.php">Impetigo</option>
										<option value="/articles/165583.php">Incontinence (bowel)</option>
										<option value="/articles/165408.php">Incontinence (urinary)</option>
										<option value="/articles/163484.php">Indigestion</option>
										<option value="/articles/165358.php">Infant Jaundice</option>
										<option value="/articles/165748.php">Infertility</option>
										<option value="/articles/248423.php">Inflammation</option>
										<option value="/articles/15107.php">Influenza / Flu</option>
										<option value="/articles/166268.php">Ingrown Toenail</option>
										<option value="/articles/9155.php">Insomnia</option>
										<option value="/articles/304366.php">Interstitial Cystitis</option>
										<option value="/articles/178635.php">Irregular Periods (Oligomenorrhea)</option>
										<option value="/articles/37063.php">Irritable Bowel Syndrome (IBS)</option>
										<option value="/articles/166614.php">Irritable Hip (Acute Transient Synovitis)</option>
										<option value="/articles/181418.php">Japanese Encephalitis</option>
										<option value="/articles/165749.php">Jaundice</option>
										<option value="/articles/165339.php">Jet Lag</option>
										<option value="/articles/164533.php">Kawasaki Disease</option>
										<option value="/articles/180858.php">Ketosis</option>
										<option value="/articles/164659.php">Kidney Cancer</option>
										<option value="/articles/182306.php">Kidney Infection (Pyelonephritis)</option>
										<option value="/articles/154193.php">Kidney Stones</option>
										<option value="/articles/264720.php">Kienbock's disease</option>
										<option value="/articles/180120.php">Lactose Intolerance</option>
										<option value="/articles/171568.php">Laryngeal Cancer (Cancer Of The Larynx)</option>
										<option value="/articles/180271.php">Laryngitis</option>
										<option value="/articles/247168.php">Latex Allergy</option>
										<option value="/articles/164512.php">Lazy Eye</option>
										<option value="/articles/180160.php">Leg Cramps</option>
										<option value="/articles/241968.php">Leg Pain</option>
										<option value="/articles/18413.php">Legionnaires' Disease</option>
										<option value="/articles/308114.php">Leprosy</option>
										<option value="/articles/246829.php">Leptospirosis</option>
										<option value="/articles/142595.php">Leukemia</option>
										<option value="/articles/184866.php">Lichen Planus</option>
										<option value="/articles/180370.php">Listeria Infection (Listeriosis)</option>
										<option value="/articles/172408.php">Liver Cancer</option>
										<option value="/info/lung-cancer/">Lung Cancer</option>
										<option value="/info/lupus/">Lupus</option>
										<option value="/articles/150479.php">Lyme Disease</option>
										<option value="/articles/303087.php">Lymph glands</option>
										<option value="/articles/180919.php">Lymphedema</option>
										<option value="/articles/146136.php">Lymphoma</option>
										<option value="/articles/39348.php">Mal De Debarquement Syndrome (MdDS)</option>
										<option value="/articles/150670.php">Malaria</option>
										<option value="/articles/266749.php">Male menopause</option>
										<option value="/articles/179316.php">Malnutrition</option>
										<option value="/articles/179900.php">Marfan Syndrome</option>
										<option value="/articles/163876.php">Mastitis</option>
										<option value="/articles/37135.php">Measles</option>
										<option value="/articles/163888.php">Meniere's disease</option>
										<option value="/articles/9276.php">Meningitis</option>
										<option value="/articles/155651.php">Menopause</option>
										<option value="/articles/295202.php">Menorrhagia</option>
										<option value="/articles/154543.php">Mental Health</option>
										<option value="/articles/262538.php">MERS-CoV</option>
										<option value="/articles/140859.php">Mesothelioma</option>
										<option value="/articles/263834.php">Metabolic Syndrome</option>
										<option value="/articles/190431.php">Metatarsalgia (Stone Bruise)</option>
										<option value="/articles/307998.php">Microbiota Microbiome</option>
										<option value="/articles/305880.php">Microcephaly</option>
										<option value="/articles/148373.php">Migraine</option>
										<option value="/articles/262941.php">Miscarriage</option>
										<option value="/articles/233838.php">Moles</option>
										<option value="/articles/179609.php">Molluscum Contagiosum</option>
										<option value="/articles/179633.php">Morning Sickness (Nausea Gravidarum)</option>
										<option value="/articles/179773.php">Morton's Neuroma</option>
										<option value="/articles/176198.php">Motion Sickness (Travel Sickness)</option>
										<option value="/articles/164342.php">Motor Neuron Disease</option>
										<option value="/articles/165331.php">Mouth Cancer</option>
										<option value="/articles/10634.php">MRSA</option>
										<option value="/articles/161727.php">Multiple Myeloma</option>
										<option value="/articles/37556.php">Multiple Sclerosis</option>
										<option value="/articles/224382.php">Mumps</option>
										<option value="/articles/167813.php">Munchausen Syndrome</option>
										<option value="/articles/167880.php">Munchausen Syndrome By Proxy</option>
										<option value="/articles/187618.php">Muscular Dystrophy (MD)</option>
										<option value="/articles/179968.php">Myasthenia Gravis (Goldflam Disease)</option>
										<option value="/articles/151952.php">Nail Fungal Infection</option>
										<option value="/articles/9741.php">Narcissistic Personality Disorder</option>
										<option value="/articles/155244.php">Narcolepsy</option>
										<option value="/articles/177020.php">Nasal Polyps</option>
										<option value="/articles/269511.php">Nausea</option>
										<option value="/articles/197616.php">NDM-1</option>
										<option value="/articles/7884.php">Necrotizing Fasciitis</option>
										<option value="/articles/179083.php">Neurofibromatosis</option>
										<option value="/articles/170302.php">Neuromyelitis Optica (Devic's Disease)</option>
										<option value="/articles/147963.php">Neuropathy</option>
										<option value="/articles/246608.php">Neurosis</option>
										<option value="/articles/265373.php">Neutropenia</option>
										<option value="/articles/181299.php">Nicotine Dependence (Dangers Of Smoking)</option>
										<option value="/articles/301893.php">Night terrors</option>
										<option value="/articles/179200.php">Noonan Syndrome</option>
										<option value="/articles/179107.php">Norovirus Infection</option>
										<option value="/info/obesity/how-much-should-i-weigh.php">Obesity</option>
										<option value="/articles/178508.php">Obsessive-Compulsive Disorder (OCD)</option>
										<option value="/articles/192912.php">Occupational Asthma</option>
										<option value="/info/oic/">Opioid-Induced Constipation (OIC)</option>
										<option value="/articles/179069.php">Oral Thrush (Babies)</option>
										<option value="/articles/178864.php">Oral Thrush (Oral Candidiasis)</option>
										<option value="/kc/osteoarthritis-causes-symptoms-treatments-27871">Osteoarthritis</option>
										<option value="/articles/166764.php">Osteochondritis Dissecans</option>
										<option value="/articles/178819.php">Osteomyelitis (Bone Infection)</option>
										<option value="/articles/70381.php">Osteopathy</option>
										<option value="/articles/155646.php">Osteoporosis</option>
										<option value="/articles/178934.php">Otitis Externa (Swimmer's Ear)</option>
										<option value="/articles/159675.php">Ovarian Cancer</option>
										<option value="/articles/179031.php">Ovarian Cyst</option>
										<option value="/articles/177668.php">Paget's Disease (Of Bone)</option>
										<option value="/articles/192362.php">Paget's Disease (Of Breast)</option>
										<option value="/articles/145750.php">Pain</option>
										<option value="/articles/192590.php">Painful Intercourse (Dyspareunia)</option>
										<option value="/info/pancreatic-cancer/">Pancreatic Cancer</option>
										<option value="/articles/160427.php">Pancreatitis (acute)</option>
										<option value="/articles/160459.php">Pancreatitis (chronic)</option>
										<option value="/articles/8872.php">Panic Attacks</option>
										<option value="/articles/290177.php">Panic Attacks</option>
										<option value="/articles/192621.php">Paranoid Schizophrenia</option>
										<option value="/articles/220302.php">Parasites</option>
										<option value="/info/parkinsons-disease/">Parkinson's Disease</option>
										<option value="/articles/177923.php">Pelvic Inflammatory Disease</option>
										<option value="/articles/9273.php">Peptic Ulcers</option>
										<option value="/articles/193320.php">Pericarditis</option>
										<option value="/articles/157333.php">Period Pains</option>
										<option value="/articles/242321.php">Periodontitis</option>
										<option value="/articles/188939.php">Peripheral Artery Disease (PAD)</option>
										<option value="/articles/192888.php">Personality Disorders</option>
										<option value="/articles/242682.php">Peyronie’s disease</option>
										<option value="/articles/249347.php">Phobias</option>
										<option value="/articles/239454.php">Piles (Hemorrhoids)</option>
										<option value="/articles/71702.php">Pimples</option>
										<option value="/articles/175134.php">Pinworms (Threadworms)</option>
										<option value="/articles/158813.php">Pleurisy</option>
										<option value="/info/pneumococcal-disease/">Pneumococcal Disease</option>
										<option value="/articles/151632.php">Pneumonia</option>
										<option value="/articles/265375.php">Poison Ivy Rash</option>
										<option value="/articles/155580.php">Polio</option>
										<option value="/articles/265309.php">Polycystic Ovary Syndrome (PCOS)</option>
										<option value="/articles/70782.php">Polyuria (Frequent Urination)</option>
										<option value="/articles/156285.php">Post Traumatic Stress Disorder (PTSD)</option>
										<option value="/articles/160253.php">Postherpetic Neuralgia</option>
										<option value="/articles/237109.php">Postpartum Depression</option>
										<option value="/articles/182287.php">Prader-Willi Syndrome</option>
										<option value="/articles/252025.php">Preeclampsia</option>
										<option value="/articles/188527.php">Premature Ejaculation</option>
										<option value="/articles/308332.php">Premenstrual dysphoric disorder (PMDD)</option>
										<option value="/articles/295123.php">Premenstrual Syndrome (PMS)</option>
										<option value="/articles/190952.php">Primary Sclerosing Cholangitis</option>
										<option value="/articles/146746.php">Progeria</option>
										<option value="/articles/246767.php">Prominent Ears</option>
										<option value="/articles/150086.php">Prostate Cancer</option>
										<option value="/articles/52457.php">Psoriasis</option>
										<option value="/info/psoriasis/">Psoriasis</option>
										<option value="/articles/248159.php">Psychosis</option>
										<option value="/articles/167533.php">Pulmonary Edema (Oedema)</option>
										<option value="/articles/153796.php">Pulmonary Embolism</option>
										<option value="/articles/272115.php">Pulmonary hypertension</option>
										<option value="/articles/191799.php">Q Fever</option>
										<option value="/articles/181980.php">Rabies</option>
										<option value="/articles/191226.php">Radiation Sickness (Radiation Poisoning)</option>
										<option value="/articles/191575.php">Ramsay Hunt Syndrome</option>
										<option value="/articles/176713.php">Raynaud's Disease</option>
										<option value="/articles/189696.php">Rectocele (Proctocele)</option>
										<option value="/articles/247730.php">REM Behavior Disorder</option>
										<option value="/articles/176443.php">Repetitive Strain Injury (RSI)</option>
										<option value="/articles/301632.php">Respiratory Syncytial Virus</option>
										<option value="/articles/7882.php">Restless Legs Syndrome</option>
										<option value="/articles/176648.php">Rheumatic Fever</option>
										<option value="/info/rheumatoid-arthritis/">Rheumatoid Arthritis</option>
										<option value="/articles/177085.php">Rhinitis, Non-Allergic</option>
										<option value="/articles/176941.php">Rickets</option>
										<option value="/articles/158004.php">Ringworm</option>
										<option value="/articles/160281.php">Rosacea</option>
										<option value="/articles/164504.php">Rubella</option>
										<option value="/articles/192110.php">Ruptured Spleen</option>
										<option value="/articles/216164.php">Salivary Gland Cancer</option>
										<option value="/articles/160942.php">Salmonella</option>
										<option value="/articles/301762.php">Sarcoma</option>
										<option value="/articles/7543.php">SARS</option>
										<option value="/articles/16961.php">Scabies</option>
										<option value="/articles/176242.php">Scarlet Fever (Scarlatina)</option>
										<option value="/articles/173081.php">Schistosomiasis (Bilharzia)</option>
										<option value="/articles/190678.php">Schizoaffective Disorder</option>
										<option value="/articles/36942.php">Schizophrenia</option>
										<option value="/articles/7619.php">Sciatica</option>
										<option value="/articles/176357.php">Scleroderma</option>
										<option value="/articles/190940.php">Scoliosis</option>
										<option value="/articles/155758.php">Scurvy</option>
										<option value="/articles/10306.php">Seasonal Affective Disorder</option>
										<option value="/articles/266748.php">Seborrheic Keratosis</option>
										<option value="/articles/305782.php">Sepsis</option>
										<option value="/articles/182473.php">Sexual Addiction (Nymphomania)</option>
										<option value="/articles/242169.php">Shin Splints</option>
										<option value="/articles/154912.php">Shingles</option>
										<option value="/articles/170880.php">Short Stature (Dwarfism)</option>
										<option value="/articles/149941.php">Sinusitis</option>
										<option value="/articles/233747.php">Sjogren's Syndrome</option>
										<option value="/articles/154322.php">Skin Cancer / Melanoma</option>
										<option value="/articles/67317.php">Skin Tags</option>
										<option value="/articles/169853.php">Slapped Cheek Syndrome</option>
										<option value="/articles/178633.php">Sleep Apnea</option>
										<option value="/articles/295039.php">Sleep Paralysis</option>
										<option value="/articles/176891.php">Social Anxiety Disorder</option>
										<option value="/articles/220424.php">Spina Bifida</option>
										<option value="/articles/192245.php">Spinal Muscular Atrophy</option>
										<option value="/articles/220429.php">Squint (Strabismus)</option>
										<option value="/articles/257341.php">Stomach Cancer (Gastric Cancer)</option>
										<option value="/articles/155412.php">Strep Throat / Sore Throat</option>
										<option value="/articles/145855.php">Stress</option>
										<option value="/articles/189944.php">Stress Incontinence</option>
										<option value="/articles/283651.php">Stretch Marks</option>
										<option value="/articles/7624.php">Stroke</option>
										<option value="/articles/10608.php">Stuttering</option>
										<option value="/articles/220551.php">Stye (Hordeolum)</option>
										<option value="/articles/220844.php">Subarachnoid Hemorrhage</option>
										<option value="/kc/suicidal-thoughts-ideation-193026">Suicidal Thoughts</option>
										<option value="/articles/176441.php">Sunburn</option>
										<option value="/articles/306838.php">Sunscreen</option>
										<option value="/articles/147720.php">Swine Flu</option>
										<option value="/articles/186656.php">Syphilis</option>
										<option value="/articles/281283.php">Systematic reviews</option>
										<option value="/articles/175241.php">Tachycardia (Fast Heart Beat)</option>
										<option value="/articles/309547.php">Takotsubo cardiomyopathy</option>
										<option value="/articles/170461.php">Tapeworms (Cestodes)</option>
										<option value="/articles/190180.php">Teeth Grinding (Bruxism)</option>
										<option value="/articles/175596.php">Tendinitis (Tendonitis)</option>
										<option value="/articles/166993.php">Testicular Cancer</option>
										<option value="/articles/190514.php">Testicular Torsion</option>
										<option value="/articles/163063.php">Tetanus</option>
										<option value="/articles/263489.php">Thalassemia</option>
										<option value="/articles/175590.php">Thyroid Cancer</option>
										<option value="/articles/185672.php">Thyroid Nodules</option>
										<option value="/articles/156286.php">Tinnitus</option>
										<option value="/articles/8877.php">Tiredness / Fatigue</option>
										<option value="/articles/215420.php">Tobacco Smoke Toxins</option>
										<option value="/articles/156497.php">Tonsillitis</option>
										<option value="/articles/175009.php">Tourette Syndrome</option>
										<option value="/articles/175736.php">Toxic Shock Syndrome (TSS)</option>
										<option value="/articles/164038.php">Transient Ischemic Attack</option>
										<option value="/articles/224985.php">transient ischemic attack</option>
										<option value="/articles/179837.php">Traumatic Brain Injury (TBI)</option>
										<option value="/articles/160252.php">Trigeminal Neuralgia</option>
										<option value="/articles/187322.php">Triple X Syndrome</option>
										<option value="/articles/8856.php">Tuberculosis</option>
										<option value="/articles/249141.php">Tumor</option>
										<option value="/articles/176083.php">Turner Syndrome</option>
										<option value="/articles/156859.php">Typhoid</option>
										<option value="/articles/163772.php">Ulcerative Colitis</option>
										<option value="/articles/189580.php">Umbilical Hernia</option>
										<option value="/articles/264903.php">Urethritis</option>
										<option value="/articles/189953.php">Urinary Tract Infection (UTI)</option>
										<option value="/articles/166410.php">Uveitis</option>
										<option value="/articles/189281.php">Vaculitis (Angiitis)</option>
										<option value="/articles/172855.php">Vaginal Cancer</option>
										<option value="/articles/175261.php">Vaginismus</option>
										<option value="/articles/175101.php">Vaginitis</option>
										<option value="/articles/189430.php">Valley Fever (Coccidioidomycosis)</option>
										<option value="/articles/221051.php">Varicocele</option>
										<option value="/articles/182793.php">Varicose Eczema (Stasis Dermatitis)</option>
										<option value="/articles/240129.php">Varicose Veins</option>
										<option value="/articles/188837.php">Ventricular Fibrillation</option>
										<option value="/knowledge/160900/vertigo-causes-symptoms-treatments">Vertigo</option>
										<option value="/articles/189144.php">Vesicoureteral Reflux (VUR)</option>
										<option value="/articles/172774.php">Vitamin B12 Deficiency</option>
										<option value="/articles/245081.php">Vitiligo</option>
										<option value="/articles/188993.php">Vocal Cord Paresis (Paralysis)</option>
										<option value="/articles/188979.php">Von Willebrand Disease</option>
										<option value="/articles/173108.php">Vulvar Cancer (Vulval Cancer)</option>
										<option value="/articles/189076.php">Vulvodynia</option>
										<option value="/articles/155039.php">Warts</option>
										<option value="/articles/187908.php">Water On The Knee (Knee Effusion)</option>
										<option value="/articles/187978.php">Water Retention (Fluid Retention)</option>
										<option value="/articles/187807.php">Wegener's Granulomatosis</option>
										<option value="/articles/220007.php">Wernicke-Korsakoff Syndrome</option>
										<option value="/articles/187839.php">West Nile Virus (WNV)</option>
										<option value="/articles/174405.php">Wheat Allergy</option>
										<option value="/articles/174605.php">Whiplash</option>
										<option value="/articles/188228.php">Whipple's Disease</option>
										<option value="/articles/257706.php">Whooping Cough (Pertussis)</option>
										<option value="/articles/220139.php">Williams Syndrome</option>
										<option value="/articles/188130.php">Wilms’ Tumor (Nephroblastoma)</option>
										<option value="/articles/220163.php">Wolff-Parkinson-White Syndrome</option>
										<option value="/articles/246615.php">Yeast infection (male)</option>
										<option value="/articles/174372.php">Yellow Fever</option>
										<option value="/articles/188100.php">Yips</option>
										<option value="/articles/305163.php">Zika virus</option>
										<option value="/articles/186793.php">Zollinger-Ellison Syndrome</option>
							</select>
		</form>
		</div>
		</li>
	
	</ul>

	
</div> 	<div id="suggest_reading_outer_container" class="place full">
	<h2 class="suggested_reading">Suggested Reading</h2>
	<div itemscope itemtype="http://schema.org/WebPage"> <!-- suggested_reading_container_parent -->
	<div class="suggested_reading_container ">
				<div class='suggested_reading_inner column1'>
				<div class='suggested_item'>
		<a href="/articles/305778.php?sr" title="New insights into DNA repair could improve drugs that block cancer cell growth">
		<div class="suggested_item_image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://cdn1.medicalnewstoday.com/content/images/headlines/305/305778/cancer-cell.jpg" alt="" />
		</div>
		<span>New insights into DNA repair could improve drugs that block cancer cell growth</span>
		</a>
	</div>
				</div>
						<div class='suggested_reading_inner column2'>
				<div class='suggested_item'>
		<a href="/articles/245431.php?sr" title="Staggered Cancer Drug Delivery Better Than All In One Go">
		<div class="suggested_item_image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://cdn1.medicalnewstoday.com/content/categories/breast_cancer/thumbs/image2.jpg" alt="" />
		</div>
		<span>Staggered Cancer Drug Delivery Better Than All In One Go</span>
		</a>
	</div>
				</div>
						<div class='suggested_reading_inner column3'>
				<div class='suggested_item'>
		<a href="/articles/271139.php?sr" title="Anti-cancer properties of diabetes drug 'should be re-evaluated'">
		<div class="suggested_item_image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://cdn1.medicalnewstoday.com/content/categories/cancer-oncology/thumbs/image4.jpg" alt="" />
		</div>
		<span>Anti-cancer properties of diabetes drug 'should be re-evaluated'</span>
		</a>
	</div>
				</div>
						<div class='suggested_reading_inner column4'>
				<div class='suggested_item'>
		<a href="/articles/248537.php?sr" title="Cancer Stem Cells May Be Responsible For Tumor Growth">
		<div class="suggested_item_image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="http://cdn1.medicalnewstoday.com/content/categories/cancer-oncology/thumbs/image3.jpg" alt="" />
		</div>
		<span>Cancer Stem Cells May Be Responsible For Tumor Growth</span>
		</a>
	</div>
				</div>
				</div>
	</div>
	</div>
	</div> <!-- /sidebar -->
</div> 
</div> 


	
<div id="message"><a href="#top" style="display: none;">Scroll to top</a></div>


<div class="container" id="footer"> 
<div class="row"> 
<div class="full"> 
<div id="footer_list">
<ul>
<h3>Navigate</h3>
<li><a href="/popular" title="View our most popular news articles">Our most popular news</a></li>
<li><a href="/archive" title="View all our editorial articles">MNT editorial articles</a></li>
<li><a href="/categories" accesskey="m" title="View our complete news category list">Complete category list</a></li>
<li><a href="/knowledge-center" title="Medical conditions and information center">MNT knowledge center</a></li>
</ul>

<ul>
<h3>Your MNT</h3>
<li><a href="/tour" title="Personalize Medical News Today">Personalize MNT</a></li>
<li><a href="/account" title="Login or sign-up">Login or sign-up</a></li>
<li><a href="/newsletter" title="Medical News Today in your inbox">MNT newsletters</a></li>
<li><a href="/share-our-content" title="Share our content">Share our content</a></li>
</ul>

<ul>
<h3>About MNT</h3>
<li><a href="/about" title="About Medical News Today">About us</a></li>
<li><a href="/authors" title="Our editorial team">Our editorial team</a></li>
<li><a href="/contact" title="Contact the Medical News Today team">Contact us</a></li>
<li><a href="/advertising" title="Advertise with Medical News Today">Advertising with MNT</a></li>
<li><a href="/submit-an-article" title="Submit a news article to our editorial team">Submit news articles</a></li>
</ul>

<ul>
<h3>More from MNT</h3>
<li><a href="/accessibility" accesskey="x" title="Read our accessibility information">Accessibility</a></li>
<li><a href="/help" title="Read our help pages and frequently asked questions">Help &amp; FAQ</a></li>
<li><a href="/use-our-content" title="News feeds from MNT">News feeds from MNT</a></li>
</ul>

</div> 
</div> 
<div class="full"> 	
<div id="copyright">
<a href="/privacy-policy" title="View our privacy policy" onclick="ga('send', 'event', { eventCategory: 'Old Header - Desktop - Footer', eventAction: 'Footer - Privacy policy', eventLabel: 'Footer - Privacy policy' });" >Privacy policy</a> &#124; 
<a href="/terms" title="View our terms of use" onclick="ga('send', 'event', { eventCategory: 'Old Header - Desktop - Footer', eventAction: 'Footer - Terms', eventLabel: 'Footer - Terms' });">Terms of use</a> &#124; 
<a href="/ad-policy" title="View our advertising policy">Advertising policy</a><br>
<br>
<p>MediLexicon International Ltd, Brighton, UK</p>
<p>&copy; 2004-2017 All rights reserved. MNT is the registered trade mark of Healthline Media.</p>

<!-- HONcode seal -->
<p class="honcode">
<a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct391155" class="seal" onclick="window.open(this.href); return false;">
<img src="https://www.honcode.ch/HONcode/Seal/HONConduct391155_s2.gif" alt="This website is certified by Health On the Net Foundation. Click to verify.">
</a>
This site complies with the  HONcode standard for trustworthy health information.</p> 
<!-- /HONcode seal -->

</div> 

</div> </div> </div> 
<div id="print_message">
<p>This page was printed from: <strong><a href="http://www.medicalnewstoday.com/articles/316334.php">http://www.medicalnewstoday.com/articles/316334.php</a></strong></p>

<p>Visit <strong><a href="http://www.medicalnewstoday.com">www.medicalnewstoday.com</a></strong> for medical news and health news headlines posted throughout the day, every day.</p>
<hr/>
<p>&copy; 2004-2017 All rights reserved. MNT is the registered trade mark of MediLexicon International Limited.</p>
</div>




	<script type="text/javascript">
ga('send', 'event', { eventCategory: 'Old Header - Desktop - UI/UX Testing', eventAction: 'Show old header - Desktop', eventLabel: 'Show old header - Desktop' });
	</script>

<script type="text/javascript" >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</script>


	<script type="text/javascript" src="http://cdn1.medicalnewstoday.com/structure/javascript/out/mnt_default.js" defer></script>
	<script type="text/javascript" src="/structure/javascript/sweet-alert.min.js" defer></script>



<script type="text/javascript">
    _qevents.push( { qacct:"p-v03RmX3GES6RT"} );
</script>
<noscript>
<div style="display: none;">
    <img src="https://pixel.quantserve.com/pixel/p-test123.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script src="http://cdn1.medicalnewstoday.com/structure/javascript/cache/oct.js" type="text/javascript"></script>
<script type="text/javascript">
twttr.conversion.trackPid('l4bfr');
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4bfr&p_id=Twitter" />
</noscript>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=147184211975697";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	
	<iframe src="/counters.php?e=220b07b5f0d2af955be65d5c6edc2553&a=316334&ad=20170313&t=written&t2=aj&ac=10&c=10&u=1&d=0" style="display:none;"></iframe>
	 

	<script>
	eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('h d(){a(s t=5.p("q"),e=0;e<t.2;e++)t[e].7("8-6")&&t[e].u("6",t[e].7("8-6"))}a(c="f.g.n",k="o",b=c.2,m="",i=0;i<c.2;i++)-1==k.9(c.4(i))?(3=c.4(i),m+=3):(3=(k.9(c.4(i))-b+k.2)%k.2,m+=k.4(3));5.r==m&&5.j("l",d,!1);',31,31,'||length|ltr|charAt|document|src|getAttribute|data|indexOf|for|shift||replaceImages||YYY|30p7tBsN0YhHEpBw|function||addEventListener||DOMContentLoaded||tE3|q1Rj80GyBp4LthrnQI7Zu5XECmblkUSwKTWPH6MNzO2exgadv3csJVFYiDAf9o|getElementsByTagName|img|domain|var||setAttribute'.split('|'),0,{}))
	</script>
	



<script type="text/javascript" >
			var articleID="316334";
			var articleType = "written";
			var emailID = "316334";
			var articleURL = "/articles/316334.php";
			var threadID = "0";
			var opinionsOutput = 0;
			var isSponsored = 0;
			</script>


<script>
	//Target header ads 
	var headerAds = document.getElementById("mnt_header_ad");
	var headerHr = document.getElementsByClassName("header_hr")[0];

	headerAds.style.display="none";
	headerHr.style.display="none";

	HTMLElement.prototype.removeClassByJs = function(remove) {

	    var newClassName = "";
	    var i;
	    var classes = this.className.split(" ");
	    for(i = 0; i < classes.length; i++) {
	        if(classes[i] !== remove) {
	            newClassName += classes[i];
	            //If it's not the last one ,we add a a space in
	            if(i!=classes.length-1&&classes[i]!==""){
	            	newClassName +=" ";	
	            }
	            
	        }
	    }
	    this.className = newClassName;
	}

	//Call in stick the menu
	function checkArticleH1Height(){

		//First, we find out the height of the article header
		var articleHeaderHeight = document.getElementsByClassName("article_header")[0].offsetHeight;
		
		var addClassName = "";

		if(glob_newSkin){
			//New skin header condition
			var line1Condition = articleHeaderHeight >= 130 && articleHeaderHeight <= 170;
			var line2Condition = articleHeaderHeight >= 171 && articleHeaderHeight <= 210;
			var line3Condition = articleHeaderHeight >= 211 && articleHeaderHeight <= 250;
			var line4Condition = articleHeaderHeight >= 251 && articleHeaderHeight <= 290;

		}else{

			var line1Condition = articleHeaderHeight >= 100 && articleHeaderHeight <= 140;
			var line2Condition = articleHeaderHeight >= 141 && articleHeaderHeight <= 180;
			var line3Condition = articleHeaderHeight >= 181 && articleHeaderHeight <= 220;
			var line4Condition = articleHeaderHeight >= 221 && articleHeaderHeight <= 260;
		}
		

		//Second , we detect which class we need to add for adverts 
		switch (true) {
		    case (line1Condition):
		        addClassName = "article_h1_1_line";
		        headerAds.removeClassByJs("article_h1_2_line");
		        headerAds.removeClassByJs("article_h1_3_line");
		        headerAds.removeClassByJs("article_h1_4_line");
		        headerHr.removeClassByJs("article_h1_2_line");
		        headerHr.removeClassByJs("article_h1_3_line");
		        headerHr.removeClassByJs("article_h1_4_line");
		        break;
		    case (line2Condition):
		        addClassName = "article_h1_2_line";
		        headerAds.removeClassByJs("article_h1_1_line");
		        headerAds.removeClassByJs("article_h1_3_line");
		        headerAds.removeClassByJs("article_h1_4_line");
		        headerHr.removeClassByJs("article_h1_1_line");
		        headerHr.removeClassByJs("article_h1_3_line");
		        headerHr.removeClassByJs("article_h1_4_line");
		        break;
		    case (line3Condition):
		        addClassName = "article_h1_3_line";
		        headerAds.removeClassByJs("article_h1_1_line");
		        headerAds.removeClassByJs("article_h1_2_line");
		        headerAds.removeClassByJs("article_h1_4_line");
		        headerHr.removeClassByJs("article_h1_1_line");
		        headerHr.removeClassByJs("article_h1_2_line");
		        headerHr.removeClassByJs("article_h1_4_line");
		        break;
			case (line4Condition):
		        addClassName = "article_h1_4_line";
		        headerAds.removeClassByJs("article_h1_1_line");
		        headerAds.removeClassByJs("article_h1_2_line");
		        headerAds.removeClassByJs("article_h1_3_line");
		        headerHr.removeClassByJs("article_h1_1_line");
		        headerHr.removeClassByJs("article_h1_2_line");
		        headerHr.removeClassByJs("article_h1_3_line");
		        break;
		    default:
		        addClassName = "article_h1_1_line";
		        headerAds.removeClassByJs("article_h1_2_line");
		        headerAds.removeClassByJs("article_h1_3_line");
		        headerAds.removeClassByJs("article_h1_4_line");
		        headerHr.removeClassByJs("article_h1_2_line");
		        headerHr.removeClassByJs("article_h1_3_line");
		        headerHr.removeClassByJs("article_h1_4_line");
		        break;
		}
		//we add the classname to the adverts
		if (!document.getElementsByClassName(addClassName).length>0){
			
			headerAds.className += " "+addClassName;
			headerHr.className += " "+addClassName;	
			headerAds.style.display="block";
			headerHr.style.display="block";
		}
	}





	var articleWidth = window.innerWidth;
	window.onresize = function(event) {

		var newArticleWidth = window.innerWidth;
		
		//Only execute it when the height changes
		if(newArticleWidth != articleWidth){
			//Check the article height when it's changed	
			checkArticleH1Height();	
		}
    	//Last , assign new height to last for next check
    	articleWidth = newArticleWidth;
	};
</script>


<input type="hidden" id="newsid" name="newsid" value="316334">
<input type="hidden" id="categoryid" name="categoryid" value="10">
<input type="hidden" id="glob" name="glob" value="1">
<input type="hidden" id="ratingHCP" name="ratingHCP" value="4">
<input type="hidden" id="ratingPublic" name="ratingPublic" value="4.63">
<input type="hidden" id="alreadyRated" name="alreadyRated" value="0">
<input type="hidden" id="kcarticle" name="kcarticle" value="0">
<input type="hidden" id="bottomRatingsBoxReadOnly" name="bottomRatingsBoxReadOnly" value="false">
		<script type="text/javascript" src="http://cdn1.medicalnewstoday.com/structure/javascript/out/mnt_article.js" defer></script>
		



<script type="text/javascript">

var mntDataLayer = "";
//Fire in adblock.js cause that's the last event in the page 
function setMNTDataLayer(e) {
	mntDataLayer = {"article_meta":{"publisher":"Medical News Today","headline":"Vitamin C can target and kill cancer stem cells, study shows","description":"A new study investigates the effectiveness of experimental drugs, a clinical drug, and natural compounds in stopping the growth of cancer stem-like cells.","url":"\/articles\/316334.php","CanonicalURL":"http:\/\/www.medicalnewstoday.com\/articles\/316334.php","datePublished":"2017-03-13","dateUpdated":"","dateReviewed":"","author":"Ana Sandoiu","coAuthor":"","reviewer":"","ratingHCP":4,"ratingPublic":4.63,"commentCount":0,"shareCountFacebook":0,"shareCountGooglePlus":0,"shareCountLinkedIn":0,"shareCountPinterest":0,"ampURL":"","ampVersion":"N"},"reader":{"loggedIn":"no"},"targeting":{"categoryMain":"cancer-oncology","categorySub":["nutrition-diet","stem_cell","biology-biochemistry"],"articleKeywords":["cancer stem cells","ascorbic acid","vitamin c","cell metabolism"],"articleID":"316334","articleType":"written","articleVersion":"v2","articleAge":"older"},"customDimensions":{"siteVersion":"desktop","webServer":"6","iosAppTraffic":-1,"viewportWidth":0,"viewportHeight":0,"hidpi":0,"adblockStatus":0}}
	mntDataLayer["article_meta"]["shareCountFacebook"] 	 = facebookCount;
	mntDataLayer["article_meta"]["shareCountGooglePlus"] = googlePlusCount;
	mntDataLayer["article_meta"]["shareCountLinkedIn"] 	 = linkedinCount;
	mntDataLayer["article_meta"]["shareCountPinterest"]	 = pinterestCount;
	mntDataLayer["article_meta"]["url"]	 				 = window.location.href;
	mntDataLayer["customDimensions"]["adblockStatus"] 	 = adBlockValue;
 	mntDataLayer["customDimensions"]["viewportWidth"] = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
 	mntDataLayer["customDimensions"]["viewportHeight"] = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
 	mntDataLayer["customDimensions"]["hidpi"] = (window.devicePixelRatio >= 1.5) ? "HiDPI" : "1X";
}

</script>

			 		<script type="text/javascript">var swoopID = "SW-59153175-1"; </script>	
			 						<script type="text/javascript" >
					  (function addSwoopOnce(domain) {
						var win = window;
						try {
						  while (!(win.parent == win || !win.parent.document)) {
							win = win.parent;
						  }
						} catch (e) {
						  /* noop */
						}
						var doc = win.document;
						if (!doc.getElementById('swoop_sdk')) {
						  var serverbase = doc.location.protocol + '//ardrone.swoop.com/';
						  var s = doc.createElement('script');
						  s.type = "text/javascript";
						  s.src = serverbase + 'js/spxw.js';
						  s.id = 'swoop_sdk';
						  s.setAttribute('data-domain', domain);
						  s.setAttribute('data-serverbase', serverbase);
						  doc.head.appendChild(s);
						}
					  })(swoopID);
					</script> 
			</div> </body>
</html>

