<!DOCTYPE html>


<html lang="en">
<!--[324659|cccs|]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Top 3 conditions that doctors underdiagnose in women</title>
<meta property='og:url' content='https://www.medicalnewstoday.com/articles/324659.php'/>		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="Medical News Today"/>
		<meta property="og:title" content="Top 3 conditions that doctors underdiagnose in women"/>
					<meta property="og:description" content="Though medical systems have come very far, unequal care-giving remains an issue. In this Spotlight, we look at the top underdiagnosed conditions in women."/>
			<meta name="description" content="Though medical systems have come very far, unequal care-giving remains an issue. In this Spotlight, we look at the top underdiagnosed conditions in women."/>
						<meta property="og:image" content="https://cdn1.medicalnewstoday.com/content/images/hero/324/324659/324659_1100.jpg"/>
					<meta property="fb:admins" content="1658973110"/>
		<meta property="fb:app_id" content="147184211975697"/>
					<meta itemprop="description" content="Though medical systems have come very far, unequal care-giving remains an issue. In this Spotlight, we look at the top underdiagnosed conditions in women."/>
						<meta itemprop="image" content="https://cdn1.medicalnewstoday.com/content/images/hero/324/324659/324659_1100.jpg"/>
					<meta name="twitter:domain" content="medicalnewstoday.com"/>
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@mnt"/>
		<meta name="twitter:title" content="Top 3 conditions that doctors underdiagnose in women"/>
					<meta name="twitter:description" content="Though medical systems have come very far, unequal care-giving remains an issue. In this Spotlight, we look at the top underdiagnosed conditions in women."/>
					<meta name="twitter:creator" content="@mnt"/>
					<meta name="twitter:image:src" content="https://cdn1.medicalnewstoday.com/content/images/hero/324/324659/324659_1100.jpg"/>
			<META name="rating" content="general">
<META http-equiv="Cache-Control" content="no-cache">
<link href="https://plus.google.com/+medicalnews" rel="publisher">
<meta name="p:domain_verify" content="ca332f19ebf583ba72eff99cc210a982"/>
<META http-equiv="bulletin-text" content="Copyright">

			<link rel="canonical" href="https://www.medicalnewstoday.com/articles/324659.php">
					<link rel="standout" href="https://www.medicalnewstoday.com/articles/324659.php">
		
<link rel="shortcut icon" type="image/png" href="https://cdn1.medicalnewstoday.com/favicon.png">
<link rel="icon" sizes="32x32" href="https://cdn1.medicalnewstoday.com/favicon.ico">
<link rel="apple-touch-icon" type="image/png" href="https://cdn1.medicalnewstoday.com/apple-touch-icon.png">

	<link rel="alternate" type="application/rss+xml" title="Medical News Today - Health News Headlines RSS Feed" href="https://rss.medicalnewstoday.com/featurednews.xml">
	<link rel="alternate" type="application/json" title="Medical News Today - Health News Headlines JSON Feed" href="https://rss.medicalnewstoday.com/json/featurednews.json">
	
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="preconnect dns-prefetch" href="//cdn1.medicalnewstoday.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//cdn2.medicalnewstoday.com" crossorigin>

<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Light.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Regular.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Bold.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-ExtraBold.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/Arnhem/ArnhemPro-Bold.woff">




	<link rel="stylesheet" type="text/css" href="https://cdn2.medicalnewstoday.com/structure/styles/styles_fonts_7721.css">

		

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

					<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_default_redesign_7721.css?v=20181203" type="text/css" media="all" />
			
		
		



		
					<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_print_redesign_7721.css?v=20181203" type="text/css" media="print">
				
		


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_ie.css" type="text/css" media="all" />
	<![endif]-->
<!--[if IE 7]>

<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<![endif]-->	
<!--[if IE 9]>
<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.2, maximum-scale=2.0, user-scalable=1"><!--desktop-->


<noscript>
<link rel="stylesheet" href="https://cdn1.medicalnewstoday.com/structure/styles/styles_noscript.css" type="text/css" media="all" />	
</noscript>
<script type="text/javascript" >
			var glob_mntcookie = 1;
	  </script>
<script>

glob_JS=(typeof glob_JS === 'undefined')?{'GAInit':[],'GA':[],"ExternalJS":[],"AD":[]}:glob_JS;

glob_TrueOnGDPR=(glob_mntcookie!=1);

//if use GDPR is true, we need this flag to make sure ga queue can ber execute after ga is ready
glob_isGaReady=!glob_TrueOnGDPR;



if(typeof fireOrSaveGoogleAdFunctions === 'undefined'){



    function fireOrSaveGoogleAdFunctions(adFunction){

        if(!glob_TrueOnGDPR){

            adFunction();

        }else{

            if(typeof fireOrSaveGoogleADs === 'undefined'){
                //save ad event in queue
                glob_JS.AD.push(adFunction);
            }else{
                //let next function to determine save or fire ad function
                fireOrSaveGoogleADs(adFunction);

            }
        }

    }

    function fireOrSaveJsFunctions(jsType,jsFunction){

        if(!glob_TrueOnGDPR && jsType!=0){
            //if GDPR already accept, and func type is not ga event, just exec

            jsFunction()

        }else if(!glob_TrueOnGDPR && jsType===0) {
            //for ga event only

            if(glob_isGaReady) {
                //if ga ready, call the function
                jsFunction();
            }else{
                //if user accept GDPR, but ga not ready, still push new command into queue
                glob_JS.GA.push(jsFunction);

            }

        }else{

                if(jsType<0){
                    jsType='GAInit'
                }else if(jsType==0){
                    jsType='GA';
                }else{
                    jsType='ExternalJS';
                }

                if(typeof fireJS === 'undefined'){
                    //save ad event in queue


                    if(jsType=='GAInit'){

                        glob_JS.GAInit.push(jsFunction);

                    }else if(jsType=='GA') {

                        glob_JS.GA.push(jsFunction);
                    }else
                    {
                        //default is other js
                        glob_JS.ExternalJS.push(jsFunction);
                    }


                }else{
                    //let next function to determine save or fire ad function
                    fireJS(jsType,jsFunction);

                }
            }
    }



    function loadScript(url, parameters,callback){



        var script = document.createElement("script");
        script.type = "text/javascript";


        //add custom attribute
        for (var key in parameters) {
            if (parameters.hasOwnProperty(key)) {
                script.setAttribute(key,parameters[key]);
            }
        }


        if (script.readyState){  //IE
            script.onreadystatechange = function(){
                if (script.readyState == "loaded" ||
                    script.readyState == "complete"){
                    script.onreadystatechange = null;
                    callback();
                }
            };
        } else {  //Others
            script.onload = function(){

                if(typeof callback === 'function'){
                    callback();
                }

            };
        }

        script.src = url;
        document.getElementsByTagName("head")[0].appendChild(script);
    }



}

</script>




<!--<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>-->


<script type="text/javascript">
	//CMP	
 	var isEEA = false;
 	var passEEACheck = false;

	var metadata = 'BOSk20WOSk20WABABBENBR-AAAAeCAFAAUABwAEAANABCA';
	var purposeConsents = { 1: true, 2: true, 3: true, 4: true, 5: true };
	var vendorConsents = { 10:true, 28: true, 32: true, 52: true, 132: true };

		function __cmp(cmd, p, cb) {
			if (cmd === 'getVendorConsents' || cmd === 'getConsentData') {
				cb({
					hasGlobalScope: true,
					gdprApplies: isEEA,
					metadata: metadata,
					consentData: metadata,
					purposeConsents: purposeConsents,
					vendorConsents: vendorConsents
				}, true);
			} else if (cmd === 'ping') {
				cb({gdprAppliesGlobally: false, cmpLoaded: isEEA});
			} else {
				throw new Error('Invalid CMP command '+ cmd);
			}
		}
</script>
<!-- <script async src="//js-sec.indexww.com/ht/p/184901-208206248649346.js"></script> -->

<script type="text/javascript">
	//ADBRIDG MIGRATION: Load the Adbridg library directly after the GPT library. 
  var AdBridg = AdBridg || {};
  AdBridg.cmd = AdBridg.cmd || [];
  window.adbridgFallback = function() {
		console.log('ADBRIDG MIGRATION: library failed to load; falling back to GPT');
    var dq = [], l = [], ls = {}, lf = [], es;
    var rl = function(f) {return function(){var a=arguments, x=function(){f.apply(null,a)};lf.push(x);pl()}}
    var pl = function() {if(!l.length){while(lf.length){(lf.shift())()}}}
    dq.process = function() { while(dq.length) { googletag.display(dq.shift()); }}
    AdBridg.defineSlot = function(p, s, d) { return googletag.defineSlot(p, s, d).addService(googletag.pubads()); }
    AdBridg.defineOutOfPageSlot = function(p, d) { return googletag.defineOutOfPageSlot(p, d).addService(googletag.pubads()); }
    AdBridg.destroySlots = function(s) { return googletag.destroySlots(s); }
    AdBridg.display = function(d) { dq.push(d); if (es) { dq.process(); }}
    AdBridg.refresh = function(s, o) { googletag.pubads().refresh(s, o); }
    AdBridg.render = function() { }
    AdBridg.serve = function() { googletag.enableServices(); es=1; dq.process(); }
    AdBridg.sizeMapping = function() { return googletag.sizeMapping(); }
    AdBridg.useSizeMapping = function() { }
    AdBridg.lock = function(s) {if(ls[s]){ls[s]=null;return;}l.push(s);pl()}
    AdBridg.unlock = function(s) {var f=0; for(var i=0;i<l.length;++i){if(l[i]==s){l.splice(i,1);f=1}}; if(!f){ls[s]=1} pl()}
		AdBridg.cmd.push = function(f) {
			if (typeof(f)=='object') {
				var api_fallback = function(o) {
					googletag.cmd.push(function() {
						var fl;
						if (o.gpt_path) {
							var u=AdBridg.defineSlot(o.gpt_path,o.size||[],o.dom_id);
							if(o.size_map) {
								var m = googletag.sizeMapping();
								for(var oi=0;oi<o.size_map.length;oi++){m=m.addSize(o.size_map[oi].viewport, o.size_map[oi].sizes);}
								u.defineSizeMapping(m.build());
							}
							if(o.events) {
								if(o.events["gpt.defined"]){o.events["gpt.defined"](u);}
								fl = function(a,b){if(o.events[a]){googletag.pubads().addEventListener(b,function(e){if(e.slot===u){o.events[a](u,e)}})}}
								fl("gpt.rendered",'slotRenderEnded');
								fl("gpt.viewed",'impressionViewable');
								fl("gpt.visibilityChanged",'slotVisibilityChanged');
							}
						} else if (o.events) {
							fl = function(a,b){if(o.events[a]){googletag.pubads().addEventListener(b,function(e){o.events[a](a,e)})}}
							fl("gpt.render_raw",'slotRenderEnded');
							fl("gpt.viewed_raw",'impressionViewable');
						}
					});
				}
				if(f.length){for(var i=0;i<f.length;++i){api_fallback(f[i]);}}else{api_fallback(f);}
				f=function(){AdBridg.serve()}
			}
			return googletag.cmd.push(f);
		}
		while (AdBridg.cmd.length) { AdBridg.cmd.push(AdBridg.cmd.shift()); }
  };
	fireOrSaveJsFunctions(1, function() {
		(function() {
	      var adb = document.createElement("script");
	      adb.async = true;
	      adb.type = "text/javascript";
	      adb.src = '//prod.adspsp.com/adb.2418030m.min.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(adb, node);

	      // Return control to GPT if the AdBridg library fails to load.
	      adb.onerror = function() {
	        if (AdBridg.exists) { return; }
	        document.createElement('IMG').src = '//adspsp.com/pt/2418030/3/1/?e=0';
	        window.adbridgFallback();
	      }
	  })();
	});
</script>

<!-- Load DFP -->
<script type="text/javascript">
	var googletag = googletag || { };
	googletag.cmd = googletag.cmd || [ ];
	fireOrSaveJsFunctions(1,function(){
		(function() {
			var gads = document.createElement("script");
			gads.async = true;
			gads.type = "text/javascript";
			var useSSL = "https:" == document.location.protocol;
			gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
			var node =document.getElementsByTagName("script")[0];
			node.parentNode.insertBefore(gads, node);
		})();
	});
</script>

<!--New header bidding-->
<script>
var amzn_win=window,amzn_c=5,amzn_x=0;while(amzn_x<amzn_c){amzn_win=amzn_win.parent;if(amzn_win.apstag)try{amzn_win.apstag.renderImp(document,"%%PATTERN:amzniid%%");amzn_x=amzn_c}catch(e){}amzn_x++};
</script> 

<script type="text/javascript">
	fireOrSaveGoogleAdFunctions(function() {
		AdBridg.cmd.push(function () {
			// ADBRIDG MIGRATION: this command to set AdSense is one of the few
			// GPT commands that should not be replaced with our library proxy.
			googletag.pubads().set("adsense_background_color", "FFFFFF");
		});
	});
</script>


<script type="text/javascript">
	var googleDegfaultAdVars = {"main":"'womens_health'","sub":"'adhd', 'cardiovascular', 'primary_care'","k1":"'otherwomenshealth'","k2":"'femalehealth'","k3":"'health'","uniq":"'324659'","msiteactive":"'False'"};
	var googleAdSlotInfo = [];
	
	fireOrSaveGoogleAdFunctions(function(){
		AdBridg.cmd.push({
		  config: {
		    k1: googleDegfaultAdVars.k1 || "",
		    k2: googleDegfaultAdVars.k2 || ""
		  }
		});	
	});
	
</script>

<!-- End of old ads area -->
<script type='text/javascript'>
//Page level targeting setup
var adRPV = Math.floor(Math.random()*100)+1;
adRPV = adRPV.toString();

fireOrSaveGoogleAdFunctions(function(){
// ADBRIDG MIGRATION: the `cmd` function needs to run through AdBridg, but the
// setTargeting methods should stay native to GPT.
AdBridg.cmd.push(function() {
	googletag.pubads().setTargeting('rpv', adRPV);
	//We need to add a new key for 'url'
    googletag.pubads().setTargeting('url', encodeURI(location.pathname));

    //Set default targeting first
            if (typeof googleDegfaultAdVars !== "undefined") {
            for (var k in googleDegfaultAdVars) {
                if (k == "sub" || googleDegfaultAdVars[k].toString().indexOf(",") > -1) {
                    var finalOutput = googleDegfaultAdVars[k].split(',');
                    //Remove the single qoute
                    for (var i in finalOutput) {
                        if (finalOutput[i].trim().toString().indexOf("'") == 0) {
                            finalOutput[i] = finalOutput[i].trim().slice(1, -1);
                        } else {
    						finalOutput[i] = finalOutput[i].trim();
                        }
                    }
                } else {
                    if (googleDegfaultAdVars[k].toString().indexOf("'") == 0) {
                        //if it got single qoute inside, we remove it
                        var finalOutput = googleDegfaultAdVars[k].slice(1, -1);
                    } else {
                        var finalOutput = googleDegfaultAdVars[k];
                    }
                }
                googletag.pubads().setTargeting(k, finalOutput);
            }
        }
    	//googletag.pubads().enableAsyncRendering(); // enable async loading
	// Disable initial load, we will use refresh() to fetch ads.
	// Calling this function means that display() calls just
	// register the slot as ready, but do not fetch ads for it.
	// googletag.pubads().disableInitialLoad();
 //  	googletag.pubads().enableSingleRequest();
    // googletag.pubads().enableLazyLoad({
    //     fetchMarginPercent: 50,  // Fetch slots within 5 viewports.
    //     renderMarginPercent: 30,  // Render slots within 2 viewports.
    //     mobileScaling: 2.0  // Double the above values on mobile.
    // });
	// googletag.enableServices();
    // ADBRIDG MIGRATION: by default, we enable single request, disable initial
    // load, and async rendering is enabled by default (GPT no longer supports
    // synchronous rendering as of 2019-01-21.)
    // All we need to do now is tell AdBridg to begin serving the ads.
    // AdBridg.serve();
    // console.log("serve happened in page level");

});
});
</script>
<script>
// check viewport for resize events and reload ads (1000ms delay)
var resizeTimer;
var width = window.innerWidth;

function resizer() {
	//Check to see if the width is changed 
	var newWidth = window.innerWidth;
	if (width != newWidth) {
		// check if we've crossed a break point (only need to refresh if crossing the 1000px break point)
		if (width >= 1000 && newWidth < 1000) {
			
							// DECREASE IN WIDTH
				fireOrSaveGoogleAdFunctions(function() {
					AdBridg.cmd.push(function () {
						if (typeof window.DLB1 !== "undefined") {
							AdBridg.refresh([window.DLB1]);
						}
					});
				});
			
			// send resize+refresh event
			fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / Shrink / Ad refresh', eventLabel: 'Resize / Shrink / Ad refresh'});});
			
		} else if (width < 1000 && newWidth >= 1000) {
			
			// INCREASE IN WIDTH
			// 
							if(typeof window.DLB1 !== "undefined"){
					AdBridg.refresh([window.DLB1]);	
				}
						
			// send resize+refresh event
			fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / Grow / Ad refresh', eventLabel: 'Resize / Grow / Ad refresh'});});
			
		} else {
			// send resize event
			fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / No ad refresh', eventLabel: 'Resize / No ad refresh'});});
		}
	}

	width = newWidth;
}

window.addEventListener("resize", function(){ 
	clearTimeout(resizeTimer);
	resizeTimer = setTimeout(resizer, 1000);
});

</script>

<!--New header bidding-->
<script>
		!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");


		var initParams = {
			pubID: '3083',
			adServer: 'googletag'
		};


		fireOrSaveJsFunctions(1,function(){

			if (passEEACheck||(isEEA&&glob_mntcookie)) {
				__cmp('getConsentData', null, function(vendorConsentData, success) {
					
					initParams.gdpr = { enabled: true, consent: vendorConsentData.metadata };
					apstag.init(initParams);
				});
			} else {
				apstag.init(initParams);
			}

	 })

</script>

	


	<script type="text/javascript">
	this.top.location!==this.location&&(this.top.location=this.location);
	</script>
	<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-W59HFNJ':true});</script>

	<script type="text/javascript">

			<!-- GA Universal Code 2014-08 (obfuscated) -->

			eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('5(-1,2(){(2(i,s,o,g,r,a,m){i[\'c\']=r;i[r]=i[r]||2(){(i[r].q=i[r].q||[]).e(d)},i[r].l=1*j h();a=s.b(o),m=s.6(o)[0];a.7=1;a.8=g;m.9.k(a,m)})(y,A,\'z\',\'//x.n-3.t/3.u\',\'4\')});5(-1,2(){4(\'v\',\'p-w-1\',\'f\')});',37,37,'||function|analytics|ga|fireOrSaveJsFunctions|getElementsByTagName|async|src|parentNode||createElement|GoogleAnalyticsObject|arguments|push|auto||Date||new|insertBefore|||google||UA||||com|js|create|849615|www|window|script|document'.split('|')))


	</script>
		<script type="text/javascript">
	/*
	CSS Browser Selector v0.4.0 (Nov 02, 2010)
	Rafael Lima (http://rafael.adm.br)
	http://rafael.adm.br/css_browser_selector
	License: http://creativecommons.org/licenses/by/2.5/
	Contributors: http://rafael.adm.br/css_browser_selector#contributors
	*/
	function css_browser_selector(u){var ua=u.toLowerCase(),is=function(t){return ua.indexOf(t)>-1},g='gecko',w='webkit',s='safari',o='opera',m='mobile',h=document.documentElement,b=[(!(/opera|webtv/i.test(ua))&&/msie\s(\d)/.test(ua))?('ie ie'+RegExp.$1):is('firefox/2')?g+' ff2':is('firefox/3.5')?g+' ff3 ff3_5':is('firefox/3.6')?g+' ff3 ff3_6':is('firefox/3')?g+' ff3':is('gecko/')?g:is('opera')?o+(/version\/(\d+)/.test(ua)?' '+o+RegExp.$1:(/opera(\s|\/)(\d+)/.test(ua)?' '+o+RegExp.$2:'')):is('konqueror')?'konqueror':is('blackberry')?m+' blackberry':is('android')?m+' android':is('chrome')?w+' chrome':is('iron')?w+' iron':is('applewebkit/')?w+' '+s+(/version\/(\d+)/.test(ua)?' '+s+RegExp.$1:''):is('mozilla/')?g:'',is('j2me')?m+' j2me':is('iphone')?m+' iphone':is('ipod')?m+' ipod':is('ipad')?m+' ipad':is('mac')?'mac':is('darwin')?'mac':is('webtv')?'webtv':is('win')?'win'+(is('windows nt 6.0')?' vista':''):is('freebsd')?'freebsd':(is('x11')||is('linux'))?'linux':'','js']; c = b.join(' '); h.className += ' '+c; return c;}; css_browser_selector(navigator.userAgent);
	</script>
	<script type="text/javascript">
var viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
var viewportHeight = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);

	switch (true) {
		case viewportWidth > 1360:
			var viewportBreakpoint = 'Desktop - XL';
			break;
		case viewportWidth > 1200:
			var viewportBreakpoint = 'Desktop - L';
			break;
		case viewportWidth > 1000:
			var viewportBreakpoint = 'Desktop - M';
			break;
		default:
			var viewportBreakpoint = 'Desktop - S';
	}
	
fireOrSaveJsFunctions(0,function() {ga('set', 'dimension20', viewportBreakpoint);});

fireOrSaveJsFunctions(0,function() {ga('set', {
'dimension1': "no",
'dimension2': "written",
'dimension3': "Women's Health / Gynecology",
'dimension5': "day",
'dimension6': "desktop",
'dimension8': "6",
'dimension12': "2019-03-08",
'dimension17': "7721",
'dimension21': "2",
'dimension23': "Maria Cohut",
'dimension24': "ADHD / ADD",
'dimension25': "Cardiovascular / Cardiology",
'dimension26': "Primary Care / General Practice",
'dimension27': "1",
'dimension28': "otherwomenshealth",
'dimension29': "femalehealth"
});});

if (window.devicePixelRatio) {
	var pixelRatio = (window.devicePixelRatio >= 1.5) ? "HiDPI" : "1X";
	fireOrSaveJsFunctions(0,function() {ga('set', 'dimension7', pixelRatio);});
}

	fireOrSaveJsFunctions(0,function() {ga('set', 'dimension10', viewportWidth);});
	fireOrSaveJsFunctions(0,function() {ga('set', 'dimension11', viewportHeight);});
	fireOrSaveJsFunctions(0,function() {ga('set', 'dimension16', 'None');});fireOrSaveJsFunctions(0,function() {ga('require', 'GTM-W59HFNJ');});
fireOrSaveJsFunctions(0,function() {ga('send', 'pageview');});

setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 030','324659')});",30000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 040','324659')});",40000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 050','324659')});",50000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 060','324659')});",60000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 070','324659')});",70000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 080','324659')});",80000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 090','324659')});",90000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 100','324659')});",100000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 110','324659')});",110000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 120','324659')});",120000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 130','324659')});",130000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 140','324659')});",140000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 150','324659')});",150000)
</script>
<script>
	fireOrSaveJsFunctions(1,function() {

		var _qevents = _qevents || [];

		(function() {
			var elem = document.createElement('script');
			//elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.src = (document.location.protocol == "https:" ? "https://" : "http://") + "cdn1.medicalnewstoday.com/structure/javascript/cache/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
			qacct:"p-v03RmX3GES6RT"
		});
	});


</script>

<script>
	fireOrSaveJsFunctions(1,function() {

		window._comscore = window._comscore || [];
		window._comscore.push({ c1: "2", c2: "19983957" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			//s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			s.src = (document.location.protocol == "https:" ? "https://" : "http://") + "cdn1.medicalnewstoday.com/structure/javascript/cache/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();

	})

</script>
<noscript>
  <img class="no_js" src="https://sb.scorecardresearch.com/p?c1=2&c2=19983957&cv=2.0&cj=1" />
</noscript>

<script>


	fireOrSaveJsFunctions(1,function() {

		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1039134266174910');
		fbq('track', "PageView");

		fbq('track', 'ViewContent');

	});


</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039134266174910&ev=PageView&noscript=1"
/></noscript>

<!-- Source: /controltag?confid=qqeynsltk&site=medical%20news%20today&edit=1 -->
<script class="kxct" data-id="qqeynsltk" data-timing="async" data-version="1.9" type="text/javascript">
	fireOrSaveJsFunctions(1,function() {
		window.Krux || ((Krux = function () {
			Krux.q.push(arguments)
		}).q = []);
		(function () {
			var k = document.createElement('script');
			k.type = 'text/javascript';
			k.async = true;
			var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
			k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
			(location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=qqeynsltk";
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(k, s);
		}());
	});
</script>

<!-- Facebook Pixel Code -->
<script>

	fireOrSaveJsFunctions(1,function() {

		!function (f, b, e, v, n, t, s) {
			if (f.fbq)return;
			n = f.fbq = function () {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq)f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window,
			document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1039134266174910');
		fbq('track', "PageView");
	});
</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039134266174910&ev=PageView&noscript=1"
/></noscript>



<!--Moat content code-->
<script>

	fireOrSaveJsFunctions(1,function(){

		(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://wve3oiypgri4-a.akamaihd.net/z.gif?e=17&d="+
			encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
			var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/healthlinecontent451781663455/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
			(new Image).src=y}catch(e){}}})();


	});

</script>
<link rel='amphtml' href='https://www.medicalnewstoday.com/articles/amp/324659'></head>
<body id="written" class="article v2 lang_en">
<div itemscope="" itemtype="http://schema.org/NewsArticle">







<noscript>
<div class="header_message enable_js error">
<p>For full functionality, it is necessary to enable JavaScript. Here are <a href="http://www.enable-javascript.com" target="_blank">instructions how to enable JavaScript</a> in your web browser.</p>
</div>


<div class="fullscreen_outer">
	<div class="fullscreen_inner">
		<h5>Welcome to Medical News Today</h5>
		<p>
			Healthline Media, Inc. would like to process and share personal data (e.g., mobile ad id) and data about your use of our site (e.g., content interests) with our third party partners (see a <a href="https://www.medicalnewstoday.com/privacy-policy#vendors" target="_blank">current list</a>) using cookies and similar automatic collection tools in order to a) personalize content and/or offers on our site or other sites, b) communicate with you upon request, and/or c) for additional reasons upon notice and, when applicable, with your consent.</p>
		<p>
			Healthline Media, Inc. is based in and operates this site from the United States. Any data you provide will be primarily stored and processed in the United States, pursuant to the laws of the United States, which may provide lesser privacy protections than European Economic Area countries.
		</p>
		<p>
			By clicking “accept” below, you acknowledge and grant your consent for these activities unless and until you withdraw your consent using our <a href="https://www.healthline.com/rights-request" target="_blank">rights request form</a>. Learn more in our <a href="https://www.medicalnewstoday.com/privacy-policy" target="_blank">Privacy Policy</a>.
		</p>
	</div>
</div>


</noscript>
<div id="header_message" class="new_menu">
<input type="hidden" id="is_usermobile" name="is_usermobile" value="0">





 
</div>

<div id="navigation" class="container default_menu new_menu">

	<div class="row">

		<nav role="navigation" class="main_nav">
		
			<ul class="main_nav left"> 	
				<li class="menu_topics">
					<a href="#"></a>
		
					
<div class="menu_panel fullscreen_outer topics">
  <div class="menu_panel fullscreen_inner">
    <div class="row">
					
					
					<div class="topics">
												
							<div class="menu_topic_container">
							
								<ul class="topic_headings">
									<li class="topic_headings_top"><span>Top categories</span>
										<ul class="topic_popular_list">
											<li><a href="/categories/blood">Blood / Hematology</a></li>
<li><a href="/categories/bones">Bones / Orthopedics</a></li>
<li><a href="/categories/breast_cancer">Breast Cancer</a></li>
<li><a href="/categories/colorectal_cancer">Colorectal Cancer</a></li>
<li><a href="/categories/depression">Depression</a></li>
<li><a href="/categories/gastrointestinal">GastroIntestinal</a></li>
<li><a href="/categories/hypertension">Hypertension</a></li>
<li><a href="/categories/lymphoma">Lymphoma</a></li>
<li><a href="/categories/mens_health">Men's Health</a></li>
<li><a href="/categories/neurology">Neurology / Neuroscience</a></li>
<li><a href="/categories/nutrition-diet">Nutrition / Diet</a></li>
<li><a href="/categories/pain">Pain / Anesthetics</a></li>
<li><a href="/categories/prostate">Prostate / Prostate Cancer</a></li>
<li><a href="/categories/psoriasis">Psoriasis</a></li>
<li><a href="/categories/respiratory">Respiratory</a></li>
<li><a href="/categories/sexual_health">Sexual Health / STDs</a></li>
<li><a href="/categories/stroke">Stroke</a></li>
<li><a href="/categories/tuberculosis">Tuberculosis</a></li>
<li><a href="/categories/urology-nephrology">Urology / Nephrology</a></li>
<li><a href="/categories/womens_health">Women's Health</a></li>
										</ul> 	
									</li>
																											
									<li class="topic_headings_all"><span>All categories</span>
										<ul class="topic_all_list">
											<li><a href="/categories#a">A - B</a></li>
											<li><a href="/categories#c">C - D</a></li>
											<li><a href="/categories#e">E - G</a></li>
											<li><a href="/categories#h">H - L</a></li>
											<li><a href="/categories#m">M - O</a></li>
											<li><a href="/categories#p">P - R</a></li>
											<li><a href="/categories#s">S - Z</a></li>
											<li><a href="/categories">All Topics</a></li>
										</ul>	
									</li>
																																				
									<li class="topic_headings_custom"><span>Your MNT</span>
																							<ul class="topic_custom_list">										
													<h4>Not a member yet?</h4>
													<p>Get the most out of Medical News Today. Subscribe to our Newsletter to recieve:</p>
														<ul>
															<li>Professionally-verified articles</li>
															<li>Daily or weekly updates</li>
															<li>Content custom-tailored to your needs</li>
														</ul>
													<button class="sign_up menu_signup_button new_reg_signup">Create an account</button>
												</ul>
																						</li>																		
								</ul> 	
									
							</div> 	
						
							<div class="menu_cta_container">
							
									<span>More</span>	
																		
									<ul class="topic_more_list">
										<li class="menu_newsletter_cta"><a href="#" class="new_reg_signup menu_item_link"><span class="icon_container"></span>Sign up for our newsletter</a></li>
										<li class="menu_discover_cta"><a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-menu-cta-2017.png" height="15" width ="34"/>Discover in-depth, condition specific articles written by our in-house team.</a></li>
																			</ul> 	
	
							</div> 	
			
			
											
					</div> 	
					</div> 	
					</div> 	
											
											
											
					</div> 	
			  
				</li> 	
				
		  							<li class="menu_newsletter">
						<a href="#" class="menu-newsletter-link new_reg_signup"><div>Newsletter</div></a>
					</li> 	
		  						
			</ul>
				
			<div class="logo">
				<a href="/" accesskey="h" title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png" alt="MNT home">
					<p>MNT - Hourly Medical News Since 2003</p>
				</a>
			</div> 	
				
			<ul class="main_nav right"> 	

			<div id="search_area">


<div id="searchwrapper" class="">



<div class="search_trigger">

<form id="searchFormHeader" action="/search" >
<input type="text" id="header_search" placeholder="" class="searchbox" name="q" maxlength="150" autocomplete="off"/>
<button class="screen_only black float_right" id="header_search_button" type="submit" id="" title="Search MNT" value="">Search</button>
<button class="mobile_only blue float_right" id="header_search_button" type="submit" title="Search MNT" value="">Go</button>
<input type="hidden" name="p" value="1" />
</form>



</div>
	

</div>
</div>	
							
								
				<li class="menu_login">
					<a href="#" id="menu_login_link" >
						<div>
						Log in						</div>
					</a>
				</li>
			</ul>
		</nav>	

	</div> 	

</div> 
<div id="navigation_scroll" class="container light  ">

<div class="row">

<nav id="subnavigation">

			<ul class="main_nav left"> 	
				<li class="menu_topics">
					<a href="#"></a>
		
					
<div class="menu_panel fullscreen_outer topics">
  <div class="menu_panel fullscreen_inner">
    <div class="row">
					
					
					<div class="topics">
												
							<div class="menu_topic_container">
							
								<ul class="topic_headings">
									<li class="topic_headings_top"><span>Top categories</span>
										<ul class="topic_popular_list">
											<li><a href="/categories/blood">Blood / Hematology</a></li>
<li><a href="/categories/bones">Bones / Orthopedics</a></li>
<li><a href="/categories/breast_cancer">Breast Cancer</a></li>
<li><a href="/categories/colorectal_cancer">Colorectal Cancer</a></li>
<li><a href="/categories/depression">Depression</a></li>
<li><a href="/categories/gastrointestinal">GastroIntestinal</a></li>
<li><a href="/categories/hypertension">Hypertension</a></li>
<li><a href="/categories/lymphoma">Lymphoma</a></li>
<li><a href="/categories/mens_health">Men's Health</a></li>
<li><a href="/categories/neurology">Neurology / Neuroscience</a></li>
<li><a href="/categories/nutrition-diet">Nutrition / Diet</a></li>
<li><a href="/categories/pain">Pain / Anesthetics</a></li>
<li><a href="/categories/prostate">Prostate / Prostate Cancer</a></li>
<li><a href="/categories/psoriasis">Psoriasis</a></li>
<li><a href="/categories/respiratory">Respiratory</a></li>
<li><a href="/categories/sexual_health">Sexual Health / STDs</a></li>
<li><a href="/categories/stroke">Stroke</a></li>
<li><a href="/categories/tuberculosis">Tuberculosis</a></li>
<li><a href="/categories/urology-nephrology">Urology / Nephrology</a></li>
<li><a href="/categories/womens_health">Women's Health</a></li>
										</ul> 	
									</li>
																											
									<li class="topic_headings_all"><span>All categories</span>
										<ul class="topic_all_list">
											<li><a href="/categories#a">A - B</a></li>
											<li><a href="/categories#c">C - D</a></li>
											<li><a href="/categories#e">E - G</a></li>
											<li><a href="/categories#h">H - L</a></li>
											<li><a href="/categories#m">M - O</a></li>
											<li><a href="/categories#p">P - R</a></li>
											<li><a href="/categories#s">S - Z</a></li>
											<li><a href="/categories">All Topics</a></li>
										</ul>	
									</li>
																																				
									<li class="topic_headings_custom"><span>Your MNT</span>
																							<ul class="topic_custom_list">										
													<h4>Not a member yet?</h4>
													<p>Get the most out of Medical News Today. Subscribe to our Newsletter to recieve:</p>
														<ul>
															<li>Professionally-verified articles</li>
															<li>Daily or weekly updates</li>
															<li>Content custom-tailored to your needs</li>
														</ul>
													<button class="sign_up menu_signup_button new_reg_signup">Create an account</button>
												</ul>
																						</li>																		
								</ul> 	
									
							</div> 	
						
							<div class="menu_cta_container">
							
									<span>More</span>	
																		
									<ul class="topic_more_list">

										<li class="menu_newsletter_cta"><a href="#" class="new_reg_signup menu_item_link"><span class="icon_container"></span>Sign up for our newsletter</a></li>
										<li class="menu_discover_cta"><a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-menu-cta-2017.png" height="15" width ="34"/>Discover in-depth, condition specific articles written by our in-house team.</a></li>
																			</ul> 	
	
							</div> 	
			
			
											
					</div> 	
					</div> 	
					</div> 	
											
											
											
					</div> 	
			  
				</li> 	
		  							<li class="menu_newsletter">
						<a href="#" class="menu-newsletter-link new_reg_signup"><div>Newsletter</div></a>
					</li> 	
		  						
			</ul>
				
			<div class="logo">
				<a href="/" accesskey="h" title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png" alt="MNT home">
					<p>MNT - Hourly Medical News Since 2003</p>
				</a>
			</div> 	
				
			<ul class="main_nav right"> 	
				
					

			<div id="search_area">


<div id="searchwrapper" class="">



<div class="search_trigger">

<form id="searchFormHeader" action="/search" >
<input type="text" id="header_search" placeholder="" class="searchbox" name="q" maxlength="150" autocomplete="off"/>
<button class="screen_only black float_right" id="header_search_button" type="submit" id="" title="Search MNT" value="">Search</button>
<button class="mobile_only blue float_right" id="header_search_button" type="submit" title="Search MNT" value="">Go</button>
<input type="hidden" name="p" value="1" />
</form>



</div>
	

</div>
</div>	
							
								
				<li class="menu_login">
					<a href="#" id="menu_login_link" >
						<div>
						Login						</div>
					</a>
						
				</li>				
			</ul>
		
		</nav>	

	</div> 	

</div> <div class="modal fade" id="picModal" tabindex="-1" role="dialog" style="z-index: 1040; padding-left:0;">
	<div class="modal-dialog" role="document">
		<div class="modal-content" style="">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"></button>

			</div>
			<div class="modal-body" style="text-align: center;">

				<div id="picModal-loading-animation">

					<i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
					<span class="sr-only">Loading...</span>

				</div>


				<span class="helper" style="display: inline-block;height: 100%;vertical-align: middle;"></span> <img id="origin-img" src="">

			</div>

		</div>
	</div>
</div>


<div class="modal fade site_modal modal_gdpr" tabindex="-1" role="dialog" aria-hidden="true" id="gdprModal" data-backdrop="static" data-keyboard="false">
	<div class="modal-dialog" role="document">

		<div class="modal-content">

			<div class="modal-header">
			</div>

			<div class="modal-body container" onscroll="modalScroll()">
				<div class="fullscreen_outer article_header">
					<div class="fullscreen_inner">
						<h5>Please accept our privacy terms</h5>
						<p>
							We use cookies and similar technologies to improve your browsing experience, personalize content and offers, show targeted ads, analyze traffic, and better understand you. We may share your information with third-party partners for marketing purposes. To learn more and make choices about data use, visit our <a href="https://www.medicalnewstoday.com/advertising" target="_blank">Advertising Policy</a> and <a href="https://www.medicalnewstoday.com/privacy-policy" target="_blank">Privacy Policy</a>. By clicking “Accept and Continue” below, (1) you consent to these activities unless and until you withdraw your consent using our rights request form, and (2) you consent to allow your data to be transferred, processed, and stored in the United States.
						</p>
					</div>
				</div>
			</div>
			<div class="modal-footer container gradient">
				<div class="article_header">
					<button class="primary" onclick="GDPRAccept()">ACCEPT AND CONTINUE TO SITE</button>
					<button class="secondary" onclick="confirmDeny()">Deny permission</button>
				</div>
			</div>

		</div>
		<div class="scroll_more hidden">
			<button class="primary" onclick="scrollAccept()">Scroll to Accept</button>
		</div>

	</div>
</div>


<div class="modal fade modal_login_panel" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">   	  
	<div class="modal-content" id="modal_login_panel">
		<div class="modal-header">
			<button type="button" class="close" data-dismiss="modal"></button>
		</div>
		<div class="modal-body">
			<div class="menu_panel fullscreen_outer account">
				<div class="menu_panel fullscreen_inner">
					<div class="row">
						<div class="login_list">
						
							<div class="login_container">
								<div class="register">
									<h2>Sign in</h2>
									<p>Log in with your Medical News Today account to create or edit your custom homepage, catch-up on your opinions notifications and set your newsletter preferences.</p>
																										
									<a href="/account/"><button class="log_in float_left secure" name="login" type="submit">Sign in</button></a>
									

								</div>										
								<div class="login_form">
									<h3>Register for a free account</h3>
									<p>Sign up for a free Medical News Today account to customize your medical and health news experiences.</p>
										<button class="sign_up menu_signup_button new_reg_signup">Register</button>
									<div class="login_tour">
										<a class="" href="/tour">take the tour</a>
									</div> 	
								</div> 									
							</div> 	
						</div> 	
					</div> 	
				</div> 	
			</div> 		</div>	</div>	</div></div>









<hr class="css_h1ksn">

<div class="container"> 

<div class="row site_header"> 

<article  >

			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 article_header"> 		<!-- Leaderboard BANNER advert -->

<div id="dlb1_container" class="mnt css_c4zij" >


<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='dlb1_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'DLB1',
			"slotContainer":'dlb1_container'		});
	</script>
	</div>
	<span class='bt-uid-tg' data-uid='5b84646203-160' style='display: none !important' data-style='width: 728px;height: 90px;background: rgba(255, 255, 255, 0.5);border: 2px solid #888;box-sizing: border-box;margin: 0 auto 0;'></span>

</div>






<!-- /header_ad code -->
<h1 itemprop="headline">Why do doctors underdiagnose these 3 conditions in women?</h1>

</div> 	<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 main_content"> 	<div id="article_date">
				<span class="date_published screen_only">Published			<time itemprop="datePublished" datetime="2019-03-08">
			Today			</time>
			</span>
			
			<span class="date_published mobile_only">Published			Today			</span>
				</div>
		<div class="author_top">
	<span class='author_byline'>By <a href='/authors/maria-cohut' class='article_author' rel='author' title='View all articles written by Maria Cohut' onClick="fireOrSaveJsFunctions(0,function() {ga('send', 'event', 'Author Byline Top', 'Visit Maria Cohut', 'Visit Maria Cohut');});" >Maria Cohut</a></span>	</div>
			<div class="reviewer_top">
		<span class='reviewer_byline'><a href='#' class='factchecker_modal_trigger'>Fact checked</a> by Paula Field</span>		</div>
		<span class="clearfix"></span>

<div class="article_body">
	<div itemprop="articleBody">
	<header>International Women's Day prompts us to celebrate women and womanhood. However, recent research suggests that women may face more than their fair share of challenges, including in receiving appropriate medical care. What are some of these challenges, and why do they occur?
</header><div class="photobox_right" style="max-width: 550px;">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://cdn1.medicalnewstoday.com/content/images/articles/324/324659/blonde-woman-facing-man.jpg" alt="blonde woman facing man"><br><em>Why do women still have to fight to receive the correct diagnosis?</em>
</div>


<p>Women have played a vital role in the improvement of medical care across clinical fields.</p>


<p>Figures such as <a href="/articles/317321.php">Dorothea Dix</a>, who helped change the face of <a href="/articles/154543.php" title="What is mental health?" class="keywords">mental health</a> care, <a href="/articles/316214.php">Rosalind Franklin</a>, who contributed to the discovery of human DNA structure, and <a href="/articles/315798.php">Dr. Virginia Apgar</a>, who put together the evaluation criteria assessing the health status of newborn infants, have revolutionized medicine.</p>


<p>Despite this, women and girls across the world still face challenges and discrimination in medical settings.</p>


<p>Only last year, for instance, senior staff from <a href="https://www.npr.org/2018/08/07/636480117/tokyo-medical-school-apologizes-for-test-scoring-practices-to-keep-women-out?t=1552039330282" target="_blank" rel="noopener">the Tokyo Medical School</a>, as well as from <a href="https://www.theguardian.com/world/2018/dec/12/two-more-japanese-medical-schools-admit-discriminating-against-women" target="_blank" rel="noopener">Juntendo and Kitasato Universities</a> in Japan, admitted to manipulating entrance exam scores so that fewer women candidates would qualify for their courses.</p>


<p>These admissions spurred endless debates about the degree to which women who choose medical care as a profession keep on facing waves of discrimination.</p>


<p>Such problems, however, do not stop at women trying to build a career in medical sciences. According to some <a href="http://www.bbc.com/future/story/20180523-how-gender-bias-affects-your-healthcare" target="_blank" rel="noopener">reports</a>, women also face discrimination as patients. Sometimes, their doctors fail to diagnose conditions they are struggling with, or offer them the wrong diagnosis and consequently, the wrong kind of therapy.</p>


<p>In this Spotlight feature, we will look at some of the conditions that doctors underdiagnosed in women and explore some of the possible reasons behind these lacks in medical care.</p>


<!--[MMR]--><!--[END MMR]--><h2>1. Endometriosis</h2>


<p>One of the chronic conditions that many women struggle with for a long time before they manage to receive a correct diagnosis — if they ever do — is <a href="/articles/149109.php" title="What to know about endometriosis" class="keywords">endometriosis</a>.</p>


<div class="photobox_right" style="max-width: 550px;">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://cdn1.medicalnewstoday.com/content/images/articles/324/324659/woman-in-pain-holding-her-abdomen.jpg" alt="woman in pain holding her abdomen"><br><em>Women have to wait to get their endometriosis diagnosed for 'a disturbingly long time.'</em>
</div>


<p>Endometriosis is a progressive gynecological condition, which doctors currently consider incurable. Endometriosis occurs when the type of tissue that usually only lines the uterus grows in other parts of the body. This can include the ovaries, fallopian tubes, urethra, but also the bowel, kidneys, and other organs.</p>


<p>Symptoms of this condition include debilitating pain in the pelvic area, as well other parts of the body, heavy and persistent menstrual bleeding, spotting between periods, pain during sex with vaginal penetration, nausea and vomiting, severe <a href="/articles/73936.php" title="What is causing this headache?" class="keywords">headaches</a>, and persistent <a href="/articles/248002.php" title="Fatigue: Why am I so tired and what can I do about it?" class="keywords">fatigue</a>.</p>


<p>These symptoms can often have a severe impact on an individual's <a href="https://www.sciencedirect.com/science/article/pii/S1413208715000783" target="_blank" rel="noopener">quality of life</a>, affecting their productivity, other aspects of their physical and mental health, and their relationships.</p>


<div id="onequarter-of-article"></div>
<p>Estimates in the journal <em>Fertility and Sterility</em> indicate that <a href="https://www.fertstert.org/article/S0015-0282(07)04085-X/abstract" target="_blank" rel="noopener">10–15 percent</a> of women of reproductive age live with this condition, and 70 percent of women who experience chronic pelvic pain actually have endometriosis.</p>


<p><strong>Researchers from the Endometriosis Association, which is an international research and advocacy organization, write, "The time from the onset of symptoms to diagnosis is disturbingly long." Two-thirds of the people they spoke to begin to experience symptoms of endometriosis during adolescence. However, most of these people do not seek medical attention immediately, and once they do, it can take doctors 10–12 years to make a correct diagnosis.</strong></p>


<p>Typically, doctors can only diagnose endometriosis by conducting a laparoscopy. This is a minor surgical procedure in which a doctor inserts a tiny camera into the abdomen to look for lesions and abnormalities.</p>


<p>A doctor may prescribe pain relief medication or hormonal therapy for the management of endometriosis, but since this condition is progressive, many people require multiple and regular surgeries to remove the abnormal tissue growth.</p>


<!--[DLB]--><!-- Leaderboard BANNER advert -->

<div id="dlb2_container" class="mnt css_c4zij" >


<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='dlb2_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'DLB2',
			"slotContainer":'dlb2_container'		});
	</script>
	</div>
	<span class='bt-uid-tg' data-uid='5b846471dd-160' style='display: none !important' ></span>

</div>






<!-- /header_ad code --><!--[END DLB]--><!--[MMR]--><!--[END MMR]--><h3>'So validating to know I wasn't weak or crazy'</h3>


<p>One woman, aged 25, who spoke to <em>Medical News Today</em>, explained that she lived with severe endometriosis symptoms for years before she received a correct diagnosis.</p>


<p>Primarily, this was because both she, her family, and the doctors that she consulted, thought that her disabling symptoms were nothing more than "bad <a href="/articles/157333.php" title="What to know about menstrual cramps" class="keywords">period pains</a>," or else they mistook them for other health problems.</p>


<p>"I thought it was totally normal to have excruciating pain and 10-day-long heavy periods," she told us. "My mom, aunt, and grandmother all had the same experience, so I was always told 'that's just how it is for women in our family,'" she added.</p>


<blockquote>
<p><span class="pullquote">"</span>I thought maybe I was weak and not able to handle the pain as well as other girls. Last year I was diagnosed with deep infiltrating endometriosis and finally had an explanation and, most importantly, a treatment plan. It was so validating to know I wasn't weak or crazy, just dealing with a chronic condition."</p>









</blockquote>


<p>She also told us that her journey towards a diagnosis was difficult and long-winded. "I've gone through three [general practitioners] and two <a href="/articles/288354.php" title="Gynecologists: When to visit and what to expect" class="keywords">gynecologists</a> in 2 years," she explained. She added that because her condition affected several organs, she received many different — and incorrect — diagnoses before the doctors eventually identified the real issue.</p>


<p>"I have endometriosis on my bladder, urethra, kidneys, and bowel, so I wound up with many doctors saying 'you have [<a href="/articles/37063.php" title="What is irritable bowel syndrome (IBS)?" class="keywords">irritable bowel syndrome</a>]' and 'you have [<a href="/articles/177923.php" title="What is pelvic inflammatory disease?" class="keywords">pelvic inflammatory disease</a>],' when I knew this wasn't the case."</p>


<h2>2. Coronary heart disease</h2>


<p>Another health problem that doctors often fail to spot in women is coronary (or ischemic) <a href="/articles/237191.php" title="Everything you need to know about heart disease" class="keywords">heart disease</a> (CHD). This disease occurs when the arteries that deliver oxygenated blood into the heart, so that the heart can pump it out to the other organs, become unable to "service" the heart effectively.</p>


<div class="photobox_right" style="max-width: 550px;">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://cdn1.medicalnewstoday.com/content/images/articles/324/324659/woman-pressing-her-chest.jpg" alt="woman pressing her chest"><br><em>Since researchers conduct most clinical trials in men, we still lack a clear idea of how heart disease manifests in women.</em>
</div>


<p>The symptoms of CHD vary from person to person, which can make the condition challenging for doctors to spot. However, more generally, symptoms also differ between men and women, and more women thus go undiagnosed until the condition becomes exacerbated.</p>


<!--[MMR]--><!--[END MMR]--><div id="middle-of-article"></div>
<p>The National Heart, Lung, and Blood Institute <a href="https://www.nhlbi.nih.gov/health-topics/ischemic-heart-disease" target="_blank" rel="noopener">explain</a> that symptoms can also vary between different types of CHD, and some people do not experience any symptoms at all. However, some common symptoms include <a href="/articles/8886.php" title="Everything you need to know about angina" class="keywords">angina</a> (pressure in the chest area, especially during physical activity), neck pain, and fatigue.</p>


<p>They also state that "[h]eart disease is the leading cause of death for women," and that women are more at risk than men of developing non-obstructive CHD. This condition can occur when the arteries that go into the heart abnormally tighten or are "squeezed" by the surrounding tissue.</p>


<div class="related_inline"><a href="/articles/324579.php?iacp" title="Working long hours increases depression risk in women" target="_blank"><div>
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/content/images/hero/324/324579/324579_256.jpg" alt="Working long hours increases depression risk in women" class="original"><div class="headline">Working long hours increases depression risk in women</div>
<div class="excerpt">Learn how a busy schedule affects women's mental health.</div>
<div class="more">Read now</div>
					</div></a></div>
<p>Unlike obstructive CHD, which is more likely to be characterized by tell-tale chest pain, non-obstructive CHD is often "silent" and may go unnoticed for a long time.</p>


<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC1199011/" target="_blank" rel="noopener">Past research</a> published in the <em>BMJ</em> has argued that doctors often miss CHD in women because of the different set of symptoms and because women themselves do not seek medical attention early on.</p>


<p><strong>"Women may have more atypical symptoms than men — such as back pain, burning in the chest, abdominal discomfort, nausea, or fatigue — which makes the diagnosis more difficult," the researchers write.</strong></p>


<p>Moreover, they add that: "Women are less likely to seek medical help and tend to present late in the process of their disease. They are also less likely to have appropriate investigations, such as coronary angiography and, together with late presentation to hospital, this can delay the start of effective treatment."</p>


<!--[DLB]--><!-- Leaderboard BANNER advert -->

<div id="dlb3_container" class="mnt css_c4zij" >


<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='dlb3_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'DLB3',
			"slotContainer":'dlb3_container'		});
	</script>
	</div>
	

</div>






<!-- /header_ad code --><!--[END DLB]--><!--[MMR]--><!--[END MMR]--><h3>'Research has focused primarily on men'</h3>


<p>Specialists have been trying to find better ways of assessing and diagnosing women with heart problems, but they <a href="https://www.ahajournals.org/doi/full/10.1161/CIRCULATIONAHA.111.086892" target="_blank" rel="noopener">acknowledge</a> there is still a long way to go in this respect.</p>


<p><a href="https://www.ahajournals.org/doi/full/10.1161/CIRCRESAHA.116.307547" target="_blank" rel="noopener">One review</a>, which appears in the journal <em>Circulation Research</em>, notes, "For the past 3 decades, dramatic declines in heart disease mortality for both men and women have been observed, especially in the [over] 65 years age group."</p>


<p>"However," its authors add, "recent data suggest stagnation in the improvements in incidence and mortality of <a href="/articles/184130.php" title="Coronary heart disease: What you need to know" class="keywords">coronary heart disease</a>, specifically among younger women."</p>


<p>But why is this the case? The study authors argue that it may all be down to the underrepresentation of female populations in clinical studies for heart and vascular problems. They write:</p>


<blockquote>
<p><span class="pullquote">"</span>For many decades, [cardiovascular disease] research has focused primarily on men, thus leading to an underappreciation of sex differences from an etiologic, diagnostic, and therapeutic perspective. As long as women are underrepresented in clinical trials, we will continue to lack data to make accurate clinical decisions on 51 [percent] of the world's population."</p>









</blockquote>


<h2>3. Attention deficit/hyperactivity disorder</h2>


<p>Women do not just miss out on physical health diagnoses; this problem also extends to other conditions, such as behavioral conditions, and more specifically, attention deficit/hyperactivity disorder (<a href="/info/adhd/" title="What is ADHD?" class="keywords">ADHD</a>).</p>


<div id="threequarter-of-article"></div>
<div class="photobox_right" style="max-width: 550px;">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://cdn1.medicalnewstoday.com/content/images/articles/324/324659/two-girls-in-tutus-holding-rag-dolls.jpg" alt="two girls in tutus holding rag dolls"><br><em>Girls and women with ADHD may never receive a diagnosis.</em>
</div>


<p>The National Institute of Mental Health <a href="https://www.nimh.nih.gov/health/topics/attention-deficit-hyperactivity-disorder-adhd/index.shtml" target="_blank" rel="noopener">define</a> ADHD as "a brain disorder marked by an ongoing pattern of inattention and/or hyperactivity-impulsivity that interferes with functioning or development."</p>


<p>Typically, doctors see ADHD as a problem specific to childhood, and the Centers for Disease Control and Prevention (CDC) note that in 2016 — the latest year for which data are available — around <a href="https://www.cdc.gov/ncbddd/adhd/data.html" target="_blank" rel="noopener">6.1 million</a> children in the United States had received an ADHD diagnosis.</p>


<p>Furthermore, according to the <a href="https://adaa.org/understanding-anxiety/related-illnesses/other-related-conditions/adult-adhd" target="_blank" rel="noopener">Anxiety and Depression Association of America</a>, while approximately 60 percent of children with ADHD in the U.S. continue to experience the symptoms of this condition as adults, less than 20 percent of adults with ADHD receive the correct diagnosis.</p>


<p><strong>If adults, in general, struggle to receive a diagnosis, the situation is even worse in the case of women. Research has shown that both families and healthcare professionals are biased towards believing that boys and men are more likely to have ADHD, and they are more likely to ignore similar symptoms in girls and women.</strong></p>


<p>In fact, <a href="https://onlinelibrary.wiley.com/doi/abs/10.1002/cbl.30337?af=R" target="_blank" rel="noopener">some sources</a> indicate that up to three-quarters of all women with ADHD never receive a diagnosis, and in the case of children, doctors diagnose fewer girls than boys with ADHD.</p>


<p>Moreover, girls have to wait longer than boys to receive a diagnosis of ADHD. While boys, on average, receive a diagnosis at age 7, girls have to wait until they reach the age of 12 to get the same clinical attention.</p>


<!--[DLB]--><!-- Leaderboard BANNER advert -->

<div id="dlb4_container" class="mnt css_c4zij" >


<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='dlb4_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'DLB4',
			"slotContainer":'dlb4_container'		});
	</script>
	</div>
	

</div>






<!-- /header_ad code --><!--[END DLB]--><!--[MMR]--><!--[END MMR]--><h3>Some women think 'it is too late'</h3>


<p>In <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4195638/" target="_blank" rel="noopener">a review</a> published in <em>The Primary Care Companion for Central Nervous System Disorders</em>, researchers explain that in boys and men, ADHD manifests as hyperactivity and impulsiveness; in girls and women, this condition takes a different guise. In women and girls, the primary symptom of ADHD is inattentiveness, which doctors may struggle to spot. Often doctors take this less seriously.</p>


<p>The same source also suggests that girls and women with ADHD may develop ways of masking their symptoms. Some may appear to have better coping strategies than boys and men with the same condition.</p>


<p>Also, because people with ADHD sometimes have other mental health problems, such as <a href="/info/anxiety/" title="What is Anxiety?" class="keywords">anxiety</a>, <a href="/kc/depression-causes-symptoms-treatments-8933" title="What is depression and what can I do about it?" class="keywords">depression</a>, and <a href="/articles/178508.php" title="What is obsessive-compulsive disorder?" class="keywords">obsessive-compulsive disorder</a>, the review authors point out that existing evidence indicates that doctors will much more eagerly diagnose women as living with a mental health condition, but deny them an ADHD diagnosis.</p>


<p>One woman — now in her 50s — who spoke to <em>MNT </em>told us that although she fits ADHD criteria and has lived with ADHD symptoms for a long time, she still has not received an official diagnosis.</p>


<p>"Therapists are pretty sure I have ADHD, the [national health services] still do not diagnose ADHD in adults and in particular women, and [only] direct you to do online tests," she explained, adding:</p>


<blockquote>
<p><span class="pullquote">"</span>[After] reading an article by a man in the United Kingdom that [said] it took years for him to get a diagnosis, I stopped worrying about it. It is too late to take medication for it at my age; as they say, [it would be like] shutting the stable door after the horse has bolted."</p>









</blockquote>


<p>Although medical systems across the globe have come a long way in terms of providing better quality care at an appropriate time, such accounts make one issue very apparent, namely that discrimination is still present in clinical research and health care. To fight it, we must all learn how to listen — really listen.</p>
<div id="bottom-of-article"></div>
 	</div> 	</div> 
<style type="text/css">
		/*.mnt_dlb_foot_container { display:block; width: 728px; height: 90px; }*/
		/*@media (min-width: 990px) { .mnt_dlb_foot_container { display: none; } }
		@media (min-width:1148px) { .mnt_dlb_foot_container { display:block;} }*/
</style>
<!-- MNT_Adsense_Desktop_728x90 Footer -->
<ins class="adsbygoogle mnt_dlb_foot_container"
	 id="mnt_dlb_foot_container"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4771166113579725"
     data-ad-slot="9436500920"></ins>


<script>


	fireOrSaveJsFunctions(1,function(){loadScript(
		"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
		{},
		function(){}

	)});


</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>



<p id='slidebox_trigger'></p>

	<div id="suggest_reading_outer_container" class="place full">

		<h2 class="suggested_reading internal_related">Related coverage</h2>
	<span></span>
		<!--<h2 class="suggested_reading">Suggested Reading</h2>-->
	
	<div itemscope itemtype="http://schema.org/WebPage"> <!-- suggested_reading_container_parent -->
	<div class="suggested_reading_container ">
				<div class='suggested_reading_inner column1'>
				<div class="suggested_item">
		<a href="/articles/324403.php" title="5 menstruation myths you must leave behind" class="related_coverage_link" data-id="324403">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/324/324403/324403_1100.jpg" alt="" />
		</div>
		<span class="title">5 menstruation myths you must leave behind</span>
		<span class="summary">There are many misconceptions surrounding menstruation that may make coping with it more confusing. In this Spotlight, we unpack and debunk the top myths.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column2'>
				<div class="suggested_item">
		<a href="/articles/321229.php" title="Wired Health 2018: The year of 'Femtech'" class="related_coverage_link" data-id="321229">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/321/321229/321229_1100.jpg" alt="" />
		</div>
		<span class="title">Wired Health 2018: The year of 'Femtech'</span>
		<span class="summary">Several innovations were presented at this year's Wired Health conference, but women's health — and the tech that supports it — stepped into the spotlight.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column3'>
				<div class="suggested_item">
		<a href="/articles/320939.php" title="The 10 things you should know about your vagina" class="related_coverage_link" data-id="320939">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/320/320939/320939_1100.jpg" alt="" />
		</div>
		<span class="title">The 10 things you should know about your vagina</span>
		<span class="summary">Think you know all there is to know about your lady parts? Think again. Here, we take you through 10 things that you should know about the vagina.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column4'>
				<div class="suggested_item">
		<a href="/articles/321697.php" title="How true are these health myths?" class="related_coverage_link" data-id="321697">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/321/321697/321697_1100.jpg" alt="" />
		</div>
		<span class="title">How true are these health myths?</span>
		<span class="summary">Over time, a number of health myths have cropped up. Some of these are true, and some of them certainly aren't. Here, we debunk the most popular ones.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column5'>
				<div class="suggested_item">
		<a href="/articles/319592.php" title="How different are men's and women's brains?" class="related_coverage_link" data-id="319592">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/headlines/319/319592/artistic-concept-of-male-and-female-head.jpg" alt="" />
		</div>
		<span class="title">How different are men's and women's brains?</span>
		<span class="summary">Are men's and women's brains wired differently? If so, how, and does that impact behavior and health outcomes? Read on about the 'sex and the brain' issue.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
				</div>
	</div>
	</div>
		<div class="telehealth_inline">
	<a href="https://book.plushcare.com/healthlinepartner?utm_source=medicalnewstoday&utm_medium=affilliate&utm_content=%7BFindADoc%7D" title="Connect with a board-certified doctor online in minutes.">
	<div>
		<img src="/structure/images/icons/telehealth_stethoscope.svg">
		<div class="headline">Have a medical question? Connect with an online doctor</div> 
		<div class="more">Get started</div> 
	</div>
	</a>
</div>
	

<div id="social_bottom"  >			
    <div id="share_social_bottom">    
        <div id="article_social_bottom_facebook" ></div>
        <div id="article_social_bottom_twitter" ></div>
        <div id="article_social_bottom_linkedin" ></div>

		    
    </div>
    <div class="toolbox">
		<div class="email">            <a rel="nofollow" title="email this article" href="#">
			<span class="toolbox_label">email</span></a>
            <span class="visuallyhidden">
            <a rel="nofollow" title="email this article" href="#">email</a>
            </span>
        </div>        
		        <div class="print">			            <a id="c9cfa27d54ffd3e7f3166a97118da342" href="#" rel="nofollow" title="View print preview" target="_blank">
			<span class="toolbox_label">print</span></a>
        </div>        		
		<div class="share">            <a rel="nofollow" title="share this article" href="#">
			<span class="toolbox_label">share</span></a>
            <span class="visuallyhidden">
            <a rel="nofollow" title="share this article" href="#">share</a>
            </span>
        </div>

    </div>

</div><a id="rate-this-article"></a>	<div class="article_category_container">
					<div class="article_main_category_container"> 
				<span itemprop="genre" class="category_main">
				<a href="/categories/womens_health" title="Women's Health / Gynecology News" class="current">Women's Health / Gynecology</a>
				</span>
			</div> 					<div class="article_sub_category_container">
					<span itemprop="genre" class="category_sub">
			<a href="/categories/adhd" title="ADHD / ADD News" class="current">ADHD / ADD</a>
			</span>
						<span itemprop="genre" class="category_sub">
			<a href="/categories/cardiovascular" title="Cardiovascular / Cardiology News" class="current">Cardiovascular / Cardiology</a>
			</span>
						<span itemprop="genre" class="category_sub">
			<a href="/categories/primary_care" title="Primary Care / General Practice News" class="current">Primary Care / General Practice</a>
			</span>
					</div> 	</div> 	
		
						<link rel="stylesheet" href="https://cdn1.medicalnewstoday.com/structure/styles/styles_override_trendmd_7721.css" type="text/css" media="all" />
			
		
				<h2 class="suggested_reading trendmd_suggestions_heading">Recommended related news</h2>
		
				<div id="trendmd-suggestions"></div>
		
		<script>

			//init glob_JS, depulicate in gdpr_js_queue.js because the file will be execute before gdpr_js_queue.js loading
			glob_JS=(typeof glob_JS === 'undefined')?{'GAInit':[],'GA':[],"ExternalJS":[],"AD":[]}:glob_JS;

			fireOrSaveJsFunctions(1,function(){loadScript(
				"https://cdn1.medicalnewstoday.com/structure/javascript/cache/trendmd.min.js",
				{"data-trendmdconfig":'{"journal_id":"53928","element":"#trendmd-suggestions"}'},
				function(){}

			)});

		</script>


				
		<script type="text/javascript">

		fireOrSaveJsFunctions(1,function(){

			//TrendMD suggest reading check

			var interval = null;
			//Check every 5 secs
			interval = setInterval(function(){

				var trendmdSuggestions = document.getElementById('trendmd-suggestions');

				var trendmdChildLength = trendmdSuggestions.children.length;


				if(trendmdChildLength > 0){
					trendmdSuggestions.style.display = 'block';
					//$("#trendmd-suggestions").prev().hide();

					document.getElementsByClassName("trendmd_suggestions_heading")[0].style.display = 'block';


					if(is_userMobile&&!glob_responsiveOverride){
						//We add new styles in

						var elements = document.querySelectorAll('.trendmd-widget_horizontal .trendmd-widget-section');

						for (var i = 0; i < elements.length; i++) {
							elements[i].style.cssText = 'width:100% !important;margin: 0!important;padding: 0!important;';
						};

					}

					clearInterval(interval);

				}

			},5000);

			//If it runs over 120 secs ,kill the process
			setTimeout(function() {

				var trendmdSuggestions = document.getElementById('trendmd-suggestions');

				var trendmdChildLength = trendmdSuggestions.children.length;

				//If trendMD is still not working , we kill the process
				if(trendmdChildLength === 0){

					clearInterval(interval);
					trendmdSuggestions.classList.add("process_killed");

				}

			}, 1200000);

		});

			
		
		</script>
		<hr class="nonprint"/>
<div class="article_email">
	<div id="header_close_button" class="email_close"></div>
	<div class="emailform_container">

	</div>
</div></div>  
</article>

	<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 sidebar"> 
<!-- article_ad code -->
<!-- MREC ARTICLE advert -->
<div id="dmr1_container" class="mnt css_hs211">

<div class="mnt_history" style="display:none;">
	<a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_knowledge_center_001.png" alt="MNT Knowledge Center" /></a>
 	

</div>

		<div id='dmr1_unit' adonis-marker>
		<script type='text/javascript'>
			googleAdSlotInfo.push({
				"slotName":'DMR1',
				"slotContainer":'dmr1_container'			});
		</script>
		</div>
		<span class='bt-uid-tg' data-uid='5b84643d24-160' style='display: none !important'></span></div> <!-- /article_ad code -->
	<div id="sidebar_feature" class="full">
			<h2>Latest news</h2>
		<span></span>
	<ul class="sidebar_feature">
	<li>	<a href="/articles/324656.php" title="The FDA approve esketamine nasal spray for severe depression">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/324/324656/324656_1100.jpg" alt="The FDA approve esketamine nasal spray for severe depression" class="original">
	<div class="headline">The FDA approve esketamine nasal spray for severe depression</div> 
	<div class="excerpt">Federal regulators have approved the use of the new prescription nasal spray drug esketamine for depression that has not responded to other treatments.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/324649.php" title="How TV and breakfast may impact heart health">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/324/324649/324649_1100.jpg" alt="How TV and breakfast may impact heart health" class="original">
	<div class="headline">How TV and breakfast may impact heart health</div> 
	<div class="excerpt">Two new studies examine how different TV-watching and breakfast-eating patterns affect the cardiovascular health of 2,000 adults. </div>
	</div>

	</a></li>
	<li>	<a href="/articles/324643.php" title="Could a smartphone app detect diabetes?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/324/324643/324643_1100.jpg" alt="Could a smartphone app detect diabetes?" class="original">
	<div class="headline">Could a smartphone app detect diabetes?</div> 
	<div class="excerpt">Many people do not realize that they have diabetes. Taking data from a popular smartphone app might help people spot the condition and seek treatment.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/324646.php" title="Cancer: Does mental health influence a person's outlook?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/324/324646/324646_1100.jpg" alt="Cancer: Does mental health influence a person's outlook?" class="original">
	<div class="headline">Cancer: Does mental health influence a person's outlook?</div> 
	<div class="excerpt">New research examines whether having a history of mental health issues influences a person's outlook after they receive a cancer diagnosis.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/324639.php" title="Genes may contribute to marital satisfaction">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/324/324639/324639_1100.jpg" alt="Genes may contribute to marital satisfaction" class="original">
	<div class="headline">Genes may contribute to marital satisfaction</div> 
	<div class="excerpt">When at least one partner within a married couple had the GG oxytocin gene receptor variant, the spouses reported greater feelings of marital satisfaction and security.</div>
	</div>

	</a></li>
		</ul>
	</div>
		<!-- article_ad code -->
<!-- MREC ARTICLE advert -->
<div id="dmr2_container" class="mnt css_hs211">

<div class="mnt_history" style="display:none;">
	<a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_knowledge_center_001.png" alt="MNT Knowledge Center" /></a>
 	

</div>

		<div id='dmr2_unit' adonis-marker>
		<script type='text/javascript'>
			googleAdSlotInfo.push({
				"slotName":'DMR2',
				"slotContainer":'dmr2_container'			});
		</script>
		</div>
		<span class='bt-uid-tg' data-uid='5b846454f2-160' style='display: none !important'></span></div> <!-- /article_ad code -->
	<div class="full popular_tabs_container"> 	<div class="full popular_tabs_parent"> 	<h2 class="popular_tabs_heading"><span>Popular in: </span>Women's Health / Gynecology</h2><span></span>
	<div id="popular_tabs">
	<div class="centered">
	
	<ul class="nav">
		</ul>
	
			<div class="list-wrap">
					<ul id="popular-read">
				<li class="knowledge">
	<a href="/articles/321929.php" title="What causes brown discharge before a period?">
		<span class="headline">
	What causes brown discharge before a period?	</span>
		</a></li>
		<li class="knowledge">
	<a href="/articles/322232.php" title="A color-coded guide to vaginal discharge">
		<span class="headline">
	A color-coded guide to vaginal discharge	</span>
		</a></li>
		<li class="knowledge">
	<a href="/articles/321220.php" title="How deep is a vagina? What to know">
		<span class="headline">
	How deep is a vagina? What to know	</span>
		</a></li>
		<li class="knowledge">
	<a href="/articles/322958.php" title="How to stop or speed up your period">
		<span class="headline">
	How to stop or speed up your period	</span>
		</a></li>
		<li class="knowledge">
	<a href="/articles/322973.php" title="What causes pinkish-brown discharge?">
		<span class="headline">
	What causes pinkish-brown discharge?	</span>
		</a></li>
				<span></span> 			</ul>
					</div> <!-- /list_wrap -->
			</div> <!-- /the_tabs -->
	</div> <!-- /centered -->
	</div> 	</div> 	</div> <!-- /sidebar -->
</div> 
</div> 


	<img height="1" width="1" src="https://d.turn.com/r/dd/id/L21rdC84MTYvY2lkLzE3NDc2NjAwNjEvdC8y/kv/CampaignID=MedicalNewsToday,Content=otherwomenshealth">

<div id="message"><a href="#top" style="display: none;">Scroll to top</a></div>


<footer>

<div class="container">

	<div class="row"> 	
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 footer"> 		
			<div id="footer_logo">
				<a href="/"  title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-mini-2017.png" alt="MNT home">
				</a>
			</div> 				
			<div id="footer_social">
				<span class="footer_facebook fa-stack fa-lg">
				<a href="https://www.facebook.com/MedicalNewsToday" target="_blank">
				<i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_twitter fa-stack fa-lg">
				<a href="https://twitter.com/mnt" target="_blank">
				<i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_linkedin fa-stack fa-lg">
				<a href="https://www.linkedin.com/company/medical-news-today" target="_blank">
				<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_google fa-stack fa-lg">
				<a href="https://plus.google.com/+medicalnews/posts" target="_blank">
				<i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_pinterest fa-stack fa-lg">
				<a href="https://www.pinterest.com/search/pins/?q=www.medicalnewstoday.com" target="_blank">
				<i class="fa fa-pinterest fa-stack-1x fa-inverse"></i>
				</a></span>
			</div> 		
			<div id="footer_list">
				<ul>
								<li><a href="/popular" title="View our most popular news articles">Popular news</a></li>
				<li><a href="/archive" title="View all our editorial articles">Editorial articles</a></li>
				<li><a href="/categories" accesskey="m" title="View our complete news category list">All news topics</a></li>
				<li><a href="/knowledge-center" title="Medical conditions and information center">Knowledge center</a></li>

													<li><a href="/tour" title="Personalize Medical News Today">Your MNT</a></li>
					<li><a href="/account" title="Log in or sign up">Log in or sign up</a></li>
					<li><a href="/newsletter" title="Medical News Today in your inbox">Newsletters</a></li>
								<li><a href="/share-our-content" title="Share our content">Share our content</a></li>

								<li><a href="/about" title="About Medical News Today">About us</a></li>
				<li><a href="/authors" title="Our editorial team">Our editorial team</a></li>
				<li><a href="/contact" title="Contact the Medical News Today team">Contact us</a></li>
				<li><a href="/advertising" title="Advertise with Medical News Today">Advertise with MNT</a></li>
				</ul>
			</div> 				
			<span class="footer_separator">
				<span></span>
			</span> 			
			<div id="footer_newsletter" >
									<h3>get our newsletter</h3>
					<span>Health tips, wellness advice and more.</span>
					
					<div class="form-group">
						<form method="post" action='https://www.medicalnewstoday.com/account' name="footerNewsletterSignup" id="footerNewsletterSignup" class="newsletterForm">
						<div>
							<input type="text" name="formEmail" id="EmailAddress" class="newsletterFormEmail" placeholder="Enter your email address" size="25" maxlength="150"/>
							<button type="submit" class="btn btn-success btn-lg btn-block btn-footer footer_newsletter_link email-signup-btn new_reg_signup">Subscribe</button>
							

<p>Your <a href="/privacy-policy" title="Privacy policy">privacy</a> is important to us.</p>

						</div>
						<input type="hidden" id="entrypoint" name="entrypoint" value="footer_newsletter_link">
						</form>
					</div> 								
			</div> 			
			<span class="footer_separator">
				<span></span>
			</span> 			
			<div id="copyright">
				<div class="honcode_img">
				<a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct391155" class="seal" onclick="window.open(this.href); return false;">
				<img src="https://www.honcode.ch/HONcode/Seal/HONConduct391155_s1.gif" alt="This website is certified by Health On the Net Foundation. Click to verify."></a>
				</div> 				<div class="copyright_text float_left">
					<p>Healthline Media UK Ltd, Brighton, UK.</p>
					<p>&copy; 2004-2019 All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional.</p>
				</div> 				<div class="copyright_text float_right">
					<p><a href="/privacy-policy" title="View our privacy policy" onclick="fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'New Header - Desktop - Footer', eventAction: 'Footer - Privacy policy', eventLabel: 'Footer - Privacy policy' });});" >Privacy</a> |
					<a href="/terms" title="View our terms of use" onclick="fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'New Header - Desktop - Footer', eventAction: 'Footer - Terms', eventLabel: 'Footer - Terms' });});">Terms</a> |
					<a href="/ad-policy" title="View our advertising policy">Ad policy</a> | 
					<a href="https://www.healthline.com/health/careers" title="Careers" target="_blank">Careers</a></p>
				</div> 			</div> 			
			<div class="footer_truste_container">
				<div class="footer_truste"><a href="//privacy.truste.com/privacy-seal/validation?rid=b59e7a69-59cd-449f-9af4-2bdba7d346e5" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/seal?rid=b59e7a69-59cd-449f-9af4-2bdba7d346e5" alt="TRUSTe"></a></div>
			</div> 			
		</div> 	
				
	</div> 
</div> 
<footer>

<div id="print_message">
	<p>This page was printed from: <strong><a href="https://www.medicalnewstoday.com/articles/324659.php">https://www.medicalnewstoday.com/articles/324659.php</a></strong></p>
	<p>Visit <strong><a href="https://www.medicalnewstoday.com">www.medicalnewstoday.com</a></strong> for medical news and health news headlines posted throughout the day, every day.</p>
	<hr/>
	<p>2019 Healthline Media UK Ltd. All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional.</p>
</div> 



<script type="text/javascript">
	eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('a g=d.15(\'.r-14 9\');5(g&&g.b("8-3")){g.3=g.b("8-3");g.13(\'8-3\')}a 4=[].s.o(d.p(\'[8-3]\'));a w=6(h,f){5(h.f==""){h.f=f}u{a O=h.f.11(" ");5(O.12(f)==-1){h.f+=" "+f}}};1c(a i=0;i<4.M;i++){5(4[i].G.G.j[0]==\'1b\'){w(4[i],"r-c")}u{w(4[i],"c")}}d.q("1a",6(){4=[].s.o(d.p(\'9.r-c\'));4.l(6(2){2.3=2.b("8-3");2.j.n("r-c")});4=[].s.o(d.p(\'9.c\'));a I=10 7!=="1d";a R=I&&!("S"k 7)||/(Z|X|W)Y|V|U/i.T(19.1r);5(R){4.l(6(2){2.3=2.b("8-3");2.j.n("c")})}u{5("H"k 7){5(\'v\'k 7&&\'E\'k 7.v.A&&!(\'x\'k v.A)){1x.1e(7.v.A,\'x\',{1v:6(){1t 1u.E>0}})}a B=1z H(6(L,1E){L.l(6(z){5(z.x){a 2=z.1C;2.j.n("c");2.3=2.b("8-3");D(2);B.1A(2)}})},{1B:"y y 1y y"});4.l(6(2){B.1i(2)})}u{a m;6 e(){4=[].s.o(d.p(\'.c\'));5(m){1g(m)}m=1l(6(){a 1p=7.1o;4.l(6(9){5((9.P().1n-1w<=7.1h&&9.P().1m>=0)&&1q(9).1k!=="1f"){9.3=9.b("8-3");9.j.n(\'c\');D(9)}});5(4.M==0){d.C("K",e);7.C("J",e);7.C("Q",e)}},1s)}e();d.q("K",e);7.q("J",e);7.q("Q",e)}6 D(2){2.1D=6(){5(2.b(\'8-F-2-t\')){18(2.b(\'8-F-2-t\'),"",17)}5(2.b(\'8-N-2-t\')){16(2.b(\'8-N-2-t\'),"",1j)}}}}});',62,103,'||image|src|lazyloadImages|if|function|window|data|img|var|getAttribute|lazy|document|lazyload|className|owlCarouselFirstImage|element||classList|in|forEach|lazyloadThrottleTimeout|remove|call|querySelectorAll|addEventListener|owl|slice|index|else|IntersectionObserverEntry|addLazyClass|isIntersecting|0px|entry|prototype|imageObserver|removeEventListener|includeImagePlugin|intersectionRatio|click|parentNode|IntersectionObserver|runningOnBrowser|resize|scroll|entries|length|sharing|arr|getBoundingClientRect|orientationChange|isBot|onscroll|test|spider|crawl|ro|ing|bot|gle|typeof|split|indexOf|removeAttribute|carousel|querySelector|loadImageSharingImageByIndex|true|loadClickableImageByIndex|navigator|DOMContentLoaded|item|for|undefined|defineProperty|none|clearTimeout|innerHeight|observe|null|display|setTimeout|bottom|top|pageYOffset|scrollTop|getComputedStyle|userAgent|20|return|this|get|300|Object|300px|new|unobserve|rootMargin|target|onload|observer'.split('|'),0,{}))

</script>
<script type="text/javascript">
	window.ga=window.ga||function(){};
	if (typeof window.googletag === 'undefined') {
		//Fallback safe for googletag
    	var googletag = googletag || { };
		googletag.cmd = googletag.cmd || [ ];
	}
	
	//Fallback for Adbridg
	if (typeof window.AdBridg === 'undefined') {
		var AdBridg = AdBridg || {};
  		AdBridg.cmd = AdBridg.cmd || [];
	}

</script>






<script type="text/javascript">
		fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'New Header - Desktop - UI/UX Testing', eventAction: 'Show new header - Desktop', eventLabel: 'Show new header - Desktop', nonInteraction: true});});
</script>

<script type="text/javascript" >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</script>


					<script type="text/javascript" src="https://cdn2.medicalnewstoday.com/structure/javascript/out/mnt_default.js?v=20190211" defer></script>
				
		<script src="https://healthline-com.videoplayerhub.com/galleryloader.js" defer></script>
	




<script type="text/javascript">

	fireOrSaveJsFunctions(1,function(){

		var tempAacctTid =setInterval(function() {

			if(typeof _qevents !== "undefined"){
				//wait until _qevents had been set
				_qevents.push( { qacct:"p-v03RmX3GES6RT"} );
				clearInterval(tempAacctTid);
			}

		}, 500);

	});

</script>
<noscript>
	<div style="display: none;">
		<img src="https://pixel.quantserve.com/pixel/p-test123.gif" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>


<script src="https://cdn1.medicalnewstoday.com/structure/javascript/cache/oct.js" type="text/javascript"></script>
<script type="text/javascript">

	fireOrSaveJsFunctions(1,function(){
		twttr.conversion.trackPid('l4bfr');
	});

</script>
<noscript>
	<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4bfr&p_id=Twitter" />
</noscript>



<div id="fb-root"></div>
<script>


	fireOrSaveJsFunctions(1,function(){

		(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=147184211975697";
  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));

	});


</script>




<div id="amzn-assoc-ad-c3555b57-ee3e-4ba5-b6f4-ec40911af7e4"></div>
<script>

	fireOrSaveJsFunctions(1,function(){loadScript(
		"//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=c3555b57-ee3e-4ba5-b6f4-ec40911af7e4",
		{},
		function(){}

	)});

</script>


<script type="text/javascript" >
				var articleID="324659";
				var articleType = "written";
				var emailID = "324659";
				var articleURL = "/articles/324659.php";
				var threadID = "0";
				var opinionsOutput = 0;
				var showAdsOnArticle = 1;
				var isSponsored = 0;
				</script>
    <script type="text/javascript">
    
		for(var contentBlocksDoms=document.querySelectorAll(".infobox_large.article-tcblocks > li"),i=0;i<contentBlocksDoms.length;i++){var _this=contentBlocksDoms[i],mobileHeadline=_this.querySelector("a  > div.headline.mobile"),excerpt=_this.querySelector("a > div > .excerpt"),desktopHeadlineHtmlStr=mobileHeadline.outerHTML;desktopHeadlineHtmlStr=desktopHeadlineHtmlStr.replace(/(class=\".*?)\s*mobile\s*(.*?\")/g,"$1$2"),null===_this.querySelector("a > div > .headline")&&excerpt.insertAdjacentHTML("beforebegin",desktopHeadlineHtmlStr),_this.getElementsByTagName("a")[0].removeChild(mobileHeadline)}

		//Remove  class hide in tabbed content to show on desktop/ tablet
		if(document.getElementsByClassName("collapsed__tabs")[0]){
			document.getElementsByClassName("collapsed__tabs")[0].classList.remove('hide');	
		}

    </script>



	<script type="text/javascript">

		var articleTOC = document.getElementsByClassName("article_toc")[0];

		if(document.body.contains(articleTOC)){
			// if the page contains article TOC, we do the trick
			var articleTOCpreviousElement = articleTOC.previousElementSibling;

			if(articleTOCpreviousElement){
				if((articleTOCpreviousElement.className.indexOf("photobox_header") !==-1&&articleTOCpreviousElement.querySelector("em") != null)||(articleTOCpreviousElement.className.indexOf("photobox_left") !==-1&&articleTOCpreviousElement.querySelector("em") != null)||(articleTOCpreviousElement.className.indexOf("photobox_right") !==-1&&articleTOCpreviousElement.querySelector("em") != null)){
					articleTOC.classList.add("article_collapsed--top");
				}
			}

		}

	</script>



	<input type="hidden" id="newsid" name="newsid" value="324659">
	<input type="hidden" id="categoryid" name="categoryid" value="41">
	<input type="hidden" id="glob" name="glob" value="1">
	<input type="hidden" id="ratingHCP" name="ratingHCP" value="0">
	<input type="hidden" id="ratingPublic" name="ratingPublic" value="0">
	<input type="hidden" id="alreadyRated" name="alreadyRated" value="0">
	<input type="hidden" id="kcarticle" name="kcarticle" value="0">
	<input type="hidden" id="bottomRatingsBoxReadOnly" name="bottomRatingsBoxReadOnly" value="false">
		
			<script type="text/javascript" src="https://cdn2.medicalnewstoday.com/structure/javascript/out/mnt_article_7721.js" defer></script>
		




<script type="text/javascript">
var mntDataLayer = "";
//Fire in adblock.js cause that's the last event in the page 
function setMNTDataLayer(e) {
	mntDataLayer = {"article_meta":{"publisher":"Medical News Today","headline":"Why do doctors underdiagnose these 3 conditions in women?","description":"Though medical systems have come very far, unequal care-giving remains an issue. In this Spotlight, we look at the top underdiagnosed conditions in women.","url":"\/articles\/324659.php","CanonicalURL":"https:\/\/www.medicalnewstoday.com\/articles\/324659.php","datePublished":"2019-03-08","dateUpdated":"","dateReviewed":"","author":"Maria Cohut","coAuthor":"","reviewer":"","ratingHCP":0,"ratingPublic":0,"commentCount":0,"shareCountFacebook":0,"shareCountGooglePlus":0,"shareCountLinkedIn":0,"shareCountPinterest":0,"ampURL":"","ampVersion":"N"},"reader":{"loggedIn":"no"},"targeting":{"categoryMain":"womens_health","categorySub":["adhd","cardiovascular","primary_care"],"articleKeywords":"","articleID":"324659","articleType":"written","micrositeID":"","articleVersion":"v2","articleAge":"day"},"customDimensions":{"siteVersion":"desktop","webServer":"6","iosAppTraffic":-1,"viewportWidth":0,"viewportHeight":0,"hidpi":0,"adblockStatus":0}}
	mntDataLayer["article_meta"]["shareCountFacebook"] 	 = facebookCount;
	mntDataLayer["article_meta"]["shareCountGooglePlus"] = googlePlusCount;
	mntDataLayer["article_meta"]["shareCountLinkedIn"] 	 = linkedinCount;
	mntDataLayer["article_meta"]["shareCountPinterest"]	 = pinterestCount;
	mntDataLayer["article_meta"]["url"]	 				 = window.location.href;
	mntDataLayer["customDimensions"]["adblockStatus"] 	 = adBlockValue;
 	mntDataLayer["customDimensions"]["viewportWidth"] = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
 	mntDataLayer["customDimensions"]["viewportHeight"] = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
 	mntDataLayer["customDimensions"]["hidpi"] = (window.devicePixelRatio >= 1.5) ? "HiDPI" : "1X";
}
</script>

				 		<script type="text/javascript">var swoopID = "SW-59153175-1"; </script>	
				 							<script type="text/javascript" >
						  (function addSwoopOnce(domain) {
							var win = window;
							try {
							  while (!(win.parent == win || !win.parent.document)) {
								win = win.parent;
							  }
							} catch (e) {
							  /* noop */
							}
							var doc = win.document;
							if (!doc.getElementById('swoop_sdk')) {
							  var serverbase = doc.location.protocol + '//ardrone.swoop.com/';
							  var s = doc.createElement('script');
							  s.type = "text/javascript";
							  s.src = serverbase + 'js/spxw.js';
							  s.id = 'swoop_sdk';
							  s.setAttribute('data-domain', domain);
							  s.setAttribute('data-serverbase', serverbase);
							  doc.head.appendChild(s);
							}
						  })(swoopID);
						</script> 
			</div> </body>
</html>
