<!DOCTYPE html>


<html lang="en">
<!--[321615|cccs|]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Vaginal dryness: Causes, treatments, and natural remedies</title>
<meta property='og:url' content='https://www.medicalnewstoday.com/articles/321615.php'/>		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="Medical News Today"/>
		<meta property="og:title" content="Vaginal dryness: Causes, treatments, and natural remedies"/>
					<meta property="og:description" content="Vaginal dryness is a common symptom for women transitioning to menopause. It is caused by a drop in levels of the hormone estrogen. Treatment options include medications to boost estrogen levels and home remedies that can also improve symptoms. We examine the causes of vaginal dryness and treatment options here."/>
			<meta name="description" content="Vaginal dryness is a common symptom for women transitioning to menopause. It is caused by a drop in levels of the hormone estrogen. Treatment options include medications to boost estrogen levels and home remedies that can also improve symptoms. We examine the causes of vaginal dryness and treatment options here."/>
						<meta property="og:image" content="https://cdn1.medicalnewstoday.com/content/images/hero/321/321615/321615_1100.jpg"/>
					<meta property="fb:admins" content="1658973110"/>
		<meta property="fb:app_id" content="147184211975697"/>
					<meta itemprop="description" content="Vaginal dryness is a common symptom for women transitioning to menopause. It is caused by a drop in levels of the hormone estrogen. Treatment options include medications to boost estrogen levels and home remedies that can also improve symptoms. We examine the causes of vaginal dryness and treatment options here."/>
						<meta itemprop="image" content="https://cdn1.medicalnewstoday.com/content/images/hero/321/321615/321615_1100.jpg"/>
					<meta name="twitter:domain" content="medicalnewstoday.com"/>
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:site" content="@mnt"/>
		<meta name="twitter:title" content="Vaginal dryness: Causes, treatments, and natural remedies"/>
					<meta name="twitter:description" content="Vaginal dryness is a common symptom for women transitioning to menopause. It is caused by a drop in levels of the hormone estrogen. Treatment options include medications to boost estrogen levels and home remedies that can also improve symptoms. We examine the causes of vaginal dryness and treatment options here."/>
					<meta name="twitter:creator" content="@mnt"/>
					<meta name="twitter:image:src" content="https://cdn1.medicalnewstoday.com/content/images/hero/321/321615/321615_1100.jpg"/>
			<META name="rating" content="general">
<META http-equiv="Cache-Control" content="no-cache">
<link href="https://plus.google.com/+medicalnews" rel="publisher">
<META http-equiv="bulletin-text" content="Copyright">

			<link rel="canonical" href="https://www.medicalnewstoday.com/articles/321615.php">
			
<link rel="shortcut icon" type="image/png" href="https://cdn1.medicalnewstoday.com/favicon.png">
<link rel="icon" sizes="32x32" href="https://cdn1.medicalnewstoday.com/favicon.ico">
<link rel="apple-touch-icon" type="image/png" href="https://cdn1.medicalnewstoday.com/apple-touch-icon.png">

	<link rel="alternate" type="application/rss+xml" title="Medical News Today - Health News Headlines RSS Feed" href="https://rss.medicalnewstoday.com/featurednews.xml">
	<link rel="alternate" type="application/json" title="Medical News Today - Health News Headlines JSON Feed" href="https://rss.medicalnewstoday.com/json/featurednews.json">
	
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="preconnect dns-prefetch" href="//cdn1.medicalnewstoday.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//cdn2.medicalnewstoday.com" crossorigin>

<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Light.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Regular.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Bold.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-ExtraBold.woff2">
<link rel="preload" as="font" href="https://www.medicalnewstoday.com/structure/fonts/Arnhem/ArnhemPro-Bold.woff">



	<link rel="stylesheet" type="text/css" href="https://cdn2.medicalnewstoday.com/structure/styles/styles_fonts_7721.css">

		

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

					<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_default_redesign_7721.css" type="text/css" media="all" />
			
		
		


		
					<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_print_redesign_7721.css" type="text/css" media="print">
				
		


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_ie.css" type="text/css" media="all" />
	<![endif]-->
<!--[if IE 7]>

<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<![endif]-->	
<!--[if IE 9]>
<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.2, maximum-scale=2.0, user-scalable=1"><!--desktop-->



<noscript>
<link rel="stylesheet" href="https://cdn1.medicalnewstoday.com/structure/styles/styles_noscript.css" type="text/css" media="all" />	
</noscript>
<script>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</script>



<!--<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>-->


<script async src="//js-sec.indexww.com/ht/p/184901-208206248649346.js"></script>
<script type="text/javascript">
window.headertag = window.headertag || {};
window.headertag.pagetype='knowledge';
</script>
<!-- Load DFP -->
<script type="text/javascript">
	var googletag = googletag || { };
	googletag.cmd = googletag.cmd || [ ];
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<!--New header bidding-->
<script>
var amzn_win=window,amzn_c=5,amzn_x=0;while(amzn_x<amzn_c){amzn_win=amzn_win.parent;if(amzn_win.apstag)try{amzn_win.apstag.renderImp(document,"%%PATTERN:amzniid%%");amzn_x=amzn_c}catch(e){}amzn_x++};
</script> 

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().set("adsense_background_color", "FFFFFF");
	});
</script>



<script type='text/javascript'>
var pbt;
var pbtDermatology;

googletag.cmd.push(function() {
	

	
	//Intersitial ads define code
	pbt=googletag.pubads().defineOutOfPagePassback("/6105/vrm.h_medicalnewstoday/*celgene_psa_120588-01_int_50");

	pbtDermatology=googletag.pubads().defineOutOfPagePassback("/6105/vrm.h_medicalnewstoday/*celgene_pso_120589-01_int_50");
});

</script>
<script type="text/javascript">
	var googleDegfaultAdVars = {"main":"'womens_health'","sub":"'menopause'","uniq":"'321615'","msiteactive":"'False'"};
	var googleAdSlotInfo = [];
</script>

<!-- End of old ads area -->

<script type='text/javascript'>
//Page level targeting setup
var adRPV = Math.floor(Math.random()*100)+1;
adRPV = adRPV.toString();

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('rpv', adRPV);
	googletag.pubads().enableAsyncRendering(); // enable async loading
	// Disable initial load, we will use refresh() to fetch ads.
	// Calling this function means that display() calls just
	// register the slot as ready, but do not fetch ads for it.
  	googletag.pubads().disableInitialLoad();
  	googletag.pubads().enableSingleRequest();
	//googletag.pubads().collapseEmptyDivs(); // if no ads loaded, kill their containers
	googletag.enableServices();
});

// check viewport for resize events and reload ads (1000ms delay)
var resizeTimer;
var width = window.innerWidth;

function resizer() {
	//Check to see if the width is changed 
	var newWidth = window.innerWidth;
	if (width != newWidth) {
		// check if we've crossed a break point (only need to refresh if crossing the 1000px break point)
		if (width >= 1000 && newWidth < 1000) {
			
			// DECREASE IN WIDTH
			googletag.cmd.push(function() {
				if(typeof window.MNT_DLB_Head !== "undefined"){
					googletag.pubads().refresh([window.MNT_DLB_Head]);	
				}
			});
			
			// send resize+refresh event
			ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / Shrink / Ad refresh', eventLabel: 'Resize / Shrink / Ad refresh'});	
			
		} else if (width < 1000 && newWidth >= 1000) {
			
			// INCREASE IN WIDTH
			// 
			if(typeof window.MNT_DLB_Head !== "undefined"){
				googletag.pubads().refresh([window.MNT_DLB_Head]);	
			}
			
			// send resize+refresh event
			ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / Grow / Ad refresh', eventLabel: 'Resize / Grow / Ad refresh'})
			
		} else {
			// send resize event
			ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / No ad refresh', eventLabel: 'Resize / No ad refresh'});	
		}
	}

	width = newWidth;
}

window.addEventListener("resize", function(){ 
	clearTimeout(resizeTimer);
	resizeTimer = setTimeout(resizer, 1000);
});

</script>

<!--New header bidding-->
<script>
 !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	apstag.init({
		pubID: '3083',
		adServer: 'googletag'
	});
	
	
</script>

	


	<script type="text/javascript">
	this.top.location!==this.location&&(this.top.location=this.location);
	</script>
		<script type="text/javascript">
	<!-- GA Universal Code 2014-08 (obfuscated) -->
	eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('C(c="K.J.v",k="h",8=c.3,z="",i=0;i<c.3;i++)-1==k.6(c.2(i))?(4=c.2(i),z+=4):(4=(k.6(c.2(i))-8+k.3)%k.3,z+=k.2(4));5.I==z&&(!9(t,e,c,n,a,i,r){t.o=a,t[a]=t[a]||9(){(t[a].q=t[a].q||[]).s(g)},t[a].l=1*p m,i=e.j(c),r=e.f(c)[0],i.u=1,i.E=n,r.H.G(i,r)}(M,5,"L","//F.y-7.x/7.w","b"),b("A","B-D-1","d"));',49,49,'||charAt|length|ltr|document|indexOf|analytics|shift|function||ga||auto||getElementsByTagName|arguments|q1Rj80GyBp4LthrnQI7Zu5XECmblkUSwKTWPH6MNzO2exgadv3csJVFYiDAf9o||createElement|||Date||GoogleAnalyticsObject|new|||push||async|tE3|js|com|google||create|UA|for|849615|src|www|insertBefore|parentNode|domain|30p7tBsN0YhHEpBw|YYY|script|window'.split('|'),0,{}))
	</script>	
		<script type="text/javascript">
	/*
	CSS Browser Selector v0.4.0 (Nov 02, 2010)
	Rafael Lima (http://rafael.adm.br)
	http://rafael.adm.br/css_browser_selector
	License: http://creativecommons.org/licenses/by/2.5/
	Contributors: http://rafael.adm.br/css_browser_selector#contributors
	*/
	function css_browser_selector(u){var ua=u.toLowerCase(),is=function(t){return ua.indexOf(t)>-1},g='gecko',w='webkit',s='safari',o='opera',m='mobile',h=document.documentElement,b=[(!(/opera|webtv/i.test(ua))&&/msie\s(\d)/.test(ua))?('ie ie'+RegExp.$1):is('firefox/2')?g+' ff2':is('firefox/3.5')?g+' ff3 ff3_5':is('firefox/3.6')?g+' ff3 ff3_6':is('firefox/3')?g+' ff3':is('gecko/')?g:is('opera')?o+(/version\/(\d+)/.test(ua)?' '+o+RegExp.$1:(/opera(\s|\/)(\d+)/.test(ua)?' '+o+RegExp.$2:'')):is('konqueror')?'konqueror':is('blackberry')?m+' blackberry':is('android')?m+' android':is('chrome')?w+' chrome':is('iron')?w+' iron':is('applewebkit/')?w+' '+s+(/version\/(\d+)/.test(ua)?' '+s+RegExp.$1:''):is('mozilla/')?g:'',is('j2me')?m+' j2me':is('iphone')?m+' iphone':is('ipod')?m+' ipod':is('ipad')?m+' ipad':is('mac')?'mac':is('darwin')?'mac':is('webtv')?'webtv':is('win')?'win'+(is('windows nt 6.0')?' vista':''):is('freebsd')?'freebsd':(is('x11')||is('linux'))?'linux':'','js']; c = b.join(' '); h.className += ' '+c; return c;}; css_browser_selector(navigator.userAgent);
	</script>
	<script type="text/javascript">
var viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
var viewportHeight = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);

	switch (true) {
		case viewportWidth > 1360:
			var viewportBreakpoint = 'Desktop - XL';
			break;
		case viewportWidth > 1200:
			var viewportBreakpoint = 'Desktop - L';
			break;
		case viewportWidth > 1000:
			var viewportBreakpoint = 'Desktop - M';
			break;
		default:
			var viewportBreakpoint = 'Desktop - S';
	}
	
ga('set', 'dimension20', viewportBreakpoint);

ga('set', {
'dimension1': "no",
'dimension2': "knowledge",
'dimension3': "Women's Health / Gynecology",
'dimension5': "day",
'dimension6': "desktop",
'dimension8': "3",
'dimension12': "2018-04-25",
'dimension17': "7721",
'dimension18': "femalehealth",
'dimension21': "2",
'dimension23': "Shannon Brosek",
'dimension24': "Menopause",
'dimension27': "1"
});

if (window.devicePixelRatio) {
	var pixelRatio = (window.devicePixelRatio >= 1.5) ? "HiDPI" : "1X";
	ga('set', 'dimension7', pixelRatio);
}

	ga('set', 'dimension10', viewportWidth);
	ga('set', 'dimension11', viewportHeight);
	ga('set', 'dimension16', 'None');
ga('send', 'pageview');

setTimeout("ga('send','event','Engagement Time','Engagement 030','321615')",30000)
setTimeout("ga('send','event','Engagement Time','Engagement 040','321615')",40000)
setTimeout("ga('send','event','Engagement Time','Engagement 050','321615')",50000)
setTimeout("ga('send','event','Engagement Time','Engagement 060','321615')",60000)
setTimeout("ga('send','event','Engagement Time','Engagement 070','321615')",70000)
setTimeout("ga('send','event','Engagement Time','Engagement 080','321615')",80000)
setTimeout("ga('send','event','Engagement Time','Engagement 090','321615')",90000)
setTimeout("ga('send','event','Engagement Time','Engagement 100','321615')",100000)
setTimeout("ga('send','event','Engagement Time','Engagement 110','321615')",110000)
setTimeout("ga('send','event','Engagement Time','Engagement 120','321615')",120000)
setTimeout("ga('send','event','Engagement Time','Engagement 130','321615')",130000)
setTimeout("ga('send','event','Engagement Time','Engagement 140','321615')",140000)
setTimeout("ga('send','event','Engagement Time','Engagement 150','321615')",150000)
</script>
<script>
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
//elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.src = (document.location.protocol == "https:" ? "https://" : "http://") + "cdn1.medicalnewstoday.com/structure/javascript/cache/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-v03RmX3GES6RT"
});
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19983957" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    //s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    s.src = (document.location.protocol == "https:" ? "https://" : "http://") + "cdn1.medicalnewstoday.com/structure/javascript/cache/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="no_js" src="https://sb.scorecardresearch.com/p?c1=2&c2=19983957&cv=2.0&cj=1" />
</noscript>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1039134266174910');
fbq('track', "PageView");

	fbq('track', 'ViewContent');

</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039134266174910&ev=PageView&noscript=1"
/></noscript>

<!-- Source: /controltag?confid=qqeynsltk&site=medical%20news%20today&edit=1 -->
<script class="kxct" data-id="qqeynsltk" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qqeynsltk";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1039134266174910');
fbq('track', "PageView");

</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039134266174910&ev=PageView&noscript=1"
/></noscript>

<!--AIM code block-->
<script>
	(function(w,d,s,m,n,t){
		w[m]=w[m]||{init:function(){(w[m].q=w[m].q||[]).push(arguments);},ready:function(c){if('function'!=typeof c){return;}n.onload=n.onreadystatechange=function(){
		if(!n.readyState||/loaded|complete/.test(n.readyState)){n.onload=n.onreadystatechange=null;if(t.parentNode&&n.parentNode){t.parentNode.removeChild(n);}if(c){c();}}};}},
		w[m].d=1*new Date();n=d.createElement(s);t=d.getElementsByTagName(s)[0];n.async=1;n.src='//www.medtargetsystem.com/javascript/beacon.js?v2.2.4';
		t.parentNode.insertBefore(n,t);
	})(window,document,'script','AIM');

    AIM.init('14-52-A42B8FBB');
</script>


<script type="text/javascript">var monetateT = new Date().getTime();</script>
<script type="text/javascript" src="//se.monetate.net/js/2/a-563f897b/p/medicalnewstoday.com/entry.js"></script>




<script type="text/javascript">
	window.monetateQ = window.monetateQ || [];
	window.monetateQ.push(["setPageType", "article"]);
	//Need to remove single quote
	window.monetateQ.push(["addCategories", ["womens_health"] ]);
		
	window.monetateQ.push(["trackData"]);
</script>



<!--Moat content code-->
<script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://wve3oiypgri4-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/healthlinecontent451781663455/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
(new Image).src=y}catch(e){}}})();
</script>
</head>
<body id="knowledge_center" class="article v2 tabbed lang_en">
<div itemscope="" itemtype="http://schema.org/NewsArticle">
<script>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</script>








<noscript>
<div class="header_message enable_js error">
<p>For full functionality, it is necessary to enable JavaScript. Here are <a href="http://www.enable-javascript.com" target="_blank">instructions how to enable JavaScript</a> in your web browser.</p>
</div>
</noscript>
<div id="header_message" class="new_menu">
<input type="hidden" id="is_usermobile" name="is_usermobile" value="0">





 
</div>

<div id="navigation" class="container default_menu new_menu">

	<div class="row">

		<nav role="navigation" class="main_nav">
		
			<ul class="main_nav left"> 	
				<li class="menu_topics">
					<a href="#"></a>
		
					
<div class="menu_panel fullscreen_outer topics">
  <div class="menu_panel fullscreen_inner">
    <div class="row">
					
					
					<div class="topics">
												
							<div class="menu_topic_container">
							
								<ul class="topic_headings">
									<li class="topic_headings_top"><span>Top categories</span>
										<ul class="topic_popular_list">
											<li><a href="/categories/blood">Blood / Hematology</a></li>
<li><a href="/categories/bones">Bones / Orthopedics</a></li>
<li><a href="/categories/breast_cancer">Breast Cancer</a></li>
<li><a href="/categories/colorectal_cancer">Colorectal Cancer</a></li>
<li><a href="/categories/depression">Depression</a></li>
<li><a href="/categories/gastrointestinal">GastroIntestinal</a></li>
<li><a href="/categories/hypertension">Hypertension</a></li>
<li><a href="/categories/lymphoma">Lymphoma</a></li>
<li><a href="/categories/mens_health">Men's Health</a></li>
<li><a href="/categories/neurology">Neurology / Neuroscience</a></li>
<li><a href="/categories/nutrition-diet">Nutrition / Diet</a></li>
<li><a href="/categories/pain">Pain / Anesthetics</a></li>
<li><a href="/categories/prostate">Prostate / Prostate Cancer</a></li>
<li><a href="/categories/psoriasis">Psoriasis</a></li>
<li><a href="/categories/respiratory">Respiratory</a></li>
<li><a href="/categories/sexual_health">Sexual Health / STDs</a></li>
<li><a href="/categories/stroke">Stroke</a></li>
<li><a href="/categories/tuberculosis">Tuberculosis</a></li>
<li><a href="/categories/urology-nephrology">Urology / Nephrology</a></li>
<li><a href="/categories/womens_health">Women's Health</a></li>
										</ul> 	
									</li>
																											
									<li class="topic_headings_all"><span>All categories</span>
										<ul class="topic_all_list">
											<li><a href="/categories#a">A - B</a></li>
											<li><a href="/categories#c">C - D</a></li>
											<li><a href="/categories#e">E - G</a></li>
											<li><a href="/categories#h">H - L</a></li>
											<li><a href="/categories#m">M - O</a></li>
											<li><a href="/categories#p">P - R</a></li>
											<li><a href="/categories#s">S - Z</a></li>
											<li><a href="/categories">All Topics</a></li>
										</ul>	
									</li>
																																				
									<li class="topic_headings_custom"><span>Your MNT</span>
																							<ul class="topic_custom_list">										
													<h4>Not a member yet?</h4>
													<p>Get the most out of Medical News Today. Subscribe to our Newsletter to recieve:</p>
														<ul>
															<li>Professionally-verified articles</li>
															<li>Daily or weekly updates</li>
															<li>Content custom-tailored to your needs</li>
														</ul>
													<button class="sign_up menu_signup_button new_reg_signup">Create an account</button>
												</ul>
																						</li>																		
								</ul> 	
									
							</div> 	
						
							<div class="menu_cta_container">
							
									<span>More</span>	
																		
									<ul class="topic_more_list">
										<li class="menu_newsletter_cta"><a href="#" class="new_reg_signup menu_item_link"><span class="icon_container"></span>Sign up for our newsletter</a></li>
										<li class="menu_discover_cta"><a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-menu-cta-2017.png" height="15" width ="34"/>Discover in-depth, condition specific articles written by our in-house team.</a></li>
																			</ul> 	
	
							</div> 	
			
			
											
					</div> 	
					</div> 	
					</div> 	
											
											
											
					</div> 	
			  
				</li> 	
				
		  							<li class="menu_newsletter">
						<a href="#" class="menu-newsletter-link new_reg_signup"><div>Newsletter</div></a>
					</li> 	
		  						
			</ul>
				
			<div class="logo">
				<a href="/" accesskey="h" title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png" alt="MNT home">
					<p>MNT - Hourly Medical News Since 2003</p>
				</a>
			</div> 	
				
			<ul class="main_nav right"> 	

			<div id="search_area">


<div id="searchwrapper" class="">



<div class="search_trigger">

<form id="searchFormHeader" action="/search" >
<input type="text" id="header_search" placeholder="" class="searchbox" name="q" maxlength="150" autocomplete="off"/>
<button class="screen_only black float_right" id="header_search_button" type="submit" id="" title="Search MNT" value="">Search</button>
<button class="mobile_only blue float_right" id="header_search_button" type="submit" title="Search MNT" value="">Go</button>
<input type="hidden" name="p" value="1" />
</form>



</div>
	

</div>
</div>	
							
								
				<li class="menu_login">
					<a href="#" id="menu_login_link" >
						<div>
						Log in						</div>
					</a>
				</li>
			</ul>
		</nav>	

	</div> 	

</div> 
<div id="navigation_scroll" class="container light  ">

<div class="row">

<nav id="subnavigation">

			<ul class="main_nav left"> 	
				<li class="menu_topics">
					<a href="#"></a>
		
					
<div class="menu_panel fullscreen_outer topics">
  <div class="menu_panel fullscreen_inner">
    <div class="row">
					
					
					<div class="topics">
												
							<div class="menu_topic_container">
							
								<ul class="topic_headings">
									<li class="topic_headings_top"><span>Top categories</span>
										<ul class="topic_popular_list">
											<li><a href="/categories/blood">Blood / Hematology</a></li>
<li><a href="/categories/bones">Bones / Orthopedics</a></li>
<li><a href="/categories/breast_cancer">Breast Cancer</a></li>
<li><a href="/categories/colorectal_cancer">Colorectal Cancer</a></li>
<li><a href="/categories/depression">Depression</a></li>
<li><a href="/categories/gastrointestinal">GastroIntestinal</a></li>
<li><a href="/categories/hypertension">Hypertension</a></li>
<li><a href="/categories/lymphoma">Lymphoma</a></li>
<li><a href="/categories/mens_health">Men's Health</a></li>
<li><a href="/categories/neurology">Neurology / Neuroscience</a></li>
<li><a href="/categories/nutrition-diet">Nutrition / Diet</a></li>
<li><a href="/categories/pain">Pain / Anesthetics</a></li>
<li><a href="/categories/prostate">Prostate / Prostate Cancer</a></li>
<li><a href="/categories/psoriasis">Psoriasis</a></li>
<li><a href="/categories/respiratory">Respiratory</a></li>
<li><a href="/categories/sexual_health">Sexual Health / STDs</a></li>
<li><a href="/categories/stroke">Stroke</a></li>
<li><a href="/categories/tuberculosis">Tuberculosis</a></li>
<li><a href="/categories/urology-nephrology">Urology / Nephrology</a></li>
<li><a href="/categories/womens_health">Women's Health</a></li>
										</ul> 	
									</li>
																											
									<li class="topic_headings_all"><span>All categories</span>
										<ul class="topic_all_list">
											<li><a href="/categories#a">A - B</a></li>
											<li><a href="/categories#c">C - D</a></li>
											<li><a href="/categories#e">E - G</a></li>
											<li><a href="/categories#h">H - L</a></li>
											<li><a href="/categories#m">M - O</a></li>
											<li><a href="/categories#p">P - R</a></li>
											<li><a href="/categories#s">S - Z</a></li>
											<li><a href="/categories">All Topics</a></li>
										</ul>	
									</li>
																																				
									<li class="topic_headings_custom"><span>Your MNT</span>
																							<ul class="topic_custom_list">										
													<h4>Not a member yet?</h4>
													<p>Get the most out of Medical News Today. Subscribe to our Newsletter to recieve:</p>
														<ul>
															<li>Professionally-verified articles</li>
															<li>Daily or weekly updates</li>
															<li>Content custom-tailored to your needs</li>
														</ul>
													<button class="sign_up menu_signup_button new_reg_signup">Create an account</button>
												</ul>
																						</li>																		
								</ul> 	
									
							</div> 	
						
							<div class="menu_cta_container">
							
									<span>More</span>	
																		
									<ul class="topic_more_list">

										<li class="menu_newsletter_cta"><a href="#" class="new_reg_signup menu_item_link"><span class="icon_container"></span>Sign up for our newsletter</a></li>
										<li class="menu_discover_cta"><a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-menu-cta-2017.png" height="15" width ="34"/>Discover in-depth, condition specific articles written by our in-house team.</a></li>
																			</ul> 	
	
							</div> 	
			
			
											
					</div> 	
					</div> 	
					</div> 	
											
											
											
					</div> 	
			  
				</li> 	
		  							<li class="menu_newsletter">
						<a href="#" class="menu-newsletter-link new_reg_signup"><div>Newsletter</div></a>
					</li> 	
		  						
			</ul>
				
			<div class="logo">
				<a href="/" accesskey="h" title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png" alt="MNT home">
					<p>MNT - Hourly Medical News Since 2003</p>
				</a>
			</div> 	
				
			<ul class="main_nav right"> 	
				
					

			<div id="search_area">


<div id="searchwrapper" class="">



<div class="search_trigger">

<form id="searchFormHeader" action="/search" >
<input type="text" id="header_search" placeholder="" class="searchbox" name="q" maxlength="150" autocomplete="off"/>
<button class="screen_only black float_right" id="header_search_button" type="submit" id="" title="Search MNT" value="">Search</button>
<button class="mobile_only blue float_right" id="header_search_button" type="submit" title="Search MNT" value="">Go</button>
<input type="hidden" name="p" value="1" />
</form>



</div>
	

</div>
</div>	
							
								
				<li class="menu_login">
					<a href="#" id="menu_login_link" >
						<div>
						Login						</div>
					</a>
						
				</li>				
			</ul>
		
		</nav>	

	</div> 	

</div> <div class="modal fade modal_login_panel" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">   	  
	<div class="modal-content" id="modal_login_panel">
		<div class="modal-header">
			<button type="button" class="close" data-dismiss="modal"></button>
		</div>
		<div class="modal-body">
			<div class="menu_panel fullscreen_outer account">
				<div class="menu_panel fullscreen_inner">
					<div class="row">
						<div class="login_list">
						
							<div class="login_container">
								<div class="register">
									<h2>Sign in</h2>
									<p>Log in with your Medical News Today account to create or edit your custom homepage, catch-up on your opinions notifications and set your newsletter preferences.</p>
																		
									<a href="/account/"><button class="log_in float_left secure" name="login" type="submit">Sign in</button></a>
									
								
								</div>	
										
								<div class="login_form">
									<h3>Register for a free account</h3>
									<p>Sign up for a free Medical News Today account to customize your medical and health news experiences.</p>
										<button class="sign_up menu_signup_button new_reg_signup">Register</button>										
									<div class="login_tour">
										<a class="" href="/tour">take the tour</a>
									</div> 	
								</div> 									
							</div> 	
						</div> 	
					</div> 	
				</div> 	
			</div> 		</div>	</div>	</div></div>








<hr class="header_bar">

<div class="container"> 

<div class="row site_header"> 

<article  >

			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 article_header"> 		<!-- Leaderboard BANNER advert -->

<div id="mnt_dlb_head_container" class="mnt leaderboard" > 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_dlb_head_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_DLB_Head',
			"slotContainer":'mnt_dlb_head_container'		});
	</script>
	</div>
	</div> <!-- /header_ad code -->
<h1 itemprop="headline">What are the possible causes of vaginal dryness?</h1>

</div> 	<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 main_content"> 	<div id="article_date">
			<span class="date_reviewed screen_only">Last reviewed		<time itemprop="lastReviewed" datetime="2018-04-25">
		Wed 25 April 2018		</time></span>
		
		<span class="date_reviewed mobile_only">Last reviewed		Wed 25 Apr 2018</span>
		
			</div>
		<div class="author_top">
	<span class='author_byline'>By Shannon Brosek</span>	</div>
				<div class="reviewer_top">
			<span class='reviewer_byline'>Reviewed by <a href='/reviewers' class='article_author' rel='author' title='MNT medical review team' >Valinda Riggins Nwadike</a></span>			</div>
			<span class="clearfix"></span>

<div class="article_body">
	<div itemprop="articleBody">
	<div class="article_toc collapsed article_collapsed">
<a class="collapsed__click" href="#"><i class="collapsed__icon"></i>Table of contents</a><ol class="collapsed__tabs hide">
<li><a href="#causes-of-vaginal-dryness">Causes</a></li>




<li><a href="#accompanying-symptoms">Accompanying symptoms</a></li>




<li><a href="#diagnosis">Diagnosis</a></li>




<li><a href="#treatment">Treatment</a></li>




<li><a href="#home-remedies">Home remedies</a></li>




<li><a href="#outlook">Outlook</a></li>




</ol>
</div>




<header>Vaginal dryness is a common symptom experienced by women when they go through the menopause transition and possibly for many years after. However, vaginal dryness can happen at any age for several reasons.</header><p>Vaginal dryness is the result of decreased levels of <a href="/articles/277177.php" title="Everything you need to know about estrogen" class="keywords">estrogen</a>. Estrogen is the female hormone that keeps the lining of the vagina lubricated, thick, and elastic.</p>




<p>Lack of vaginal moisture may not be a big deal to some, but it can have a large impact on a woman's sex life by causing pain and discomfort during intercourse. Fortunately, there are several different treatments available to relieve the symptoms of vaginal dryness.</p>




<span class="anchor" id="causes-of-vaginal-dryness"></span>
<h2>Causes of vaginal dryness</h2>




<div class="photobox_right" style="max-width: 550px;">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://cdn1.medicalnewstoday.com/content/images/articles/321/321615/sad-woman-looking-out-of-window.jpg" alt="sad woman looking out of window"><br><em>Vaginal dryness is a common symptom of menopause.</em>
</div>




<p>Vaginal dryness is most often due to a drop in estrogen levels. Estrogen levels begin to decrease as <a href="/articles/155651.php" title="Everything you need to know about menopause" class="keywords">menopause</a> approaches.</p>




<p>The ovaries produce estrogen that controls the development of female body characteristics, such as breasts and body shape. Estrogen also plays a significant role in the menstrual cycle and pregnancy.</p>




<p>Usually, estrogen keeps the tissues lining the vagina thick, moisturized, and healthy. As levels decline, women notice that the lining of their vaginas become thinner, drier, less elastic, and light pink to blue in color. These changes are known as <a href="/articles/189406.php" title="What's to know about atrophic vaginitis?" class="keywords">vaginal atrophy</a>.</p>




<p>Estrogen levels can also drop for reasons other than menopause, such as:</p>




<ul>
<li>childbirth and breast-feeding</li>




<li>treatments for <a href="/info/cancer-oncology/" title="What is Cancer?" class="keywords">cancer</a>, including <a href="/articles/158401.php" title="What you need to know about chemotherapy" class="keywords">chemotherapy</a> and radiation</li>




<li>"surgical menopause," when the ovaries are removed surgically for any reason</li>




<li>anti-estrogen drugs used for <a href="/articles/37136.php" title="What you need to know about breast cancer" class="keywords">breast cancer</a> or <a href="/articles/149109.php" title="What's to know about endometriosis?" class="keywords">endometriosis</a>, such as Lupron or Zoladex</li>




</ul>
<p>Other causes of vaginal dryness can include:</p>




<ul>
<li>
<strong>Sjögren's syndrome</strong>. This is a complex autoimmune disorder that involves <a href="/articles/248423.php" title="Everything you need to know about inflammation" class="keywords">inflammation</a> of the salivary and tear glands. The tissues lining the vagina can also become inflamed, which leads to vaginal dryness.</li>




<li>
<strong>Antihistamines</strong>. These drugs, such as diphenhydramine, are used for cold and allergy symptoms and work to dry up secretions. Side effects can include vaginal dryness and trouble urinating.</li>




<li>
<strong>Antidepressants</strong>. Some <a href="/kc/antidepressants-work-248320" title="All about antidepressants" class="keywords">antidepressants</a> come with sexual side effects, such as vaginal dryness, decreased libido, and difficulty achieving orgasm.</li>




</ul>
<p>Women who smoke go through menopause <a href="http://tobaccocontrol.bmj.com/content/25/6/706" target="_blank" rel="noopener">earlier</a> than others who do not, and so vaginal dryness may occur at an earlier age in this group.</p>




<h3>Relation to menopause</h3>




<p>Vaginal dryness is related to menopause due to the drop in estrogen levels that comes with the latter. Research suggests that about <a href="https://www.ncbi.nlm.nih.gov/pubmed/29076687" target="_blank" rel="noopener">20 percent of women</a> in perimenopause and postmenopause seek treatment for vaginal dryness. However, the actual number of those experiencing the symptoms is thought to be closer to <a href="https://www.researchgate.net/profile/M_Sardina/publication/317988895_Monurelle_Biogel_R_vaginal_gel_in_the_treatment_of_vaginal_dryness_in_postmenopausal_women/links/5a0eaf98a6fdcc2b5b5e0440/Monurelle-Biogel-R-vaginal-gel-in-the-treatment-of-vagin" target="_blank" rel="noopener">40–50 percent</a> overall.</p>




<p>Vaginal atrophy and vaginal dryness can cause pain and discomfort during sex and <a href="https://www.acog.org/Patients/FAQs/The-Menopause-Years" target="_blank" rel="noopener">increase</a> the chance of vaginal infections.</p>




<p>Decreased estrogen levels also thin the lining of the urinary tract, which can result in more frequent urination and <a href="/articles/189953.php" title="What's to know about urinary tract infections?" class="keywords">urinary tract infections</a>. These symptoms have come to be known as genitourinary syndrome of menopause, or GSM.</p>




<p>With GSM, women may also notice bleeding after sex or vaginal burning and itching. These symptoms can certainly affect how a woman enjoys sex and how she feels about herself.</p>




<p>Of course, every woman who goes through menopause will experience symptoms differently, and these will have varying degrees of severity. No two women will have the same experience.</p>




<span class="anchor" id="accompanying-symptoms"></span>
<!--[DLB]--><!-- Leaderboard BANNER advert -->

<div id="mnt_dlb1_container" class="mnt leaderboard" > 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_dlb1_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_DLB1',
			"slotContainer":'mnt_dlb1_container'		});
	</script>
	</div>
	</div> <!-- /header_ad code --><!--[END DLB]--><!--[MMR]--><!--[END MMR]--><h2>Accompanying symptoms</h2>




<div class="photobox_right" style="max-width: 550px;">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://cdn1.medicalnewstoday.com/content/images/articles/321/321615/woman-having-trouble-sleeping.jpg" alt="woman having trouble sleeping"><br><em>Night sweats and insomnia may be experienced during the perimenopausal period.</em>
</div>




<p>Other symptoms commonly associated with vaginal atrophy and vaginal dryness include vaginal itching, burning, and irritation. These vaginal changes make it easier for infections to occur.</p>




<p>As mentioned, the decreased levels of estrogen during perimenopause reduce the amount of natural vaginal secretions.</p>




<p>Falling levels of estrogen can also result in a tightening of the vaginal opening and a narrowing of the vagina itself. Pain during intercourse is associated with these changes and is known as <a href="/articles/192590.php" title="What causes dyspareunia, or painful intercourse?" class="keywords">dyspareunia</a>.</p>




<p>Women in the perimenopausal period may also experience some of the following symptoms:</p>




<ul>
<li>hot flashes</li>




<li>night sweats</li>




<li><a href="/articles/9155.php" title="Insomnia: Everything you need to know" class="keywords">insomnia</a></li>




<li>mood changes</li>




<li><a href="/articles/248002.php" title="Fatigue: Why am I so tired and what can I do about it?" class="keywords">fatigue</a></li>




<li><a href="/articles/107146.php" title="What you need to know about acne" class="keywords">acne</a></li>




<li>urinary symptoms</li>




<li>memory problems</li>




</ul>
<div class="related_inline"><a href="/articles/320266.php?iacp" title="How does menopause affect sex drive?" target="_blank"><div>
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/content/images/hero/320/320266/320266_256.jpg" alt="How does menopause affect sex drive?" class="original"><div class="headline">How does menopause affect sex drive?</div>
<div class="excerpt">Transitioning to menopause can impact on a person's sex drive in many ways. We examine how menopause affects libido, and what can be done to boost someone's sex drive.</div>
<div class="more">Read now</div>
					</div></a></div>

<span class="anchor" id="diagnosis"></span>
<h2>Diagnosis</h2>




<p>Any change in vaginal health is worth a call to the doctor, including any of the following symptoms:</p>




<ul>
<li>burning</li>




<li>itching</li>




<li>dryness</li>




<li>intercourse pain</li>




<li>irritation</li>




</ul>
<p>The doctor will likely perform a pelvic examination and take a thorough health history, regarding vaginal symptoms and menstrual changes.</p>




<p>A pelvic exam will help the doctor check for changes in the vaginal walls and rule out other causes of discomfort, such as an infection. They may collect samples of cells or vaginal discharge to test for infection.</p>




<p>There is no single test to diagnose vaginal atrophy and vaginal dryness, and doctors will typically use the symptoms for diagnosing.</p>




<p>It might be embarrassing and uncomfortable to discuss such personal details, but doctors are used to having these types of conversations. It is important for people to seek help so that they can get their symptoms under control.</p>




<span class="anchor" id="treatment"></span>
<!--[DLB]--><!-- Leaderboard BANNER advert -->

<div id="mnt_dlb2_container" class="mnt leaderboard" > 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_dlb2_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_DLB2',
			"slotContainer":'mnt_dlb2_container'		});
	</script>
	</div>
	</div> <!-- /header_ad code --><!--[END DLB]--><!--[MMR]--><!--[END MMR]--><h2>Treatment</h2>




<p>There are many different treatment options available for vaginal dryness. A doctor can prescribe some, and some can be obtained over the counter.</p>




<h3>Topical estrogen cream</h3>




<p>A common treatment of vaginal dryness caused by low estrogen levels is topical estrogen therapy. This means medications that are applied directly to the vaginal area to relieve symptoms.</p>




<p>This method involves much less absorption of estrogen when compared to estrogen taken as a pill. As such, these medications are felt to be a fairly low risk.</p>




<p>Examples of topical estrogen therapies include:</p>




<ul>
<li>
<strong>Vaginal ring (Estring)</strong>. This flexible ring is inserted into the vagina where it continually releases low amounts of estrogen into the tissues. The ring is replaced every <a href="https://www.nhs.uk/conditions/contraception/vaginal-ring/" target="_blank" rel="noopener">3 weeks</a>.</li>




<li>
<strong>Vaginal cream (Estrace, Premarin)</strong>. An applicator is often used to apply the cream into the vagina. <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5865261/" target="_blank" rel="noopener">Research</a> has shown that estrogen cream is an effective and well-tolerated treatment for vaginal atrophy and dryness when compared with a <a href="/articles/306437.php" title="Placebos: The power of the placebo effect" class="keywords">placebo</a>.</li>




<li>
<strong>Vaginal tablet (Vagifem)</strong>. This treatment also involves an applicator to place a tablet into the vagina.</li>




</ul>
<p>Research that looks at the long-term effects of topical estrogen is currently lacking. The methods given here are considered to be safe, however, especially when compared with traditional <a href="/articles/181726.php" title="What you need to know about HRT" class="keywords">hormone replacement therapy</a>.</p>




<p>Women with a history of breast cancer or who may be pregnant or breast-feeding should talk to their doctor about the safety of topical estrogen therapy. Nonhormonal treatment options are available.</p>




<h3>Over-the-counter treatments</h3>




<p>Over-the-counter treatments are also available that may help with vaginal dryness.</p>




<p>Lubricants are used at the time of intercourse to increase moisture and make sex less painful. Water-based lubricants are <a href="https://www.menopause.org/for-women/sexual-health-menopause-online/effective-treatments-for-sexual-problems/vaginal-and-vulvar-comfort-lubricants-moisturizers-and-low-dose-vaginal-estrogen" target="_blank" rel="noopener">recommended</a> over oil-based lubricants, as oil-based ones can lead to irritation and condom breakage.</p>




<p>Vaginal moisturizers can be used every day to every couple of days to help maintain the vagina's natural moisture. These are available for purchase <a href="https://amzn.to/2qYdn7n" target="_blank" rel="noopener" class="is_affiliate_link">online</a>.</p>




<span class="anchor" id="home-remedies"></span>
<h2>Home remedies</h2>




<p>There are several ways to combat vaginal dryness that involve simple lifestyle changes:</p>




<h3>Regular sex</h3>




<div class="photobox_right" style="max-width: 550px;">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://cdn1.medicalnewstoday.com/content/images/articles/321/321615/a-selection-of-nuts-and-seeds.jpg" alt="a selection of nuts and seeds"><br><em>Eating nuts and seeds may improve hot flashes and vaginal dryness.</em>
</div>




<p>Having sex on a regular basis can help with vaginal dryness, whether alone or with a partner.</p>

<p>Blood flow to the vaginal tissues increases when a woman is aroused, and this helps to stimulate moisture production.</p>




<p>Adequate foreplay and arousal before sex will help with vaginal dryness and make sex more enjoyable.</p>




<h3>Hygiene products</h3>




<p>Many body products and personal hygiene products contain fragrances and dyes that can irritate or dry out the vaginal tissue.</p>




<p>The vagina contains a delicate balance of good bacteria and is self-cleaning. There is no need for douching or using fragrant soaps around the sensitive vaginal area.</p>




<h3>Foods that contain phytoestrogens</h3>




<p>Phytoestrogens are compounds that act similarly to estrogen in the body. They are found in plant-based foods, including soy, nuts, seeds, and tofu.</p>




<p><a href="https://jamanetwork.com/journals/jama/fullarticle/2529629" target="_blank" rel="noopener">Research</a> suggests that phytoestrogens are associated with a modest improvement in vaginal dryness and hot flashes.</p>




<h3>Underwear</h3>




<p>Underwear made of synthetic materials can be clingy, make the vaginal irritation worse, and may restrict air movement. People should choose cotton underwear, which promotes good airflow and allows the vagina to "breathe."</p>




<span class="anchor" id="outlook"></span>
<!--[MMR]--><!--[END MMR]--><h2>Outlook</h2>




<p>Vaginal dryness is a common symptom among women going through the menopause transition and afterward. While vaginal dryness is not associated with significant health consequences, it can be a source of discomfort.</p>




<p>Treatment with topical estrogen cream is a low-risk treatment method. Mild symptoms can be treated with over-the-counter options, including vaginal moisturizers and lubricants used during sexual activity.</p>
 	</div> 	</div> 
<style type="text/css">
		/*.mnt_dlb_foot_container { display:block; width: 728px; height: 90px; }*/
		/*@media (min-width: 990px) { .mnt_dlb_foot_container { display: none; } }
		@media (min-width:1148px) { .mnt_dlb_foot_container { display:block;} }*/
</style>
	<!-- MNT_Desktop Leaderboard -->
<ins class="adsbygoogle mnt_dlb_foot_container"
		id="mnt_dlb_foot_container"
	    data-ad-client="ca-pub-1971793357249522"
	    data-ad-slot="8084911109" style="display:block; width: 728px; height: 90px;"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<p id='slidebox_trigger'></p>

	<div id="suggest_reading_outer_container" class="place full">

		<h2 class="suggested_reading internal_related">Related coverage</h2>
	<span></span>
		<!--<h2 class="suggested_reading">Suggested Reading</h2>-->
	
	<div itemscope itemtype="http://schema.org/WebPage"> <!-- suggested_reading_container_parent -->
	<div class="suggested_reading_container ">
				<div class='suggested_reading_inner column1'>
				<div class="suggested_item">
		<a href="/articles/317681.php?sr" title="What are the effects of surgical menopause?">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/headlines/317/317681/surgical-instruments.jpg" alt="" />
		</div>
		<span class="title">What are the effects of surgical menopause?</span>
		<span class="summary">The menopause occurs when a woman has not had a period for over 12 months and marks the end of female fertility. An oophorectomy is a surgical procedure in which a woman's ovaries are removed, prompting menopause. This MNT Knowledge Center article explains more about this surgery and its side effects.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column2'>
				<div class="suggested_item">
		<a href="/articles/321064.php?sr" title="What happens when estrogen levels are low?">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/321/321064/321064_1100.jpg" alt="" />
		</div>
		<span class="title">What happens when estrogen levels are low?</span>
		<span class="summary">Low estrogen levels can cause a range of symptoms. This article includes detail on signs of low estrogen and examines the risk factors.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column3'>
				<div class="suggested_item">
		<a href="/articles/317765.php?sr" title="Ten essential menopause facts">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/headlines/317/317765/older-lady-juggling-paper-at-work.jpg" alt="" />
		</div>
		<span class="title">Ten essential menopause facts</span>
		<span class="summary">In this article learn about ten essential menopause facts including topics on pregnancy, relationships, perimenopause, hormones, and disease.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column4'>
				<div class="suggested_item">
		<a href="/articles/318660.php?sr" title="Comparing premenopause and perimenopause">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/headlines/318/318660/menopause.jpg" alt="" />
		</div>
		<span class="title">Comparing premenopause and perimenopause</span>
		<span class="summary">When a woman's ovaries stop producing eggs, it is known as the menopause. However, this onsets gradually, and symptoms differ before and during the menopause. In this MNT Knowledge Center article, learn about the symptoms of these different stages of the menopause and managing them.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column5'>
				<div class="suggested_item">
		<a href="/articles/317713.php?sr" title="Early menopause: What you need to know">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/headlines/317/317713/woman-looking-at-watch.jpg" alt="" />
		</div>
		<span class="title">Early menopause: What you need to know</span>
		<span class="summary">Menopause usually occurs around or after the age of 50 years, but it can start early in some cases. This may happen naturally or because of medical treatments or other factors. This can increase the risk of some health problems. Find out more about why menopause sometimes starts early, and how to reduce the risks.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
				</div>
	</div>
	</div>
	

<div id="social_bottom"  >			
    <div id="share_social_bottom">    
        <div id="article_social_bottom_facebook" ></div>
        <div id="article_social_bottom_twitter" ></div>
        <div id="article_social_bottom_linkedin" ></div>

		    
    </div>
    <div class="toolbox">
		<div class="email">            <a rel="nofollow" title="email this article" href="#">
			<span class="toolbox_label">email</span></a>
            <span class="visuallyhidden">
            <a rel="nofollow" title="email this article" href="#">email</a>
            </span>
        </div>        
		        <div class="print">			            <a id="f4539b40692131e12a5a1e4f7feee802" href="#" rel="nofollow" title="View print preview" target="_blank">
			<span class="toolbox_label">print</span></a>
        </div>        		
		<div class="share">            <a rel="nofollow" title="share this article" href="#">
			<span class="toolbox_label">share</span></a>
            <span class="visuallyhidden">
            <a rel="nofollow" title="share this article" href="#">share</a>
            </span>
        </div>

    </div>

</div><a id="rate-this-article"></a>	<div class="article_category_container">
					<div class="article_main_category_container"> 
				<span itemprop="genre" class="category_main">
				<a href="/categories/womens_health" title="Women's Health / Gynecology News" class="current">Women's Health / Gynecology</a>
				</span>
			</div> 					<div class="article_sub_category_container">
					<span itemprop="genre" class="category_sub">
			<a href="/categories/menopause" title="Menopause News" class="current">Menopause</a>
			</span>
					</div> 	</div> 	                    <div class="widget_citation_group" id="widget_citation">

                        <div class="panel widget_citation_panel">
                            <div class="panel-heading widget_citation_heading active">
                                <h4 class="panel-title">
                                    <a data-toggle="collapse" data-parent="#widget_citation" href="#additional">
                                        Additional information</a>
                                </h4>
                            </div>
                            <div id="additional" class="panel-collapse collapse in">
                                <div class="panel-body widget_citation_body">
                                    	<ul id="additional" >

		<p> Article last reviewed by Wed 25 April 2018.<br><br>Visit our <a href='/categories/womens_health' title='Visit our Women's Health / Gynecology category page'>Women's Health / Gynecology</a> category page for the latest news on this subject, or <a href='/newsletter' title='Sign up to our newsletter'>sign up to our newsletter</a> to receive the latest updates on Women's Health / Gynecology.<br><br>All references are available in the <b>References</b> tab.		</p>
	</ul>
	                                </div>
                            </div>
                        </div>


                        <div class="panel widget_citation_panel">
                            <div class="panel-heading widget_citation_heading">
                                <h4 class="panel-title">
                                    <a data-toggle="collapse" data-parent="#widget_citation" href="#references">
                                        References</a>
                                </h4>
                            </div>
                            <div id="references" class="panel-collapse collapse">
                                <div class="panel-body widget_citation_body">
                                    	<ul id="references" >
		<noscript> 
		This content requires JavaScript to be enabled.<br/><br/> 
		</noscript>
		<p>
		<p>Archer, D. F., Kimble, T. D., Lin, F. D. Y., Battucci, S., Sniukiene, V., &amp; Liu, J. H. (2018, March 1). A randomized, multicenter, double-blind, study to evaluate the safety and efficacy of estradiol vaginal cream 0.003% in postmenopausal women with vaginal dryness as the most bothersome symptom. <em>Journal of Women's Health</em>, <em>27</em>(3), 231–237. Retrieved from <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5865261/" target="_blank" rel="noopener">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5865261/</a></p>
<p>Franco, O. H., Chowdhury, R., Troup, J., Voortman, T., Kunutsor, S., Kavousi, M., . . . Muka, T. (2016, June 21). Use of plant-based therapies and menopausal symptoms: A systematic review and meta-analysis. <em>JAMA</em>, <em>315</em>(23), 2554–2563. Retrieved from <a href="https://jamanetwork.com/journals/jama/fullarticle/2529629" target="_blank" rel="noopener">https://jamanetwork.com/journals/jama/fullarticle/2529629</a></p>
<p>Hyland, A., Piazza, K., Hovey, K. M., Tindle, H. A., Manson, J. E., Messina, C., … Wactawski-Wende, J. (2016). Associations between lifetime tobacco exposure with infertility and age at natural menopause: The Women's Health Initiative Observational Study [Abstract]. <em>Tobacco Control</em>, <em>25</em>(6), 706–714. Retrieved from <a href="http://tobaccocontrol.bmj.com/content/25/6/706" target="_blank" rel="noopener">http://tobaccocontrol.bmj.com/content/25/6/706</a></p>
<p>Inayat, K., Danish, N., &amp; Hassan, L. (2017, July–September). Symptoms of menopause in peri and postmenopausal women and their attitude towards them [Abstract]. <em>Journal of Ayub Medical College Abbottabad-Pakistan</em>, <em>29</em>(3), 477–480. Retrieved from <a href="https://www.ncbi.nlm.nih.gov/pubmed/29076687" target="_blank" rel="noopener">https://www.ncbi.nlm.nih.gov/pubmed/29076687</a></p>
<p>Nappi, R. E., Cagnacci, A., Becorpi, A. M., Nappi, C., Paoletti, A. M., Busacca, M., … Sardina, M. (2017, June 28). Monurelle Biogel® vaginal gel in the treatment of vaginal dryness in postmenopausal women. <em>Climacteric</em>, <em>20</em>(5), 467–475. Retrieved from <a href="https://www.researchgate.net/profile/M_Sardina/publication/317988895_Monurelle_Biogel_R_vaginal_gel_in_the_treatment_of_vaginal_dryness_in_postmenopausal_women/links/5a0eaf98a6fdcc2b5b5e0440/Monurelle-Biogel-R-vaginal-gel-in-the-treatment-of-vaginal-dryness-in-postmenopausal-women.pdf" target="_blank" rel="noopener">https://www.researchgate.net/profile/M_Sardina/publication/317988895_Monurelle_Biogel_R_vaginal_gel_in_the_treatment_of_vaginal_dryness_in_postmenopausal_women/links/5a0eaf98a6fdcc2b5b5e0440/Monurelle-Biogel-R-vaginal-gel-in-the-treatment-of-vaginal-dryness-in-postmenopausal-women.pdf</a></p>
<p>The menopause years. (2015, May). Retrieved from <a href="https://www.acog.org/Patients/FAQs/The-Menopause-Years" target="_blank" rel="noopener">https://www.acog.org/Patients/FAQs/The-Menopause-Years</a></p>
<p>Vaginal and vulvar comfort: Lubricants, moisturizers, and low-dose vaginal estrogen. (n.d.). Retrieved from <a href="https://www.menopause.org/for-women/sexual-health-menopause-online/effective-treatments-for-sexual-problems/vaginal-and-vulvar-comfort-lubricants-moisturizers-and-low-dose-vaginal-estrogen" target="_blank" rel="noopener">https://www.menopause.org/for-women/sexual-health-menopause-online/effective-treatments-for-sexual-problems/vaginal-and-vulvar-comfort-lubricants-moisturizers-and-low-dose-vaginal-estrogen</a></p>
<p>Vaginal ring. (2018, January 22). Retrieved from <a href="https://www.nhs.uk/conditions/contraception/vaginal-ring/" target="_blank" rel="noopener">https://www.nhs.uk/conditions/contraception/vaginal-ring/</a></p>
<p>Vulvovaginal health. (2015, November). Retrieved from <a href="https://www.acog.org/Patients/FAQs/Vulvovaginal-Health" target="_blank" rel="noopener">https://www.acog.org/Patients/FAQs/Vulvovaginal-Health</a></p>		</p>
	</ul>
	                                </div>
                            </div>
                        </div>


                        <div class="panel widget_citation_panel">
                            <div class="panel-heading widget_citation_heading">
                                <h4 class="panel-title">
                                    <a data-toggle="collapse" data-parent="#widget_citation" href="#citations">
                                        Citations</a>
                                </h4>
                            </div>
                            <div id="citations" class="panel-collapse collapse">
                                <div class="panel-body widget_citation_body">
                                    	<ul id="citations" >
		<p>Please use one of the following formats to cite this article in your essay, paper or report:</p><p><strong>MLA</strong><br />Brosek, Shannon. "What are the possible causes of vaginal dryness?." <i>Medical News Today</i>. MediLexicon, Intl., 25 Apr. 2018. Web.<br>25 Apr. 2018. &lt;https://www.medicalnewstoday.com/articles/321615.php&gt;</p><hr size="1" /><p><strong>APA</strong><br />Brosek, S. (2018, April 25). "What are the possible causes of vaginal dryness?." <i>Medical News Today</i>. Retrieved from<br><a href='https://www.medicalnewstoday.com/articles/321615.php' itemprop='url'>https://www.medicalnewstoday.com/articles/321615.php</a>.</p><hr size="1" /><p>Please note: If no author information is provided, the source is cited instead.</p>	</ul>
	                                </div>
                            </div>
                        </div>

                    </div>


					
	
		
						<link rel="stylesheet" href="https://cdn1.medicalnewstoday.com/structure/styles/styles_override_trendmd_7721.css" type="text/css" media="all" />
			
		
				<h2 class="suggested_reading trendmd_suggestions_heading">Recommended related news</h2>
		
				<div id="trendmd-suggestions"></div>
				<script defer src="https://cdn1.medicalnewstoday.com/structure/javascript/cache/trendmd.min.js" data-trendmdconfig='{"journal_id":"53928","element":"#trendmd-suggestions"}'></script>
				
		<script type="text/javascript">
		
		
		//TrendMD suggest reading check 
		
		    var interval = null;
		    //Check every 5 secs
		    interval = setInterval(function(){

		    	var trendmdSuggestions = document.getElementById('trendmd-suggestions');

		    	var trendmdChildLength = trendmdSuggestions.children.length;

		    	
				if(trendmdChildLength > 0){
					trendmdSuggestions.style.display = 'block';
					//$("#trendmd-suggestions").prev().hide();
					
					document.getElementsByClassName("trendmd_suggestions_heading")[0].style.display = 'block';


					if(is_userMobile&&!glob_responsiveOverride){
						//We add new styles in

						var elements = document.querySelectorAll('.trendmd-widget_horizontal .trendmd-widget-section');

						for (var i = 0; i < elements.length; i++) {
							elements[i].style.cssText = 'width:100% !important;margin: 0!important;padding: 0!important;';
						};
						
					}

					clearInterval(interval); 
					
				}
				
	    	},5000);

		    //If it runs over 120 secs ,kill the process
		    setTimeout(function() {

		    	var trendmdSuggestions = document.getElementById('trendmd-suggestions');

		    	var trendmdChildLength = trendmdSuggestions.children.length;

		    	//If trendMD is still not working , we kill the process
				if(trendmdChildLength === 0){
					
					clearInterval(interval); 
					trendmdSuggestions.classList.add("process_killed");
					
				}
				
			}, 1200000);
			
		
		</script>
		<hr class="nonprint"/>
<div class="article_email">
	<div id="header_close_button" class="email_close"></div>
	<div class="emailform_container">

	</div>
</div></div>  
</article>

	<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 sidebar"> <!-- article_ad code -->
<!-- MREC ARTICLE advert -->
<div id="mnt_dmr1_container" class="mnt mrec"> 

<div class="mnt_history" style="display:none;">
	<a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_knowledge_center_001.png" alt="MNT Knowledge Center" /></a>
 	

</div>

		<div id='mnt_dmr1_unit' adonis-marker>
		<script type='text/javascript'>
			googleAdSlotInfo.push({
				"slotName":'MNT_DMR1',
				"slotContainer":'mnt_dmr1_container'			});
		</script>
		</div>
		</div> <!-- /article_ad code --><div class="sidebar_cta ios_app">
	
    <a href="https://itunes.apple.com/app/id1015817899" title="Download the MNT iPhone app" target="_blank">
	<img src="https://cdn1.medicalnewstoday.com/structure/images/app/mnt_app_download_half_iphone.jpg" alt="Download the MNT iPhone app" title="Download the MNT iPhone app">
    </a>

</div>	<div id="sidebar_feature" class="full">
	<h2><span>Spotlight on: </span>Women's Health / Gynecology</h2>
	<span></span>
	<ul class="sidebar_feature">
	<li>	<a href="/articles/290196.php" title="10 most common birth control pill side effects">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/rightbar/290196-birth-control-pills.jpg" alt="10 most common birth control pill side effects" class="original">
	<div class="headline">10 most common birth control pill side effects</div> 
	<div class="excerpt">Around 12 million women take birth control pills in the US and respond to each pill formulation very differently - here is a list of the 10 most common side effects of 'the pill'.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/321615.php" title="What are the possible causes of vaginal dryness?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/321/321615/321615_1100.jpg" alt="What are the possible causes of vaginal dryness?" class="original">
	<div class="headline">What are the possible causes of vaginal dryness?</div> 
	<div class="excerpt">Vaginal dryness is a common symptom for women transitioning to menopause. It is caused by a drop in levels of the hormone estrogen. Treatment options include medications to boost estrogen levels and home remedies that can also improve symptoms. We examine the causes of vaginal dryness and treatment options here.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/321610.php" title="What are the risks of breast implant surgery?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/321/321610/321610_1100.jpg" alt="What are the risks of breast implant surgery?" class="original">
	<div class="headline">What are the risks of breast implant surgery?</div> 
	<div class="excerpt">As with many medical procedures, breast implant surgery has a range of risks and complications for people to be aware of beforehand. These can include pain, swelling, infection, and visual changes. In this article, we identify the risks of this surgery, along with early signs and symptoms to be aware of afterward.</div>
	</div>

	</a></li>
	<li><!-- MNT_RNA advert -->

<div id="mnt_rna_container" class="mnt rna_ad" > 

<!-- MNT_RNA code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_rna_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_RNA',
			"slotContainer":'mnt_rna_container'		});
	</script>
	</div>
	</div> <!-- /MNT_RNA code --></li><li>	<a href="/articles/321573.php" title="What is cervicitis and what causes it?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/321/321573/321573_1100.jpg" alt="What is cervicitis and what causes it?" class="original">
	<div class="headline">What is cervicitis and what causes it?</div> 
	<div class="excerpt">Cervicitis refers to inflammation of the cervix, the narrow passage connecting the uterus and vagina. It can result in itching, pain, and bleeding, and it is caused by a variety of conditions. In this article, we examine the symptoms and causes and look at treatment options, including natural remedies for relief.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/321574.php" title="What is cervical stimulation and is it safe?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/321/321574/321574_1100.jpg" alt="What is cervical stimulation and is it safe?" class="original">
	<div class="headline">What is cervical stimulation and is it safe?</div> 
	<div class="excerpt">Some people use the term cervix penetration to refer to cervical stimulation. With this, the small canal behind the vagina is stimulated when the penis or other object rubs against it. Is cervix penetration safe, are there health risks, and what considerations should be made by those wishing to try deep penetration?</div>
	</div>

	</a></li>
		</ul>
	</div>
		
<!-- article_ad code -->
<!-- MREC ARTICLE advert -->
<div id="mnt_dmr2_container" class="mnt mrec"> 

<div class="mnt_history" style="display:none;">
	<a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_knowledge_center_001.png" alt="MNT Knowledge Center" /></a>
 	

</div>

		<div id='mnt_dmr2_unit' adonis-marker>
		<script type='text/javascript'>
			googleAdSlotInfo.push({
				"slotName":'MNT_DMR2',
				"slotContainer":'mnt_dmr2_container'			});
		</script>
		</div>
		</div> <!-- /article_ad code -->	<div class="full popular_tabs_container"> 	<div class="full popular_tabs_parent"> 	<h2 class="popular_tabs_heading"><span>Popular in: </span>Women's Health / Gynecology</h2><span></span>
	<div id="popular_tabs">
	<div class="centered">
	
	<ul class="nav">
		</ul>
	
			<div class="list-wrap">
					<ul id="popular-read">
				<li class="knowledge">
	<a href="/articles/321574.php" title="What is cervical stimulation and is it safe?">
		<span class="headline">
	What is cervical stimulation and is it safe?	</span>
		</a></li>
		<li class="spotlight">
	<a href="/articles/321428.php" title="How does sex affect your brain?">
		<span class="headline">
	How does sex affect your brain?	</span>
		</a></li>
		<li class="knowledge">
	<a href="/articles/321367.php" title="What causes an enlarged clitoris?">
		<span class="headline">
	What causes an enlarged clitoris?	</span>
		</a></li>
		<li class="featured">
	<a href="/articles/321472.php" title="Late menopause may protect women's memory">
		<span class="headline">
	Late menopause may protect women's memory	</span>
		</a></li>
		<li class="knowledge">
	<a href="/articles/321528.php" title="What are the signs of heart attack in a woman?">
		<span class="headline">
	What are the signs of heart attack in a woman?	</span>
		</a></li>
				<span></span> 			</ul>
					</div> <!-- /list_wrap -->
			</div> <!-- /the_tabs -->
	</div> <!-- /centered -->
	</div> 	</div> 	</div> <!-- /sidebar -->
</div> 
</div> 


	
<div id="message"><a href="#top" style="display: none;">Scroll to top</a></div>


<footer>

<div class="container">

	<div class="row"> 	
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 footer"> 		
			<div id="footer_logo">
				<a href="/"  title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-mini-2017.png" alt="MNT home">
				</a>
			</div> 				
			<div id="footer_social">
				<span class="footer_facebook fa-stack fa-lg">
				<a href="https://www.facebook.com/mntoday" target="_blank">
				<i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_twitter fa-stack fa-lg">
				<a href="https://twitter.com/mnt" target="_blank">
				<i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_linkedin fa-stack fa-lg">
				<a href="https://www.linkedin.com/company/medical-news-today" target="_blank">
				<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_google fa-stack fa-lg">
				<a href="https://plus.google.com/+medicalnews/posts" target="_blank">
				<i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_pinterest fa-stack fa-lg">
				<a href="https://www.pinterest.com/search/pins/?q=www.medicalnewstoday.com" target="_blank">
				<i class="fa fa-pinterest fa-stack-1x fa-inverse"></i>
				</a></span>
			</div> 		
			<div id="footer_list">
				<ul>
								<li><a href="/popular" title="View our most popular news articles">Popular news</a></li>
				<li><a href="/archive" title="View all our editorial articles">Editorial articles</a></li>
				<li><a href="/categories" accesskey="m" title="View our complete news category list">All news topics</a></li>
				<li><a href="/knowledge-center" title="Medical conditions and information center">Knowledge center</a></li>

													<li><a href="/tour" title="Personalize Medical News Today">Your MNT</a></li>
					<li><a href="/account" title="Log in or sign up">Log in or sign up</a></li>
					<li><a href="/newsletter" title="Medical News Today in your inbox">Newsletters</a></li>
								<li><a href="/share-our-content" title="Share our content">Share our content</a></li>

								<li><a href="/about" title="About Medical News Today">About us</a></li>
				<li><a href="/authors" title="Our editorial team">Our editorial team</a></li>
				<li><a href="/contact" title="Contact the Medical News Today team">Contact us</a></li>
				<li><a href="/advertising" title="Advertise with Medical News Today">Advertise with MNT</a></li>
				</ul>
			</div> 				
			<span class="footer_separator">
				<span></span>
			</span> 			
			<div id="footer_newsletter" >
									<h3>get our newsletter</h3>
					<span>Health tips, wellness advice and more.</span>
					
					<div class="form-group">
						<form method="post" action='https://www.medicalnewstoday.com/account' name="footerNewsletterSignup" id="footerNewsletterSignup" class="newsletterForm">
						<div>
							<input type="text" name="formEmail" id="EmailAddress" class="newsletterFormEmail" placeholder="Enter your email address" size="25" maxlength="150"/>
							<button type="submit" class="btn btn-success btn-lg btn-block btn-footer footer_newsletter_link email-signup-btn new_reg_signup">Subscribe</button>
							

<p>Your <a href="/privacy-policy" title="Privacy policy">privacy</a> is important to us.</p>

						</div>
						<input type="hidden" id="entrypoint" name="entrypoint" value="footer_newsletter_link">
						</form>
					</div> 								
			</div> 			
			<span class="footer_separator">
				<span></span>
			</span> 			
			<div id="copyright">
				<div class="honcode_img">
				<a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct391155" class="seal" onclick="window.open(this.href); return false;">
				<img src="https://www.honcode.ch/HONcode/Seal/HONConduct391155_s1.gif" alt="This website is certified by Health On the Net Foundation. Click to verify."></a>
				</div> 				<div class="copyright_text float_left">
					<p>Healthline Media UK Ltd, Brighton, UK.</p>
					<p>&copy; 2004-2018 All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional.</p>
				</div> 				<div class="copyright_text float_right">
					<p><a href="/privacy-policy" title="View our privacy policy" onclick="ga('send', 'event', { eventCategory: 'New Header - Desktop - Footer', eventAction: 'Footer - Privacy policy', eventLabel: 'Footer - Privacy policy' });" >Privacy</a> | 
					<a href="/terms" title="View our terms of use" onclick="ga('send', 'event', { eventCategory: 'New Header - Desktop - Footer', eventAction: 'Footer - Terms', eventLabel: 'Footer - Terms' });">Terms</a> | 
					<a href="/ad-policy" title="View our advertising policy">Ad policy</a> | 
					<a href="https://www.healthline.com/health/careers" title="Careers" target="_blank">Careers</a></p>
				</div> 			</div> 			
			<div class="footer_truste_container">
				<div class="footer_truste"><a href="//privacy.truste.com/privacy-seal/validation?rid=b59e7a69-59cd-449f-9af4-2bdba7d346e5" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/seal?rid=b59e7a69-59cd-449f-9af4-2bdba7d346e5" alt="TRUSTe"></a></div>
			</div> 			
		</div> 	
				
	</div> 
</div> 
<footer>

<div id="print_message">
	<p>This page was printed from: <strong><a href="https://www.medicalnewstoday.com/articles/321615.php">https://www.medicalnewstoday.com/articles/321615.php</a></strong></p>
	<p>Visit <strong><a href="https://www.medicalnewstoday.com">www.medicalnewstoday.com</a></strong> for medical news and health news headlines posted throughout the day, every day.</p>
	<hr/>
	<p>2018 Healthline Media UK Ltd. All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional.</p>
</div> 
<script type="text/javascript">
		window.ga=window.ga||function(){};
</script>




<script type="text/javascript">
ga('send', 'event', { eventCategory: 'New Header - Desktop - UI/UX Testing', eventAction: 'Show new header - Desktop', eventLabel: 'Show new header - Desktop', nonInteraction: true});
</script>

<script type="text/javascript" >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</script>


	<script type="text/javascript" src="https://cdn2.medicalnewstoday.com/structure/javascript/out/mnt_default.js" defer></script>
	




<script type="text/javascript">
    _qevents.push( { qacct:"p-v03RmX3GES6RT"} );
</script>
<noscript>
<div style="display: none;">
    <img src="https://pixel.quantserve.com/pixel/p-test123.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script src="https://cdn1.medicalnewstoday.com/structure/javascript/cache/oct.js" type="text/javascript"></script>
<script type="text/javascript">
twttr.conversion.trackPid('l4bfr');
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4bfr&p_id=Twitter" />
</noscript>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=147184211975697";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	
	<iframe src="https://www.medicalnewstoday.com/counters.php?e=84cd29afa29870d39b95d5df091eecbf&a=321615&ad=20180425&t=knowledge&t2=&ac=41&u=1&d=0" style="display:none;"></iframe>
	 

	<script>
	eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('h d(){a(s t=5.p("q"),e=0;e<t.2;e++)t[e].7("8-6")&&t[e].u("6",t[e].7("8-6"))}a(c="f.g.n",k="o",b=c.2,m="",i=0;i<c.2;i++)-1==k.9(c.4(i))?(3=c.4(i),m+=3):(3=(k.9(c.4(i))-b+k.2)%k.2,m+=k.4(3));5.r==m&&5.j("l",d,!1);',31,31,'||length|ltr|charAt|document|src|getAttribute|data|indexOf|for|shift||replaceImages||YYY|30p7tBsN0YhHEpBw|function||addEventListener||DOMContentLoaded||tE3|q1Rj80GyBp4LthrnQI7Zu5XECmblkUSwKTWPH6MNzO2exgadv3csJVFYiDAf9o|getElementsByTagName|img|domain|var||setAttribute'.split('|'),0,{}))
	</script>
	


<div id="amzn-assoc-ad-c3555b57-ee3e-4ba5-b6f4-ec40911af7e4"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=c3555b57-ee3e-4ba5-b6f4-ec40911af7e4"></script>




  <script type="text/javascript">
    var adonis = adonis || {};
    adonis.transport = 'https://www.adoxen.com/http';
  </script>

<script>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</script>



<script type="text/javascript" >
				var articleID="321615";
				var articleType = "knowledge";
				var emailID = "321615";
				var articleURL = "/articles/321615.php";
				var threadID = "0";
				var opinionsOutput = 0;
				var showAdsOnArticle = 1;
				var isSponsored = 0;
				var monetateVars = {
					k1: "femalehealth"
				};
				</script>
    <script type="text/javascript">
    
		for(var contentBlocksDoms=document.querySelectorAll(".infobox_large.article-tcblocks > li"),i=0;i<contentBlocksDoms.length;i++){var _this=contentBlocksDoms[i],mobileHeadline=_this.querySelector("a  > div.headline.mobile"),excerpt=_this.querySelector("a > div > .excerpt"),desktopHeadlineHtmlStr=mobileHeadline.outerHTML;desktopHeadlineHtmlStr=desktopHeadlineHtmlStr.replace(/(class=\".*?)\s*mobile\s*(.*?\")/g,"$1$2"),null===_this.querySelector("a > div > .headline")&&excerpt.insertAdjacentHTML("beforebegin",desktopHeadlineHtmlStr),_this.getElementsByTagName("a")[0].removeChild(mobileHeadline)}

		//Remove  class hide in tabbed content to show on desktop/ tablet
		if(document.getElementsByClassName("collapsed__tabs")[0]){
			document.getElementsByClassName("collapsed__tabs")[0].classList.remove('hide');	
		}

    </script>



	<script type="text/javascript">

		var articleTOC = document.getElementsByClassName("article_toc")[0];

		if(document.body.contains(articleTOC)){
			// if the page contains article TOC, we do the trick
			var articleTOCpreviousElement = articleTOC.previousElementSibling;
			if((articleTOCpreviousElement.className.indexOf("photobox_header") !==-1&&articleTOCpreviousElement.querySelector("em") != null)||(articleTOCpreviousElement.className.indexOf("photobox_left") !==-1&&articleTOCpreviousElement.querySelector("em") != null)||(articleTOCpreviousElement.className.indexOf("photobox_right") !==-1&&articleTOCpreviousElement.querySelector("em") != null)){
				articleTOC.classList.add("article_collapsed--top");
			}
		}

	</script>



	<input type="hidden" id="newsid" name="newsid" value="321615">
	<input type="hidden" id="categoryid" name="categoryid" value="41">
	<input type="hidden" id="glob" name="glob" value="1">
	<input type="hidden" id="ratingHCP" name="ratingHCP" value="0">
	<input type="hidden" id="ratingPublic" name="ratingPublic" value="0">
	<input type="hidden" id="alreadyRated" name="alreadyRated" value="0">
	<input type="hidden" id="kcarticle" name="kcarticle" value="1">
	<input type="hidden" id="bottomRatingsBoxReadOnly" name="bottomRatingsBoxReadOnly" value="false">
		
			<script type="text/javascript" src="https://cdn2.medicalnewstoday.com/structure/javascript/out/mnt_article_7721.js" defer></script>
		



<script type="text/javascript">
var mntDataLayer = "";
//Fire in adblock.js cause that's the last event in the page 
function setMNTDataLayer(e) {
	mntDataLayer = {"article_meta":{"publisher":"Medical News Today","headline":"What are the possible causes of vaginal dryness?","description":"Vaginal dryness is a common symptom for women transitioning to menopause. It is caused by a drop in levels of the hormone estrogen. Treatment options include medications to boost estrogen levels and home remedies that can also improve symptoms. We examine the causes of vaginal dryness and treatment options here.","url":"\/articles\/321615.php","CanonicalURL":"https:\/\/www.medicalnewstoday.com\/articles\/321615.php","datePublished":"2018-04-25","dateUpdated":"","dateReviewed":"2018-04-25","author":"Shannon Brosek","coAuthor":"","reviewer":"Valinda Riggins Nwadike","ratingHCP":0,"ratingPublic":0,"commentCount":0,"shareCountFacebook":0,"shareCountGooglePlus":0,"shareCountLinkedIn":0,"shareCountPinterest":0,"ampURL":"","ampVersion":"N"},"reader":{"loggedIn":"no"},"targeting":{"categoryMain":"womens_health","categorySub":["menopause"],"articleKeywords":"","articleID":"321615","articleType":"knowledge","articleVersion":"v2","articleAge":"day"},"customDimensions":{"siteVersion":"desktop","webServer":"3","iosAppTraffic":-1,"viewportWidth":0,"viewportHeight":0,"hidpi":0,"adblockStatus":0}}
	mntDataLayer["article_meta"]["shareCountFacebook"] 	 = facebookCount;
	mntDataLayer["article_meta"]["shareCountGooglePlus"] = googlePlusCount;
	mntDataLayer["article_meta"]["shareCountLinkedIn"] 	 = linkedinCount;
	mntDataLayer["article_meta"]["shareCountPinterest"]	 = pinterestCount;
	mntDataLayer["article_meta"]["url"]	 				 = window.location.href;
	mntDataLayer["customDimensions"]["adblockStatus"] 	 = adBlockValue;
 	mntDataLayer["customDimensions"]["viewportWidth"] = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
 	mntDataLayer["customDimensions"]["viewportHeight"] = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
 	mntDataLayer["customDimensions"]["hidpi"] = (window.devicePixelRatio >= 1.5) ? "HiDPI" : "1X";
}
</script>

				 		<script type="text/javascript">var swoopID = "SW-59153175-1"; </script>	
				 							<script type="text/javascript" >
						  (function addSwoopOnce(domain) {
							var win = window;
							try {
							  while (!(win.parent == win || !win.parent.document)) {
								win = win.parent;
							  }
							} catch (e) {
							  /* noop */
							}
							var doc = win.document;
							if (!doc.getElementById('swoop_sdk')) {
							  var serverbase = doc.location.protocol + '//ardrone.swoop.com/';
							  var s = doc.createElement('script');
							  s.type = "text/javascript";
							  s.src = serverbase + 'js/spxw.js';
							  s.id = 'swoop_sdk';
							  s.setAttribute('data-domain', domain);
							  s.setAttribute('data-serverbase', serverbase);
							  doc.head.appendChild(s);
							}
						  })(swoopID);
						</script> 
			</div> </body>
</html>
