<!DOCTYPE html><html lang="en"><head>
<link rel=preload href="https://assets.medicalnewstoday.com/_next/vendor-222a9-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/lib-33fc5-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/be44e17c-9360-4e58-9631-4330b57d3a7a/mnt/pages/tabbed.js-legacy.js" as=script crossorigin=anonymous>
<title>False missile alert may have &#x27;benefited&#x27; people with anxiety</title><link rel="canonical" href="https://www.medicalnewstoday.com/articles/325898"/><meta name="description" content="A surprising new study finds that the false alarm of a missile strike issued a year ago in Hawaii benefited people with high day-to-day anxiety. "/><meta name="k1" content="anxiety"/><meta name="k2" content="mentalhealth"/><meta name="ROBOTS" content="NOODP"/><meta name="sailthru.image.thumb" content="https://post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/02/325898_1100-732x549.jpg"/><meta name="sailthru.tags" content="cat_mental-health,cat_public-health,cat_anxiety,cat_psychology-psychiatry,k1_anxiety,k2_mentalhealth"/><meta name="article:published_time" content="2019-07-30T10:00:00.000Z"/><meta name="article:author" content="Ana Sandoiu"/><meta property="og:title" content="False missile alert may have &#x27;benefited&#x27; people with anxiety"/><meta property="og:description" content="A surprising new study finds that the false alarm of a missile strike issued a year ago in Hawaii benefited people with high day-to-day anxiety. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.medicalnewstoday.com/articles/325898"/><meta name="twitter:title" content="False missile alert may have &#x27;benefited&#x27; people with anxiety"/><meta name="twitter:description" content="A surprising new study finds that the false alarm of a missile strike issued a year ago in Hawaii benefited people with high day-to-day anxiety. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/02/325898_1100-732x549.jpg"/><meta property="og:image" content="https://post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/02/325898_1100-1100x628.jpg"/><meta property="og:image:width" content="1100"/><meta property="og:image:height" content="628"/><meta property="og:image" content="https://post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/02/325898_1100-800x825.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="825"/><link rel="amphtml" href="https://www.medicalnewstoday.com/amp/articles/325898"/>
<meta content="width=device-width, initial-scale=1, user-scalable=no" name="viewport"/><meta charset="utf-8"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_7_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_9_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/38C507_0_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/mnt-apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link rel="shortcut icon" href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/mnt-favicon.ico"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://tags.bluekai.com" rel="preconnect"/><link href="https://ib.adnxs.com" rel="preconnect"/><link href="https://prebid.media.net" rel="preconnect"/><link href="https://tlx.3lift.com" rel="preconnect"/><link href="https://adserver-us.adtech.advertising.com" rel="preconnect"/><style>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</style>
    </head><body><svg style="display:none"><defs><svg id="logo-mnt" xmlns="http://www.w3.org/2000/svg" width="500" height="42" viewBox="0 0 500 42"><g fill="none" fill-rule="evenodd"><path fill="#05A2D3" fill-rule="nonzero" d="M479.387 40.187l3.07-.64c.961-.182 1.236-.365 1.236-.914V29.77l-8.933-13.66c-.458-.685-.64-.868-1.283-1.097l-1.282-.457v-1.37h11.407v1.37l-2.108.503c-.778.183-1.191.228-.733.914l7.146 10.965 6.367-10.828c.458-.777.092-.96-1.098-1.188l-2.016-.41v-1.326H500v1.325l-1.328.365c-.733.183-1.145.366-1.604 1.142l-8.107 12.884v9.731c0 .64.137.685 1.19.914l3.116.64v1.325h-13.88v-1.325zm-14.874-8.914l-4.494-12.142-4.264 12.142h8.758zm-17.196 8.925l2.064-.498c.596-.136.917-.408 1.146-1.042l9.905-25.96H463l9.859 26.006c.183.497.55.86 1.145 1.041l1.606.453v1.314h-11.555v-1.314l2.43-.498c.78-.181 1.009-.453.733-1.178l-1.971-5.256h-10.134l-1.88 5.438c-.23.68.091.86.642.996l2.384.498v1.314h-8.942v-1.314zm-15.661-.194c6.027 0 10.045-4.843 10.045-12.838 0-6.442-2.466-12.564-10.684-12.564h-.96c-.913 0-2.283.274-2.967.594v24.306c.776.274 2.237.502 3.653.502h.913zm-13.607.182l2.511-.548c1.096-.228 1.233-.273 1.233-.913V16.018c0-.594-.137-.73-1.188-.96l-2.556-.548v-1.324h13.744c8.448 0 15.524 4.888 15.524 13.797 0 8.042-5.616 14.529-14.429 14.529h-14.84v-1.326zm-8.167-13.13c0-6.276-2.345-12.733-8.93-12.733-6.493 0-8.883 6.457-8.883 12.732 0 6.321 2.345 13.275 8.884 13.275 6.54 0 8.93-6.954 8.93-13.275zm-23.54 0c0-7.722 5.908-14.358 14.61-14.358 8.705 0 14.658 6.592 14.658 14.357 0 7.812-5.907 14.945-14.657 14.945-8.703 0-14.611-7.178-14.611-14.945zM356.249 39.61l4.216-.852c1.581-.328 1.779-.328 1.779-1.246V3.148h-2.306c-4.017 0-7.048.852-8.168 1.574-1.252 1.835-2.503 5.508-3.162 8.328h-1.779L347.29 0c1.318.525 3.624.852 6.06.852h26.154c1.382 0 4.413-.327 5.401-.786l.46 13.05h-1.844c-.592-2.82-2.042-6.559-3.162-8.33-2.436-1.442-4.48-1.638-7.509-1.638h-2.965v34.364c0 .918.199.918 1.713 1.246l4.348.852v1.902h-19.697V39.61z"></path><path fill="#231F20" d="M324.878 31.644h1.449c.374 1.9.934 4.477 1.868 6.241 1.075 1.312 2.57 2.577 5.328 2.577 3.831 0 5.981-2.306 5.981-5.516 0-3.166-1.962-4.568-4.532-5.608l-2.945-1.176c-4.205-1.673-6.682-3.979-6.682-7.958 0-4.567 4.533-7.506 9.906-7.506 2.758 0 4.767.723 6.262 1.537l.982-1.31h.981l.28 8.861H342.4c-.373-1.853-1.215-4.07-2.01-5.245-1.167-1.13-2.662-2.351-5.186-2.351-2.616 0-4.813 1.718-4.813 4.612 0 2.442 1.261 3.799 3.832 4.974l4.252 1.945c2.85 1.31 6.402 3.3 6.402 7.913 0 5.29-4.626 8.366-10.84 8.366-3.552 0-5.702-.678-7.151-1.357L326.093 42h-1.029c.14-1.674-.092-6.557-.186-10.356zM283.04 16.017c-.274-.73-.73-.868-1.413-1.096l-1.14-.41v-1.325h11.306v1.324l-2.188.503c-.911.228-1.14.319-.957.913l6.382 19.499 6.11-16.485-1.186-2.923c-.273-.73-.73-.913-1.322-1.096l-1.277-.41v-1.325h10.942v1.324l-2.052.503c-.866.228-.956.548-.729 1.141l6.884 19.134 6.474-19.134c.274-.776.045-.913-1.186-1.187l-2.188-.457v-1.324h8.89v1.324l-1.458.457c-.64.182-1.05.229-1.369 1.096L311.67 42h-2.096l-7.203-19.773L294.164 42h-2.142l-8.982-25.983zm-26.942 24.17l2.518-.548c1.1-.228 1.236-.273 1.236-.913V16.03c0-.64-.137-.73-1.19-.959l-2.564-.548V13.2h18.224c1.283 0 2.977-.274 3.664-.502l.824 9.086h-1.237c-.549-2.1-1.373-4.383-2.289-5.57-1.008-.64-3.663-1.37-6.549-1.37h-.411c-1.1 0-2.198.091-3.16.274v10.731h5.082c1.283-.776 2.382-2.832 2.61-4.248h.917V32.06h-.916c-.412-1.872-1.283-3.47-2.61-4.384h-5.082v11.919c1.007.137 1.922.319 3.846.319h1.053c1.785 0 4.625-.457 5.907-1.415.96-1.142 2.198-3.836 2.793-5.891H280l-1.327 8.905h-22.575v-1.325zm-37.1-32.408v22.53c0 2.495.263 5.649.395 6.896.131.854.33 1.183 1.184 1.314l5.332.789v1.904h-15.665v-1.904l3.95-.657c.854-.132 1.052-.46 1.184-1.314.066-1.314.394-4.467.394-6.963V4.626c0-1.05-.262-1.05-1.908-1.444l-3.225-.723V.489h11.453l23.367 29.162V11.523c0-2.759-.198-5.32-.396-6.765-.065-.788-.329-1.445-1.25-1.576l-5.332-.789V.488h15.665v1.905l-3.883.657c-.79.132-1.316.394-1.316 1.51-.066 1.38-.33 3.876-.33 6.832V42h-2.171L218.998 7.78z"></path><path fill="#05A2D3" fill-rule="nonzero" d="M185.9 40.187l2.455-.549c1.091-.228 1.227-.273 1.227-.914V16.018c0-.64-.136-.685-1.181-.913l-2.547-.594v-1.325h13.23v1.325l-3.046.594c-1 .182-1.182.32-1.182.913v21.748c0 2.055 2.091 2.146 3.501 2.146h.5c2.137 0 4.637-.594 5.82-1.416.91-1.142 1.864-2.924 2.455-4.432l.91-2.375h1.226l-2.09 9.823h-21.279v-1.325zm-11.631-8.914l-4.495-12.142-4.263 12.142h8.758zm-17.196 8.925l2.064-.498c.596-.136.917-.408 1.146-1.042l9.905-25.96h2.568l9.858 26.006c.183.497.55.86 1.146 1.041l1.606.453v1.314H173.81v-1.314l2.43-.498c.78-.181 1.01-.453.734-1.178l-1.972-5.256H164.87l-1.88 5.438c-.23.68.091.86.641.996l2.385.498v1.314h-8.942v-1.314zm-26.829-12.804c0-8.637 6.772-14.696 15.878-14.696 2.791 0 5.354.406 7.596 1.402l.87-1.131h.96l.504 9.722h-1.236c-.411-1.944-1.373-5.155-2.288-6.376-1.19-1.086-3.248-2.17-6.27-2.17-7.595 0-10.157 6.556-10.157 12.977 0 7.914 4.027 13.296 9.518 13.296 2.609 0 4.896-1.04 6.132-1.9 1.007-.994 2.516-4.657 3.065-6.602h1.282l-1.556 8.41c-1.784.814-5.309 1.674-9.106 1.674-9.93 0-15.192-6.918-15.192-14.606zm-15.122 12.793l2.491-.549c1.087-.228 1.223-.273 1.223-.914V16.018c0-.64-.136-.685-1.177-.913l-2.537-.594v-1.325h12.683v1.325l-2.492.594c-1.042.228-1.222.274-1.222.913v22.706c0 .64.136.686 1.177.914l2.537.549v1.325h-12.683v-1.325zm-18.1-.183c6.027 0 10.045-4.843 10.045-12.838 0-6.442-2.466-12.564-10.685-12.564h-.958c-.914 0-2.283.274-2.968.594v24.306c.776.274 2.237.502 3.653.502h.913zm-13.607.182l2.511-.548c1.096-.228 1.233-.273 1.233-.913V16.018c0-.594-.137-.73-1.187-.96l-2.557-.548v-1.324h13.744c8.447 0 15.524 4.888 15.524 13.797 0 8.042-5.616 14.529-14.428 14.529h-14.84v-1.326zm-26.342.001l2.519-.548c1.098-.228 1.236-.273 1.236-.913V16.03c0-.64-.138-.73-1.191-.959l-2.564-.548V13.2h18.225c1.282 0 2.976-.274 3.663-.502l.824 9.086H78.55c-.55-2.1-1.374-4.383-2.289-5.57-1.008-.64-3.663-1.37-6.549-1.37H69.3c-1.099 0-2.198.091-3.159.274v10.731h5.082c1.283-.776 2.381-2.832 2.61-4.248h.916V32.06h-.916c-.412-1.872-1.282-3.47-2.61-4.384H66.14v11.919c1.007.137 1.923.319 3.846.319h1.053c1.786 0 4.626-.457 5.907-1.415.962-1.142 2.198-3.836 2.793-5.891h1.237l-1.328 8.905H57.073v-1.325zM0 39.417l4.455-.657c.983-.132 1.244-.92 1.376-1.842.066-1.315.328-3.287.328-6.311V4.701c0-1.118-.328-1.053-1.966-1.447L.785 2.465V.493h12.45l14.217 29.785L42.13.558h12.187V2.4l-3.67.92c-1.309.328-1.571.46-1.571 1.315v32.678c0 .921.196.986 1.703 1.315l3.604.79v1.906H36.56v-1.907l3.08-.723c1.507-.329 1.769-.46 1.769-1.38v-28.8L25.356 41.26h-.394L9.5 9.303v21.238c0 2.893.196 4.865.328 6.246 0 .855.196 1.775 1.113 1.907l4.652.723v1.907H0v-1.907z"></path></g></svg><svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 25" width="40" height="25"><path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path></svg><svg id="icon-hamburger-menu" xmlns="http://www.w3.org/2000/svg" width="30" height="19" viewBox="0 0 30 19"><path d="M29.823 17.211c.236.38.236.864 0 1.244-.233.38-.663.589-1.1.537H1.276a1.136 1.136 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244 1.14 1.14 0 0 1 1.1-.537h27.447c.437-.051.867.158 1.1.537zm0-8.333c.236.38.236.864 0 1.244-.233.38-.663.589-1.1.537H1.276a1.138 1.138 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244c.234-.38.663-.589 1.1-.537h27.447c.437-.052.867.158 1.1.537zm0-8.333c.236.38.236.863 0 1.244a1.139 1.139 0 0 1-1.1.537H1.276a1.14 1.14 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244c.234-.38.663-.589 1.1-.537h27.447c.437-.052.867.157 1.1.537z"></path></svg><svg id="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 41 41" width="40" height="40"><defs><path id="a" d="M16.4 28a11.7 11.7 0 1 1 0-23.4 11.7 11.7 0 0 1 0 23.5zm22.9 8l-9.8-10a16 16 0 0 0 3.2-9.6A16.3 16.3 0 0 0 1.7 9C-1.7 15.8.1 24 6 29a16.4 16.4 0 0 0 20.4.4l9.7 10a2.3 2.3 0 0 0 4-1 2.3 2.3 0 0 0-.8-2.2z"></path></defs><use fill-rule="evenodd" xlink:href="#a"></use></svg><svg id="icon-close" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0, 0, 40, 40"><path d="M23.65 20L39 4.66A2.587 2.587 0 1 0 35.34 1L20 16.35 4.66 1A2.587 2.587 0 1 0 1 4.66L16.35 20 1 35.34A2.587 2.587 0 1 0 4.66 39L20 23.65 35.34 39A2.587 2.587 0 1 0 39 35.34z"></path></svg></defs></svg><div id="top-of-page"></div><div id="modal-host"></div><div class="__chrome"><div id="__next"><span class="css-zya54r"></span><span style="font-size:0;line-height:0"></span><div class="css-47twm5"><header id="site-header" class="css-nfhy3k"><div class="css-125lnyt"></div><div class="css-5kzy8o"><div class="css-y05yhn"><div class="css-9800as"><a class="css-45mfor" data-event="|Global Header|Logo Click" href="/" title="Medical News Today"><svg class="logo" viewBox="0 0 500 42"><title>Medical News Today</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-mnt"></use></svg></a></div></div><button data-auto="header-menu" aria-label="Open Menu" class="css-1ts46an"><svg viewBox="0 0 40 25" height="25" width="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use></svg></button><div class="css-hjk2di"><button aria-label="Click to Subscribe to our Newsletter" class="css-4bf4gc"><span class="css-1rzdnss">Newsletter</span></button></div><button aria-label="Open Search" class="css-r37or1"><svg viewBox="0 0 41 41" width="40" height="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></button></div></header></div><div class="css-1op7gxx"><aside class="css-1wm8u43"><div data-empty="true" class="css-1y709x9"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="dlb1__slot" data-adbridg-ad-class="dlb1" data-ad="true" class="css-16nrrds"></div></div></aside></div><span class="css-zya54r"></span><aside class="css-pdceuf"><div class="css-iwb3cn"><button class="icon-hl-close-thick css-1nw70vr"></button><div data-empty="true" class="css-lzra3c"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="mlb1__slot" data-adbridg-ad-class="mlb1" data-ad="true" class="css-zutda9"></div></div></div></aside><div class="css-stl7tm"><div data-article-body="0" class="css-13sft9o"><div class="css-z468a2"><h1>False missile alert may have &#x27;benefited&#x27; people with anxiety</h1><section class="css-19y29pm"><div class="css-1q67gt9"><div class="css-1y0p5vg"><img src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/06/500x500_Ana_Sandoiu.png?w=105&amp;h=105" alt=""/></div></div><div><span>Written by <a class="css-1g08k51" href="/authors/ana-sandoiu">Ana Sandoiu</a></span><span> on July 30, 2019</span> — <span tabindex="0" role="button" class="css-st6t3g">Fact checked</span> by<!-- --> Jasmin Collier</div></section><div><article class="article-body css-d2znx6 undefined"><div class="css-1u22pos"><span style="font-size:0;line-height:0"></span><div></div><div><p class="css-dmtxcr">New research from the American Psychological Association has examined the effects of a missile strike alarm — which turned out to be false — on the anxiety levels of Twitter users.</p></div><div><figure class="css-4kegza"><span class="css-rwmw5v"><span class="css-1n0f9tv"><picture class="css-16pk1is"><source srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/325/325898/military-missiles.jpg?w=1575 750w" media="(min-width: 1190px)"/><source srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/325/325898/military-missiles.jpg?w=1575 750w" media="(min-width: 990px)"/><source srcSet="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/325/325898/military-missiles.jpg?w=1845 879w" media="(min-width: 768px)"/><img src="//i0.wp.com/cdn-prod.medicalnewstoday.com/content/images/articles/325/325898/military-missiles.jpg?w=1155&h=1512" alt="military missiles" class="css-1lwg88w"/></picture></span><hl-share-overlay class="css-18moxll"><a class="icon-hl-pinterest css-1fquaub" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.medicalnewstoday.com%2Farticles%2F325898&media=https%3A%2F%2Fcdn-prod.medicalnewstoday.com%2Fcontent%2Fimages%2Farticles%2F325%2F325898%2Fmilitary-missiles.jpg&description=False%20missile%20alert%20may%20have%20'benefited'%20people%20with%20anxiety" target="_blank" rel="noopener noreferrer nofollow" title="Share on Pinterest" data-pin-custom="true" data-share-url="https://cdn-prod.medicalnewstoday.com/content/images/articles/325/325898/military-missiles.jpg" data-event="|Sharebar more|Pinterest"><span class="css-8yl26h">Share on Pinterest</span></a></hl-share-overlay></span><figcaption class="css-1h1noa3">The imminent threat of a missile attack strangely benefited people who were already anxious on a daily basis.</figcaption></figure></div><p>On the morning of <a href="https://www.cdc.gov/mmwr/volumes/68/wr/mm6807a2.htm" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu">January 13, 2018</a>, the residents of Hawaii received an emergency alert urging them to seek shelter.</p><p><strong>They received a message stating that a missile strike was headed toward them.</strong></p><p>The message quickly became viral; an employee of the Hawaii Emergency Management Agency (EMA) mistakenly sent the alarm over radio, television, smartphones, and other wireless devices, accompanied by the disclaimer “this is not a drill.”</p><p>For 38 minutes — that is, until the Hawaii EMA retracted their false alarm — the residents of Hawaii were convinced that a missile attack was coming their way.</p><p>Research into people’s reactions on social media platforms such as Twitter revealed significant insights into how the public reacts in an “emergency” situation. It also revealed insights into the communication breakdown between public institutions and the public at large.</p><p>For instance, research from the Centers for Disease Control and Prevention (CDC) revealed an “insufficient knowledge to act” on the part of the public, as well as a lack of trust in institutions, as prevalent issues. This is in addition to the public’s expected emotional expressions of “shock, fear, panic, or terror.”</p><p>What does Twitter tell us about how such an incident affects people who already experience a high level of <a href="https://www.medicalnewstoday.com/info/anxiety/" title="What is Anxiety?" class="content-link css-29oowu keywords">anxiety</a> in their day-to-day lives? Nickolas Jones, Ph.D., and Roxane Cohen Silver, Ph.D. — both from the University of California, Irvine — set out to investigate.</p><p>The findings, which appear in the journal <a href="https://www.ncbi.nlm.nih.gov/pubmed/31343186" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu"><em>American Psychologist</em></a>, may have intriguing implications for the roughly<a href="https://adaa.org/about-adaa/press-room/facts-statistics" target="_blank" rel="noopener noreferrer" class="content-link css-29oowu"> 40 million</a> people currently living with anxiety in the United States.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline0__slot" data-adbridg-ad-class="inline0" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a name="How-a-false-alarm-benefited-anxious-people">How a false alarm benefited anxious people</a></div></h2><p>Jones and Silver looked at 1.2 million tweets from 14,830 users. They collected the data from the 6 weeks preceeding January 13, 2018 until 18 days after the erroneous alarm.</p><p>The researchers scanned the tweets for 114 anxiety related words — such as “afraid,” “scared,” and “worried” — gave the tweets an anxiety score, and grouped the users into “low, medium, or high pre-alert anxiety.”</p><p>The analysis revealed that overall, anxiety levels rose by 4.6% on the day of the alert and increased by 3.4% every 15 minutes during the 38-minute period.</p><p>Interestingly, those with low anxiety levels before the alert expressed higher and longer lasting anxiety upon receiving the alert than the other groups. By contrast, the anxiety levels of the “high pre-alert anxiety” group stabilized more quickly.</p><p>People with low pre-alert anxiety levels saw an increase of 2.5% in their anxiety levels after the alarm, while the high pre-alert anxiety group showed a 10.5% lower baseline anxiety after the event.</p><p><strong>“While those who before the alert had exhibited the least anxiety took the longest to stabilize, at approximately 41 hours, and the medium anxiety group took 23 hours, the individuals who had exhibited the greatest anxiety before the alert stabilized almost immediately,” says Jones.</strong></p><p>Co-author Silver comments on the counterintuitive nature of the findings: “We were surprised about our findings for the high pre-alert anxiety group […]. The literature suggests that people who experience negative psychological states, like anxiety, before a large-scale trauma, are at an increased risk for negative psychological consequences afterwards.”</p><blockquote class="css-34gtoi"><p><span class="pullquote">“</span>However, those individuals who before the alert generally expressed much more anxiety on a daily basis than anyone else in the sample seem to have benefited from the false missile alert instead.” </p><p class="right">Roxane Cohen Silver, Ph.D.</p></blockquote><div class="css-1cg0byz"><aside class="css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline1__slot" data-adbridg-ad-class="inline1" data-ad="true" class="css-eykv1o"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a name="What-could-explain-the-findings?">What could explain the findings?</a></div></h2><p>Although the reasons for the findings remain unknown, the researchers speculate that “[a]nxious individuals may have more to appreciate when they experience a near miss and thus express less anxiety on social media after having ‘survived’ what would have undoubtedly been construed as a deadly situation.”</p><p>This was the first time that a study has examined “how several thousand people responded psychologically to the threat of an inescapable, impending tragedy,” explains Jones.</p><p>“Although it is fortunate we were able to study this phenomenon without loss of life, we show that, for many users, the anxiety elicited by this false alarm lingered well beyond the assurance that the threat was not real, which may have health consequences over time for some individuals,” he adds.</p><p>“Our findings,” concludes Jones, “also highlight how important it is for emergency management agencies to communicate with the public they serve about potential threats and mishaps in emergency communications.”</p></div><span class="css-zya54r"></span></article></div><div class="css-5b5f7q"><ul><li itemProp="genre"><a class="css-29oowu" data-event="Navigation|article tag click|Mental Health" href="/categories/mental-health">Mental Health</a></li><li itemProp="genre"><a class="css-29oowu" data-event="Navigation|article tag click|Public Health" href="/categories/public-health">Public Health</a></li><li itemProp="genre"><a class="css-29oowu" data-event="Navigation|article tag click|Anxiety / Stress" href="/categories/anxiety">Anxiety / Stress</a></li><li itemProp="genre"><a class="css-29oowu" data-event="Navigation|article tag click|Psychology / Psychiatry" href="/categories/psychology-psychiatry">Psychology / Psychiatry</a></li></ul></div></div><section class="css-11iztoc"><div class="css-1eq4juu"><div class="css-npv6dx"><section class="css-b1jl63"><div class="css-1q67gt9"><div class="css-1y0p5vg"><img src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/06/500x500_Ana_Sandoiu.png?w=105&amp;h=105" alt=""/></div></div><div><span>Written by <a class="css-1g08k51" href="/authors/ana-sandoiu">Ana Sandoiu</a></span><span> on July 30, 2019</span> — <span tabindex="0" role="button" class="css-st6t3g">Fact checked</span> by<!-- --> Jasmin Collier</div></section></div></div><span class="css-zya54r"></span><div data-empty="true" class="css-1y1s420"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR1__slot" data-adbridg-ad-class="DMR1" data-ad="true" class="css-1i2icgm"></div></div><span style="font-size:0;line-height:0"></span><div class="css-zpupvj"><h2 class="css-1nnldnv">Latest news</h2><ul class="css-17mrx6g"><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/covid-19-pfizer-shot-appears-to-protect-against-uk-variant" href="https://www.medicalnewstoday.com/articles/covid-19-pfizer-shot-appears-to-protect-against-uk-variant" data-testid="thumbnail-link"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/02/GettyImages-1230123385_thumb-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1o8oi00" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/covid-19-pfizer-shot-appears-to-protect-against-uk-variant" href="https://www.medicalnewstoday.com/articles/covid-19-pfizer-shot-appears-to-protect-against-uk-variant" data-testid="text-link">COVID-19: Pfizer shot appears to protect against UK variant</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/exercise-your-muscles-to-combat-chronic-inflammation" href="https://www.medicalnewstoday.com/articles/exercise-your-muscles-to-combat-chronic-inflammation" data-testid="thumbnail-link"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/02/muscles_inflammation_GettyImages1139036092_Feature-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1o8oi00" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/exercise-your-muscles-to-combat-chronic-inflammation" href="https://www.medicalnewstoday.com/articles/exercise-your-muscles-to-combat-chronic-inflammation" data-testid="text-link">Exercise your muscles to combat chronic inflammation</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/how-ethnic-health-inequities-affect-older-adults-in-england" href="https://www.medicalnewstoday.com/articles/how-ethnic-health-inequities-affect-older-adults-in-england" data-testid="thumbnail-link"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/02/GettyImages-1291848359_thumb-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1o8oi00" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/how-ethnic-health-inequities-affect-older-adults-in-england" href="https://www.medicalnewstoday.com/articles/how-ethnic-health-inequities-affect-older-adults-in-england" data-testid="text-link">How ethnic health inequities affect older adults in England</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/preventing-obesity-earlier-in-life-may-reduce-alzheimers-damage" href="https://www.medicalnewstoday.com/articles/preventing-obesity-earlier-in-life-may-reduce-alzheimers-damage" data-testid="thumbnail-link"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/02/GettyImages-1190951043_alzheimers_thumb-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1o8oi00" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/preventing-obesity-earlier-in-life-may-reduce-alzheimers-damage" href="https://www.medicalnewstoday.com/articles/preventing-obesity-earlier-in-life-may-reduce-alzheimers-damage" data-testid="text-link">Preventing obesity earlier in life may reduce Alzheimer&#x27;s damage</a></div></li><li class="css-qt919d"><a class="css-1d4s4nb" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/what-have-we-learned-from-the-worlds-largest-nutrition-study" href="https://www.medicalnewstoday.com/articles/what-have-we-learned-from-the-worlds-largest-nutrition-study" data-testid="thumbnail-link"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/02/GettyImages-1229473161_thumb-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1o8oi00" data-event="Right Rail|Latest News|https://www.medicalnewstoday.com/articles/what-have-we-learned-from-the-worlds-largest-nutrition-study" href="https://www.medicalnewstoday.com/articles/what-have-we-learned-from-the-worlds-largest-nutrition-study" data-testid="text-link">What have we learned from the world’s largest nutrition study?</a></div></li></ul></div><div class="css-h9jo37" data-dynamic-ads="true"><object type="text/html" data="about:blank" class="css-gji99s"></object></div></section></div></div><span class="css-zya54r"></span><div><div id="read-next" class="css-128bpl6"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-z468a2"><h3 class="css-1x6j0yu">Related Coverage</h3></div><section class="css-82r5pg"></section></div></div><ul class="css-1l95nvm"><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-event="engagement|bottom page content promo click|/articles/live-updates-coronavirus-covid-19;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn0" href="/articles/live-updates-coronavirus-covid-19" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="COVID-19 live updates: Total number of cases passes 103 million" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/02/GettyImages-1220079832_thumb-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/02/GettyImages-1220079832_thumb-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-event="engagement|bottom page content promo click|/articles/live-updates-coronavirus-covid-19;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn0" href="/articles/live-updates-coronavirus-covid-19" data-testid="title-link">COVID-19 live updates: Total number of cases passes 103 million</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/articles/live-updates-coronavirus-covid-19;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn0" href="/articles/live-updates-coronavirus-covid-19" data-testid="text-link" aria-hidden="true" tabindex="-1">This live article covers developments regarding SARS-CoV-2 and COVID-19. We will update it regularly as the pandemic continues.</a></p><a class="css-roq6h8" data-event="engagement|bottom page content promo click|/articles/live-updates-coronavirus-covid-19;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn0" href="/articles/live-updates-coronavirus-covid-19">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-adbridg-ad-class="DCMR1" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><span class="css-zya54r"></span></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-adbridg-ad-class="DCMR1" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-event="engagement|bottom page content promo click|/articles/covid-19-what-do-we-know-about-the-new-coronavirus-variant;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn1" href="/articles/covid-19-what-do-we-know-about-the-new-coronavirus-variant" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="COVID-19: What do we know about the new coronavirus variant?" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230469133_thumb-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230469133_thumb-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-event="engagement|bottom page content promo click|/articles/covid-19-what-do-we-know-about-the-new-coronavirus-variant;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn1" href="/articles/covid-19-what-do-we-know-about-the-new-coronavirus-variant" data-testid="title-link">COVID-19: What do we know about the new coronavirus variant?</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/articles/covid-19-what-do-we-know-about-the-new-coronavirus-variant;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn1" href="/articles/covid-19-what-do-we-know-about-the-new-coronavirus-variant" data-testid="text-link" aria-hidden="true" tabindex="-1">A new variant of SARS-CoV-2 called B.1.1.7 has emerged in the United Kingdom. We look at why viruses mutate and what experts know about B.1.1.7 so far.</a></p><a class="css-roq6h8" data-event="engagement|bottom page content promo click|/articles/covid-19-what-do-we-know-about-the-new-coronavirus-variant;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn1" href="/articles/covid-19-what-do-we-know-about-the-new-coronavirus-variant">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-event="engagement|bottom page content promo click|/articles/grey-rock;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn2" href="/articles/grey-rock" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="What is the grey rock method?" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/11/grey_rock_GettyImages641199898_Feature-1-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/11/grey_rock_GettyImages641199898_Feature-1-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-event="engagement|bottom page content promo click|/articles/grey-rock;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn2" href="/articles/grey-rock" data-testid="title-link">What is the grey rock method?</a><section class="css-4z1ts0"><div><span>Medically reviewed by <a class="css-1g08k51" href="/reviewers">Nathan Greene, PsyD</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/articles/grey-rock;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn2" href="/articles/grey-rock" data-testid="text-link" aria-hidden="true" tabindex="-1">The grey rock method involves becoming unresponsive to abusive or manipulative behavior so that the perpetrator will lose interest and stop.</a></p><a class="css-roq6h8" data-event="engagement|bottom page content promo click|/articles/grey-rock;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn2" href="/articles/grey-rock">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR2__slot" data-adbridg-ad-class="DCMR2" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-event="engagement|bottom page content promo click|/articles/256521;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn3" href="/articles/256521" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="What to know about coronaviruses" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/02/GettyImages-181135370_thumb-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/02/GettyImages-181135370_thumb-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-event="engagement|bottom page content promo click|/articles/256521;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn3" href="/articles/256521" data-testid="title-link">What to know about coronaviruses</a><section class="css-4z1ts0"><div><span>Medically reviewed by <a class="css-1g08k51" href="/reviewers">Joseph Vinetz, MD</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/articles/256521;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn3" href="/articles/256521" data-testid="text-link" aria-hidden="true" tabindex="-1">Some coronaviruses cause the common cold, while others cause more severe respiratory illnesses. Learn more about coronaviruses here.</a></p><a class="css-roq6h8" data-event="engagement|bottom page content promo click|/articles/256521;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn3" href="/articles/256521">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-1y0pb9y"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-arlbvo"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-1n50yph" data-event="engagement|bottom page content promo click|/articles/325353;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn4" href="/articles/325353" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Why sleep is essential for health" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/02/325353_2200-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/02/325353_2200-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-n00p8j" data-event="engagement|bottom page content promo click|/articles/325353;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn4" href="/articles/325353" data-testid="title-link">Why sleep is essential for health</a><section class="css-4z1ts0"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/sites/3/2019/12/DebraWeatherspoon.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-1g08k51" href="/reviewers">Deborah Weatherspoon, Ph.D., R.N., CRNA</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/articles/325353;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn4" href="/articles/325353" data-testid="text-link" aria-hidden="true" tabindex="-1">Sleep is important for energy, avoiding weight gain, lowering the risk of heart disease, and reducing stress. Learn more about the importance of…</a></p><a class="css-roq6h8" data-event="engagement|bottom page content promo click|/articles/325353;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK||rn4" href="/articles/325353">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR3__slot" data-adbridg-ad-class="DCMR3" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li></ul></div></div></div><div class="css-i9gxme"></div><hl-adsense></hl-adsense><hl-yieldmo></hl-yieldmo><footer class="css-1e37et2"><div class="css-1dppxl0"><hl-social-nav></hl-social-nav><div class="css-1b2ri56"><div class="css-fextg5"><hl-newsletter-cta buttonText="SUBSCRIBE" source="footer_newsletter_link" subscribeEventTracking="Newsletter Acquisition|footer_newsletter_link|submit" category="Newsletter Acquisition" formatType="footer" name="footer_newsletter_link" productId="footer_newsletter_link" variant="footer_newsletter_link" className="css-1azb1jl"></hl-newsletter-cta></div><div class="css-mhjtvv"><div class="css-1xceiwh"><div class="css-1dl6fic"><ul class="css-183x3bu"><li class="css-qz2gsg"><a class="css-t5nvuw" href="/directory/a-b">Editorial articles</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/newsletter">Newsletters</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/ad-policy">Ad Policy</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/contact">Contact us</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" target="_blank" rel="noopener noreferrer" href="https://privacyportal-cdn.onetrust.com/dsarwebform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/59c86028-c2c9-48f6-8074-c7479175ea03.html">Do Not Sell My Info</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/privacy-settings">Privacy Settings</a></li></ul><ul class="css-3ewqey"><li class="css-qz2gsg"><a class="css-t5nvuw" href="/directory/a-b">All news topics</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/knowledge-center">Knowledge Center</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/about">About us</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/privacy-policy">Privacy</a></li><li class="css-qz2gsg"><a class="css-t5nvuw" href="/terms">Terms</a></li><li class="css-1h2wssn"><div class="css-12rggsw">© 2004-2021 Healthline Media UK Ltd, Brighton, UK, a Red Ventures Company. All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional</div></li></ul><div class="css-3sma16">© 2004-2021 Healthline Media UK Ltd, Brighton, UK, a Red Ventures Company. All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional</div></div></div></div></div></div><div class="css-1jwyno4"><div class="css-11upubx"><a class="css-134wod0" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/?utm_source=medicalnewstoday.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=logo"><img alt="Healthline Media" src="https://s3-us-west-2.amazonaws.com/healthline-prod-next/content/hlm-logo.svg" width="132" height="50" class="css-1ne08de"/></a><div class="css-d2oo9m"><div class="css-s2uf1z"><a class="css-1gv7dfe" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/?utm_source=medicalnewstoday.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=about">About</a><a class="css-1gv7dfe" target="_blank" rel="nofollow" href="https://careers.redventures.com/healthline.html">Careers</a><a class="css-1gv7dfe" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/advertise?utm_source=medicalnewstoday.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=advertise">Advertise with us</a></div><div class="css-f2jc3i"><p class="css-yqx760">OUR BRANDS</p><a class="css-araq9r" target="_blank" rel="nofollow" href="https://www.healthline.com/">Healthline</a><a class="css-araq9r" rel="nofollow" href="https://www.medicalnewstoday.com/">Medical News Today</a><a class="css-araq9r" target="_blank" rel="nofollow" href="https://www.greatist.com/">Greatist</a><a class="css-araq9r" target="_blank" rel="nofollow" href="https://www.psychcentral.com/">Psych Central</a></div></div><a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct694855" rel="noopener noreferrer nofollow" target="_blank" class="css-ay8te2"><div class="css-1avdltx"><lazy-image alt="This website is certified by Health On the Net Foundation. Click to verify." src="//i0.wp.com/www.honcode.ch/HONcode/Seal/HONConduct694855_s.gif?w=102&amp;h=151" className="css-tdxv2w"></lazy-image></div></a></div></div></footer><div id="foot-pad"></div><div id="consent-modal"></div></div><script>
 HL={"c":{"countryCode":"US","countryNumber":840,"continentCode":"NA","stateCode":"VA","consent":{"hasGlobalScope":false,"gdprApplies":false,"tcString":false,"pingReturn":{},"tcData":{"gdprApplies":false,"cmpLoaded":true,"addtlConsent":""}},"usPrivacyData":{"ccpaApplies":true},"isControl":true,"abSegment":"","abId":"","skipGDPR":true,"appB":true},"ab":{},"ga":{"k1":"anxiety","k2":"mentalhealth","contentType":"Tabbed Article","author":"Ana Sandoiu","sponsoredProgramId":"","articleId":"mnt-10858","mainContentCategoryTags":"","publishedDate":"2019-07-30","updatedDate":"2019-07-30","category":"Mental Health","subcategory":"","trackingTerms":""},"d":[],"pvId":"4da0ff07-4e52-499c-a2f1-8edf5fbf4fc2"}; hlIs=!1; var googletag=googletag||{cmd:[]}; __hlConfig={"urlPrefix":"www.","tagular":{"apiVersion":"v2/t","writeKey":"wk_1TqfDFRGHn0jTtfOmLxhMNY4pTU","sourceKey":"src_1TqfDEuTgPdTNAD39WZ0B6LTadQ","domainWhitelist":["www.medicalnewstoday.com","act.medicalnewstoday.com","frontend-stage.medicalnewstoday.com","act-stage.medicalnewstoday.com","activation.medicalnewstoday.com","activation-stage.medicalnewstoday.com"],"cookieDomain":"medicalnewstoday.com"},"preamp":{"siteId":"6Qj3rP1PNckR4MtGRqNxSi"},"metricServer":"https://pavlov-prod.healthline.com/","googleRecaptchaSiteKey":"6LcnaLsUAAAAANH8KtsMhmL_npjOmw-J2MKnzB5W","marketplaceAPI":"https://prepop.healthline.com/export/form-data/","activationHost":"https://activation.medicalnewstoday.com"}; _comscore=[{"c1":"2","c2":"6035868","cs_ucfr":"1"}]; var ga=ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga('create', 'UA-849615-1', 'auto'); function __tcfapi(cmd, v, cb) { if (cmd === 'getTCData') { cb(__tcfapi.d.tcData, true); } else if (cmd === 'ping') { cb(__tcfapi.d.pingReturn); } else if (cmd === 'addEventListener') { cb(__tcfapi.d.tcData, true); } else if (cmd === 'removeEventListener') { cb(true); } else { cb({gdprAppliesGlobally:!1,cmpLoaded:!0,msg: 'CMP Command not found'}, false); } } __tcfapi.d={"hasGlobalScope":false,"gdprApplies":false,"tcString":false,"pingReturn":{},"tcData":{"gdprApplies":false,"cmpLoaded":true,"addtlConsent":""}}; function __uspapi(cmd, apiVer, callback) { if (cmd === 'getUSPData') { callback({ version: '1', uspString: __uspapi.d.usprivacy || '1YNY' }, true); } } __uspapi.d = {"ccpaApplies":true}; !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});g.o.observe({entryTypes:['longtask']})}}(); 
</script><script>
var AdBridg = AdBridg || {cmd: []};
</script><script src="//prod.adspsp.com/adb.2418030m.min.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script src="https://www.google-analytics.com/analytics.js" async=""></script><script>
 apstag = { init:function(){ apstag._Q.push(['i', arguments]); }, fetchBids:function(){ apstag._Q.push(['f', arguments]); }, setDisplayBids:function(){}, _Q: [], }; var initParams = { pubID: '3083', adServer: 'googletag' }; __tcfapi('getTCData', 2, function(tcData, success) { if (tcData.gdprApplies) { initParams.gdpr = {enabled: !0, consent: tcData.tcString}; } __uspapi("getUSPData", "1", function(response) { initParams.params = { us_privacy: response.uspString }; apstag.init(initParams); }); }); 
</script><script src="//c.amazon-adsystem.com/aax2/apstag.js" async=""></script><script>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</script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/vendor-222a9-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/lib-33fc5-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/be44e17c-9360-4e58-9631-4330b57d3a7a/mnt/pages/tabbed.js-legacy.js" crossOrigin="anonymous" async=""></script><script>
 (function(d) { var s = d.createElement("script"), el = d.getElementsByTagName("script")[0], loaded; s.defer = true; s.onreadystatechange = s.onload = s.onerror = function() { if (loaded || !window.Raven) return; loaded = true; const o = {"sampleRate":0.1,"release":"83804","environment":"prod","tags":{"environment":"prod"}}; o.whitelistUrls = [/https:\/\/assets.medicalnewstoday.com\//]; Raven.config("https://8bc674d734914b3f8179f84e9edb0faa@sentry.io/248102", o).install(); if (window.initRaven) initRaven() }; s.src = 'https://cdn.ravenjs.com/3.23.3/raven.min.js'; el.parentNode.insertBefore(s, el); })(document)
</script><script>
 window.bk_async = function() { function fn() { bk_addPageCtx('k1', 'anxiety'); bk_addPageCtx('k2', 'mentalhealth'); bk_addPageCtx('contentType', 'Tabbed Article'); bk_allow_multiple_calls=true; bk_use_multiple_iframes=true; BKTAG.doTag(76945, 10); } if (document.readyState === 'complete') { fn(); } else { window.addEventListener('load', fn); } } 
</script><script src="https://tags.bkrtx.com/js/bk-coretag.js" async=""></script><div><script type="application/ld+json">{"@context":"https://schema.org","publisher":{"@type":"Organization","name":"Medical News Today","logo":{"@type":"ImageObject","url":"https://cdn-prod.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png"}},"@type":"NewsArticle","headline":"False missile alert may have 'benefited' people with anxiety","description":"A surprising new study finds that the false alarm of a missile strike issued a year ago in Hawaii benefited people with high day-to-day anxiety. ","keywords":"","author":{"@type":"Person","name":"Ana Sandoiu"},"lastReviewed":"2019-07-30T10:00:00Z","url":"https://www.medicalnewstoday.com/articles/325898","datePublished":"2019-07-30T10:00:00Z","dateModified":"2019-07-30T10:00:00Z","articleSection":"Mental Health,Public Health,Anxiety / Stress,Psychology / Psychiatry","reviewedBy":"Jasmin Collier","image":["https://post.medicalnewstoday.com/wp-content/uploads/sites/3/2020/02/325898_1100-732x549.jpg"]}</script></div><noscript><img alt="" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035868&amp;cv=2.0&amp;cj=1&amp;"/></noscript><span>

<!--
CMS Id: mnt-10858
Client Version: 678329c1f8f58251879605bf4e1f8756d18c663f
Build Number: 83804
--></span></body></html>