<!DOCTYPE html>


<html lang="en">
<!--[322341|cccs|]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Diabetes risk increased in women who work long hours</title>
<meta property='og:url' content='https://www.medicalnewstoday.com/articles/322341.php'/>		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="Medical News Today"/>
		<meta property="og:title" content="Diabetes risk increased in women who work long hours"/>
					<meta property="og:description" content="A new study finds that women who work 45 hours per week or more have a heightened risk of developing diabetes. However, men were not affected."/>
			<meta name="description" content="A new study finds that women who work 45 hours per week or more have a heightened risk of developing diabetes. However, men were not affected."/>
						<meta property="og:image" content="https://cdn1.medicalnewstoday.com/content/images/hero/322/322341/322341_1100.jpg"/>
					<meta property="fb:admins" content="1658973110"/>
		<meta property="fb:app_id" content="147184211975697"/>
					<meta itemprop="description" content="A new study finds that women who work 45 hours per week or more have a heightened risk of developing diabetes. However, men were not affected."/>
						<meta itemprop="image" content="https://cdn1.medicalnewstoday.com/content/images/hero/322/322341/322341_1100.jpg"/>
					<meta name="twitter:domain" content="medicalnewstoday.com"/>
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@mnt"/>
		<meta name="twitter:title" content="Diabetes risk increased in women who work long hours"/>
					<meta name="twitter:description" content="A new study finds that women who work 45 hours per week or more have a heightened risk of developing diabetes. However, men were not affected."/>
					<meta name="twitter:creator" content="@mnt"/>
					<meta name="twitter:image:src" content="https://cdn1.medicalnewstoday.com/content/images/hero/322/322341/322341_1100.jpg"/>
			<META name="rating" content="general">
<META http-equiv="Cache-Control" content="no-cache">
<link href="https://plus.google.com/+medicalnews" rel="publisher">
<meta name="p:domain_verify" content="ca332f19ebf583ba72eff99cc210a982"/>
<META http-equiv="bulletin-text" content="Copyright">

			<link rel="canonical" href="https://www.medicalnewstoday.com/articles/322341.php">
			
<link rel="shortcut icon" type="image/png" href="https://cdn1.medicalnewstoday.com/favicon.png">
<link rel="icon" sizes="32x32" href="https://cdn1.medicalnewstoday.com/favicon.ico">
<link rel="apple-touch-icon" type="image/png" href="https://cdn1.medicalnewstoday.com/apple-touch-icon.png">

	<link rel="alternate" type="application/rss+xml" title="Medical News Today - Health News Headlines RSS Feed" href="https://rss.medicalnewstoday.com/featurednews.xml">
	<link rel="alternate" type="application/json" title="Medical News Today - Health News Headlines JSON Feed" href="https://rss.medicalnewstoday.com/json/featurednews.json">
	
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="preconnect dns-prefetch" href="//cdn1.medicalnewstoday.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//cdn2.medicalnewstoday.com" crossorigin>

<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Light.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Regular.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-Bold.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" href="https://cdn2.medicalnewstoday.com/structure/fonts/ProximaNova/ProximaNova-ExtraBold.woff2">
<link rel="preload" as="font" href="https://www.medicalnewstoday.com/structure/fonts/Arnhem/ArnhemPro-Bold.woff">



	<link rel="stylesheet" type="text/css" href="https://cdn2.medicalnewstoday.com/structure/styles/styles_fonts_7721.css">

		

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

					<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_default_redesign_7721.css" type="text/css" media="all" />
			
		
		


		
					<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_print_redesign_7721.css" type="text/css" media="print">
				
		


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" href="https://cdn2.medicalnewstoday.com/structure/styles/out/mnt_ie.css" type="text/css" media="all" />
	<![endif]-->
<!--[if IE 7]>

<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<![endif]-->	
<!--[if IE 9]>
<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.2, maximum-scale=2.0, user-scalable=1"><!--desktop-->



<noscript>
<link rel="stylesheet" href="https://cdn1.medicalnewstoday.com/structure/styles/styles_noscript.css" type="text/css" media="all" />	
</noscript>
<script type="text/javascript" >
			var glob_mntcookie = 1;
	  </script>
<script>

glob_JS=(typeof glob_JS === 'undefined')?{'GAInit':[],'GA':[],"ExternalJS":[],"AD":[]}:glob_JS;

glob_TrueOnGDPR=(glob_mntcookie!=1);

//if use GDPR is true, we need this flag to make sure ga queue can ber execute after ga is ready
glob_isGaReady=!glob_TrueOnGDPR;



if(typeof fireOrSaveGoogleAdFunctions === 'undefined'){



    function fireOrSaveGoogleAdFunctions(adFunction){

        if(!glob_TrueOnGDPR){

            adFunction();

        }else{

            if(typeof fireOrSaveGoogleADs === 'undefined'){
                //save ad event in queue
                glob_JS.AD.push(adFunction);
            }else{
                //let next function to determine save or fire ad function
                fireOrSaveGoogleADs(adFunction);

            }
        }

    }

    function fireOrSaveJsFunctions(jsType,jsFunction){

        if(!glob_TrueOnGDPR && jsType!=0){
            //if GDPR already accept, and func type is not ga event, just exec

            jsFunction()

        }else if(!glob_TrueOnGDPR && jsType===0) {
            //for ga event only

            if(glob_isGaReady) {
                //if ga ready, call the function
                jsFunction();
            }else{
                //if user accept GDPR, but ga not ready, still push new command into queue
                glob_JS.GA.push(jsFunction);

            }

        }else{

                if(jsType<0){
                    jsType='GAInit'
                }else if(jsType==0){
                    jsType='GA';
                }else{
                    jsType='ExternalJS';
                }

                if(typeof fireJS === 'undefined'){
                    //save ad event in queue


                    if(jsType=='GAInit'){

                        glob_JS.GAInit.push(jsFunction);

                    }else if(jsType=='GA') {

                        glob_JS.GA.push(jsFunction);
                    }else
                    {
                        //default is other js
                        glob_JS.ExternalJS.push(jsFunction);
                    }


                }else{
                    //let next function to determine save or fire ad function
                    fireJS(jsType,jsFunction);

                }
            }
    }



    function loadScript(url, parameters,callback){



        var script = document.createElement("script");
        script.type = "text/javascript";


        //add custom attribute
        for (var key in parameters) {
            if (parameters.hasOwnProperty(key)) {
                script.setAttribute(key,parameters[key]);
            }
        }


        if (script.readyState){  //IE
            script.onreadystatechange = function(){
                if (script.readyState == "loaded" ||
                    script.readyState == "complete"){
                    script.onreadystatechange = null;
                    callback();
                }
            };
        } else {  //Others
            script.onload = function(){

                if(typeof callback === 'function'){
                    callback();
                }

            };
        }

        script.src = url;
        document.getElementsByTagName("head")[0].appendChild(script);
    }



}

</script>




<!--<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>-->


<script async src="//js-sec.indexww.com/ht/p/184901-208206248649346.js"></script>
<script type="text/javascript">
window.headertag = window.headertag || {};
window.headertag.pagetype='written';
</script>
<!-- Load DFP -->
<script type="text/javascript">
	var googletag = googletag || { };
	googletag.cmd = googletag.cmd || [ ];
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>

<!--New header bidding-->
<script>
var amzn_win=window,amzn_c=5,amzn_x=0;while(amzn_x<amzn_c){amzn_win=amzn_win.parent;if(amzn_win.apstag)try{amzn_win.apstag.renderImp(document,"%%PATTERN:amzniid%%");amzn_x=amzn_c}catch(e){}amzn_x++};
</script> 

<script type="text/javascript">
	fireOrSaveGoogleAdFunctions(function() {
		googletag.cmd.push(function () {
			googletag.pubads().set("adsense_background_color", "FFFFFF");
		});
	});
</script>



<script type='text/javascript'>
var pbt;
var pbtDermatology;

fireOrSaveGoogleAdFunctions(function(){
googletag.cmd.push(function() {
	

	
	//Intersitial ads define code
	pbt=googletag.pubads().defineOutOfPagePassback("/6105/vrm.h_medicalnewstoday/*celgene_psa_120588-01_int_50");

	pbtDermatology=googletag.pubads().defineOutOfPagePassback("/6105/vrm.h_medicalnewstoday/*celgene_pso_120589-01_int_50");
});
});

</script>
<script type="text/javascript">
	var googleDegfaultAdVars = {"main":"'diabetes'","sub":"'public_health'","uniq":"'322341'","msiteactive":"'False'"};
	var googleAdSlotInfo = [];
</script>

<!-- End of old ads area -->

<script type='text/javascript'>
//Page level targeting setup
var adRPV = Math.floor(Math.random()*100)+1;
adRPV = adRPV.toString();

fireOrSaveGoogleAdFunctions(function(){
googletag.cmd.push(function() {
	googletag.pubads().setTargeting('rpv', adRPV);
	googletag.pubads().enableAsyncRendering(); // enable async loading
	// Disable initial load, we will use refresh() to fetch ads.
	// Calling this function means that display() calls just
	// register the slot as ready, but do not fetch ads for it.
  	googletag.pubads().disableInitialLoad();
  	googletag.pubads().enableSingleRequest();
	//googletag.pubads().collapseEmptyDivs(); // if no ads loaded, kill their containers
	googletag.enableServices();
});
});

// check viewport for resize events and reload ads (1000ms delay)
var resizeTimer;
var width = window.innerWidth;

function resizer() {
	//Check to see if the width is changed 
	var newWidth = window.innerWidth;
	if (width != newWidth) {
		// check if we've crossed a break point (only need to refresh if crossing the 1000px break point)
		if (width >= 1000 && newWidth < 1000) {
			
			// DECREASE IN WIDTH
			fireOrSaveGoogleAdFunctions(function() {
				googletag.cmd.push(function () {
					if (typeof window.MNT_DLB_Head !== "undefined") {
						googletag.pubads().refresh([window.MNT_DLB_Head]);
					}
				});
			});
			
			// send resize+refresh event
			fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / Shrink / Ad refresh', eventLabel: 'Resize / Shrink / Ad refresh'});});
			
		} else if (width < 1000 && newWidth >= 1000) {
			
			// INCREASE IN WIDTH
			// 
			if(typeof window.MNT_DLB_Head !== "undefined"){
				googletag.pubads().refresh([window.MNT_DLB_Head]);	
			}
			
			// send resize+refresh event
			fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / Grow / Ad refresh', eventLabel: 'Resize / Grow / Ad refresh'});});
			
		} else {
			// send resize event
			fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'Browser Width', eventAction: 'Resize / No ad refresh', eventLabel: 'Resize / No ad refresh'});});
		}
	}

	width = newWidth;
}

window.addEventListener("resize", function(){ 
	clearTimeout(resizeTimer);
	resizeTimer = setTimeout(resizer, 1000);
});

</script>

<!--New header bidding-->
<script>
		!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");


 	var isEEA = false;
		var initParams = {
			pubID: '3083',
			adServer: 'googletag'
		};


		var metadata = 'BAAAAAAAAAAAAABABAAAAA-AAAAAAA';
		var purposeConsents = { 1: true, 2: true, 3: true, 4: true, 5: true };
		var vendorConsents = { 28: true, 32: true, 52: true, 132: true };

		function __cmp(cmd, p, cb) {
			if (cmd === 'getVendorConsents' || cmd === 'getConsentData') {
				cb({
					hasGlobalScope: true,
					gdprApplies: isEEA,
					metadata: metadata,
					consentData: metadata,
					purposeConsents: JSON.stringify(purposeConsents),
					vendorConsents: JSON.stringify(vendorConsents)
				}, true);
			} else if (cmd === 'ping') {
				cb({gdprAppliesGlobally: false, cmpLoaded: isEEA});
			} else {
				throw new Error('Invalid CMP command '+ cmd);
			}
		}


		fireOrSaveJsFunctions(1,function(){


			if (isEEA) {
			__cmp('getConsentData', null, function(vendorConsentData, success) {
				initParams.gdpr = { enabled: true, consent: vendorConsentData.metadata };
				apstag.init(initParams);
			});
		} else {
			apstag.init(initParams);
		}






		



	 })

</script>

	


	<script type="text/javascript">
	this.top.location!==this.location&&(this.top.location=this.location);
	</script>
		<script type="text/javascript">

			<!-- GA Universal Code 2014-08 (obfuscated) -->

			eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('5(-1,2(){(2(i,s,o,g,r,a,m){i[\'c\']=r;i[r]=i[r]||2(){(i[r].q=i[r].q||[]).e(d)},i[r].l=1*j h();a=s.b(o),m=s.6(o)[0];a.7=1;a.8=g;m.9.k(a,m)})(y,A,\'z\',\'//x.n-3.t/3.u\',\'4\')});5(-1,2(){4(\'v\',\'p-w-1\',\'f\')});',37,37,'||function|analytics|ga|fireOrSaveJsFunctions|getElementsByTagName|async|src|parentNode||createElement|GoogleAnalyticsObject|arguments|push|auto||Date||new|insertBefore|||google||UA||||com|js|create|849615|www|window|script|document'.split('|')))


	</script>
		<script type="text/javascript">
	/*
	CSS Browser Selector v0.4.0 (Nov 02, 2010)
	Rafael Lima (http://rafael.adm.br)
	http://rafael.adm.br/css_browser_selector
	License: http://creativecommons.org/licenses/by/2.5/
	Contributors: http://rafael.adm.br/css_browser_selector#contributors
	*/
	function css_browser_selector(u){var ua=u.toLowerCase(),is=function(t){return ua.indexOf(t)>-1},g='gecko',w='webkit',s='safari',o='opera',m='mobile',h=document.documentElement,b=[(!(/opera|webtv/i.test(ua))&&/msie\s(\d)/.test(ua))?('ie ie'+RegExp.$1):is('firefox/2')?g+' ff2':is('firefox/3.5')?g+' ff3 ff3_5':is('firefox/3.6')?g+' ff3 ff3_6':is('firefox/3')?g+' ff3':is('gecko/')?g:is('opera')?o+(/version\/(\d+)/.test(ua)?' '+o+RegExp.$1:(/opera(\s|\/)(\d+)/.test(ua)?' '+o+RegExp.$2:'')):is('konqueror')?'konqueror':is('blackberry')?m+' blackberry':is('android')?m+' android':is('chrome')?w+' chrome':is('iron')?w+' iron':is('applewebkit/')?w+' '+s+(/version\/(\d+)/.test(ua)?' '+s+RegExp.$1:''):is('mozilla/')?g:'',is('j2me')?m+' j2me':is('iphone')?m+' iphone':is('ipod')?m+' ipod':is('ipad')?m+' ipad':is('mac')?'mac':is('darwin')?'mac':is('webtv')?'webtv':is('win')?'win'+(is('windows nt 6.0')?' vista':''):is('freebsd')?'freebsd':(is('x11')||is('linux'))?'linux':'','js']; c = b.join(' '); h.className += ' '+c; return c;}; css_browser_selector(navigator.userAgent);
	</script>
	<script type="text/javascript">
var viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
var viewportHeight = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);

	switch (true) {
		case viewportWidth > 1360:
			var viewportBreakpoint = 'Desktop - XL';
			break;
		case viewportWidth > 1200:
			var viewportBreakpoint = 'Desktop - L';
			break;
		case viewportWidth > 1000:
			var viewportBreakpoint = 'Desktop - M';
			break;
		default:
			var viewportBreakpoint = 'Desktop - S';
	}
	
fireOrSaveJsFunctions(0,function() {ga('set', 'dimension20', viewportBreakpoint);});

fireOrSaveJsFunctions(0,function() {ga('set', {
'dimension1': "no",
'dimension2': "written",
'dimension3': "Diabetes",
'dimension5': "day",
'dimension6': "desktop",
'dimension8': "4",
'dimension12': "2018-07-08",
'dimension17': "7721",
'dimension18': "diabetesmellitus",
'dimension21': "2",
'dimension23': "Monica Beyer",
'dimension24': "Public Health",
'dimension27': "1"
});});

if (window.devicePixelRatio) {
	var pixelRatio = (window.devicePixelRatio >= 1.5) ? "HiDPI" : "1X";
	fireOrSaveJsFunctions(0,function() {ga('set', 'dimension7', pixelRatio);});
}

	fireOrSaveJsFunctions(0,function() {ga('set', 'dimension10', viewportWidth);});
	fireOrSaveJsFunctions(0,function() {ga('set', 'dimension11', viewportHeight);});
	fireOrSaveJsFunctions(0,function() {ga('set', 'dimension16', 'None');});
fireOrSaveJsFunctions(0,function() {ga('send', 'pageview');});

setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 030','322341')});",30000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 040','322341')});",40000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 050','322341')});",50000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 060','322341')});",60000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 070','322341')});",70000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 080','322341')});",80000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 090','322341')});",90000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 100','322341')});",100000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 110','322341')});",110000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 120','322341')});",120000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 130','322341')});",130000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 140','322341')});",140000)
setTimeout("fireOrSaveJsFunctions(0,function() {ga('send','event','Engagement Time','Engagement 150','322341')});",150000)
</script>
<script>
	fireOrSaveJsFunctions(1,function() {

		var _qevents = _qevents || [];

		(function() {
			var elem = document.createElement('script');
			//elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.src = (document.location.protocol == "https:" ? "https://" : "http://") + "cdn1.medicalnewstoday.com/structure/javascript/cache/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
			qacct:"p-v03RmX3GES6RT"
		});
	});


</script>

<script>
	fireOrSaveJsFunctions(1,function() {

		window._comscore = window._comscore || [];
		window._comscore.push({ c1: "2", c2: "19983957" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			//s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			s.src = (document.location.protocol == "https:" ? "https://" : "http://") + "cdn1.medicalnewstoday.com/structure/javascript/cache/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();

	})

</script>
<noscript>
  <img class="no_js" src="https://sb.scorecardresearch.com/p?c1=2&c2=19983957&cv=2.0&cj=1" />
</noscript>

<script>


	fireOrSaveJsFunctions(1,function() {

		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1039134266174910');
		fbq('track', "PageView");

		fbq('track', 'ViewContent');

	});


</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039134266174910&ev=PageView&noscript=1"
/></noscript>

<!-- Source: /controltag?confid=qqeynsltk&site=medical%20news%20today&edit=1 -->
<script class="kxct" data-id="qqeynsltk" data-timing="async" data-version="1.9" type="text/javascript">
	fireOrSaveJsFunctions(1,function() {
		window.Krux || ((Krux = function () {
			Krux.q.push(arguments)
		}).q = []);
		(function () {
			var k = document.createElement('script');
			k.type = 'text/javascript';
			k.async = true;
			var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
			k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
			(location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=qqeynsltk";
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(k, s);
		}());
	});
</script>

<!-- Facebook Pixel Code -->
<script>

	fireOrSaveJsFunctions(1,function() {

		!function (f, b, e, v, n, t, s) {
			if (f.fbq)return;
			n = f.fbq = function () {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq)f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window,
			document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1039134266174910');
		fbq('track', "PageView");
	});
</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039134266174910&ev=PageView&noscript=1"
/></noscript>

<script type="text/javascript">var monetateT = new Date().getTime();</script>


<script>

	fireOrSaveJsFunctions(1,function(){loadScript(
		"//se.monetate.net/js/2/a-563f897b/p/medicalnewstoday.com/entry.js",
		{},
		function(){

			
			window.monetateQ = window.monetateQ || [];
			window.monetateQ.push(["setPageType", "article"]);
			//Need to remove single quote
			window.monetateQ.push(["addCategories", ["diabetes"]]);
			window.monetateQ.push(["addBreadcrumbs", ["Diabetes risk increased in women who work long hours"]]);
			window.monetateQ.push(["addProductDetails", ["322341"]]);
			window.monetateQ.push(["trackData"]);


		})
	});

</script>



<!--Moat content code-->
<script>

	fireOrSaveJsFunctions(1,function(){

		(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
																																																																																																																								   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://wve3oiypgri4-a.akamaihd.net/z.gif?e=17&d="+
			encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=HEALTHLINECONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
			var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/healthlinecontent451781663455/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
			(new Image).src=y}catch(e){}}})();


	});

</script>
<link rel='amphtml' href='https://www.medicalnewstoday.com/articles/amp/322341'></head>
<body id="written" class="article v2 lang_en">
<div itemscope="" itemtype="http://schema.org/NewsArticle">







<noscript>
<div class="header_message enable_js error">
<p>For full functionality, it is necessary to enable JavaScript. Here are <a href="http://www.enable-javascript.com" target="_blank">instructions how to enable JavaScript</a> in your web browser.</p>
</div>


<div class="fullscreen_outer">
	<div class="fullscreen_inner">
		<h5>Welcome to Medical News Today</h5>
		<p>
			Healthline Media, Inc. would like to process and share personal data (e.g., mobile ad id) and data about your use of our site (e.g., content interests) with our third party partners (see a <a href="https://www.medicalnewstoday.com/privacy-policy#vendors" target="_blank">current list</a>) using cookies and similar automatic collection tools in order to a) personalize content and/or offers on our site or other sites, b) communicate with you upon request, and/or c) for additional reasons upon notice and, when applicable, with your consent.</p>
		<p>
			Healthline Media, Inc. is based in and operates this site from the United States. Any data you provide will be primarily stored and processed in the United States, pursuant to the laws of the United States, which may provide lesser privacy protections than European Economic Area countries.
		</p>
		<p>
			By clicking “accept” below, you acknowledge and grant your consent for these activities unless and until you withdraw your consent using our <a href="https://www.healthline.com/rights-request" target="_blank">rights request form</a>. Learn more in our <a href="https://www.medicalnewstoday.com/privacy-policy" target="_blank">Privacy Policy</a>.
		</p>
	</div>
</div>


</noscript>
<div id="header_message" class="new_menu">
<input type="hidden" id="is_usermobile" name="is_usermobile" value="0">





 
</div>

<div id="navigation" class="container default_menu new_menu">

	<div class="row">

		<nav role="navigation" class="main_nav">
		
			<ul class="main_nav left"> 	
				<li class="menu_topics">
					<a href="#"></a>
		
					
<div class="menu_panel fullscreen_outer topics">
  <div class="menu_panel fullscreen_inner">
    <div class="row">
					
					
					<div class="topics">
												
							<div class="menu_topic_container">
							
								<ul class="topic_headings">
									<li class="topic_headings_top"><span>Top categories</span>
										<ul class="topic_popular_list">
											<li><a href="/categories/blood">Blood / Hematology</a></li>
<li><a href="/categories/bones">Bones / Orthopedics</a></li>
<li><a href="/categories/breast_cancer">Breast Cancer</a></li>
<li><a href="/categories/colorectal_cancer">Colorectal Cancer</a></li>
<li><a href="/categories/depression">Depression</a></li>
<li><a href="/categories/gastrointestinal">GastroIntestinal</a></li>
<li><a href="/categories/hypertension">Hypertension</a></li>
<li><a href="/categories/lymphoma">Lymphoma</a></li>
<li><a href="/categories/mens_health">Men's Health</a></li>
<li><a href="/categories/neurology">Neurology / Neuroscience</a></li>
<li><a href="/categories/nutrition-diet">Nutrition / Diet</a></li>
<li><a href="/categories/pain">Pain / Anesthetics</a></li>
<li><a href="/categories/prostate">Prostate / Prostate Cancer</a></li>
<li><a href="/categories/psoriasis">Psoriasis</a></li>
<li><a href="/categories/respiratory">Respiratory</a></li>
<li><a href="/categories/sexual_health">Sexual Health / STDs</a></li>
<li><a href="/categories/stroke">Stroke</a></li>
<li><a href="/categories/tuberculosis">Tuberculosis</a></li>
<li><a href="/categories/urology-nephrology">Urology / Nephrology</a></li>
<li><a href="/categories/womens_health">Women's Health</a></li>
										</ul> 	
									</li>
																											
									<li class="topic_headings_all"><span>All categories</span>
										<ul class="topic_all_list">
											<li><a href="/categories#a">A - B</a></li>
											<li><a href="/categories#c">C - D</a></li>
											<li><a href="/categories#e">E - G</a></li>
											<li><a href="/categories#h">H - L</a></li>
											<li><a href="/categories#m">M - O</a></li>
											<li><a href="/categories#p">P - R</a></li>
											<li><a href="/categories#s">S - Z</a></li>
											<li><a href="/categories">All Topics</a></li>
										</ul>	
									</li>
																																				
									<li class="topic_headings_custom"><span>Your MNT</span>
																							<ul class="topic_custom_list">										
													<h4>Not a member yet?</h4>
													<p>Get the most out of Medical News Today. Subscribe to our Newsletter to recieve:</p>
														<ul>
															<li>Professionally-verified articles</li>
															<li>Daily or weekly updates</li>
															<li>Content custom-tailored to your needs</li>
														</ul>
													<button class="sign_up menu_signup_button new_reg_signup">Create an account</button>
												</ul>
																						</li>																		
								</ul> 	
									
							</div> 	
						
							<div class="menu_cta_container">
							
									<span>More</span>	
																		
									<ul class="topic_more_list">
										<li class="menu_newsletter_cta"><a href="#" class="new_reg_signup menu_item_link"><span class="icon_container"></span>Sign up for our newsletter</a></li>
										<li class="menu_discover_cta"><a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-menu-cta-2017.png" height="15" width ="34"/>Discover in-depth, condition specific articles written by our in-house team.</a></li>
																			</ul> 	
	
							</div> 	
			
			
											
					</div> 	
					</div> 	
					</div> 	
											
											
											
					</div> 	
			  
				</li> 	
				
		  							<li class="menu_newsletter">
						<a href="#" class="menu-newsletter-link new_reg_signup"><div>Newsletter</div></a>
					</li> 	
		  						
			</ul>
				
			<div class="logo">
				<a href="/" accesskey="h" title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png" alt="MNT home">
					<p>MNT - Hourly Medical News Since 2003</p>
				</a>
			</div> 	
				
			<ul class="main_nav right"> 	

			<div id="search_area">


<div id="searchwrapper" class="">



<div class="search_trigger">

<form id="searchFormHeader" action="/search" >
<input type="text" id="header_search" placeholder="" class="searchbox" name="q" maxlength="150" autocomplete="off"/>
<button class="screen_only black float_right" id="header_search_button" type="submit" id="" title="Search MNT" value="">Search</button>
<button class="mobile_only blue float_right" id="header_search_button" type="submit" title="Search MNT" value="">Go</button>
<input type="hidden" name="p" value="1" />
</form>



</div>
	

</div>
</div>	
							
								
				<li class="menu_login">
					<a href="#" id="menu_login_link" >
						<div>
						Log in						</div>
					</a>
				</li>
			</ul>
		</nav>	

	</div> 	

</div> 
<div id="navigation_scroll" class="container light  ">

<div class="row">

<nav id="subnavigation">

			<ul class="main_nav left"> 	
				<li class="menu_topics">
					<a href="#"></a>
		
					
<div class="menu_panel fullscreen_outer topics">
  <div class="menu_panel fullscreen_inner">
    <div class="row">
					
					
					<div class="topics">
												
							<div class="menu_topic_container">
							
								<ul class="topic_headings">
									<li class="topic_headings_top"><span>Top categories</span>
										<ul class="topic_popular_list">
											<li><a href="/categories/blood">Blood / Hematology</a></li>
<li><a href="/categories/bones">Bones / Orthopedics</a></li>
<li><a href="/categories/breast_cancer">Breast Cancer</a></li>
<li><a href="/categories/colorectal_cancer">Colorectal Cancer</a></li>
<li><a href="/categories/depression">Depression</a></li>
<li><a href="/categories/gastrointestinal">GastroIntestinal</a></li>
<li><a href="/categories/hypertension">Hypertension</a></li>
<li><a href="/categories/lymphoma">Lymphoma</a></li>
<li><a href="/categories/mens_health">Men's Health</a></li>
<li><a href="/categories/neurology">Neurology / Neuroscience</a></li>
<li><a href="/categories/nutrition-diet">Nutrition / Diet</a></li>
<li><a href="/categories/pain">Pain / Anesthetics</a></li>
<li><a href="/categories/prostate">Prostate / Prostate Cancer</a></li>
<li><a href="/categories/psoriasis">Psoriasis</a></li>
<li><a href="/categories/respiratory">Respiratory</a></li>
<li><a href="/categories/sexual_health">Sexual Health / STDs</a></li>
<li><a href="/categories/stroke">Stroke</a></li>
<li><a href="/categories/tuberculosis">Tuberculosis</a></li>
<li><a href="/categories/urology-nephrology">Urology / Nephrology</a></li>
<li><a href="/categories/womens_health">Women's Health</a></li>
										</ul> 	
									</li>
																											
									<li class="topic_headings_all"><span>All categories</span>
										<ul class="topic_all_list">
											<li><a href="/categories#a">A - B</a></li>
											<li><a href="/categories#c">C - D</a></li>
											<li><a href="/categories#e">E - G</a></li>
											<li><a href="/categories#h">H - L</a></li>
											<li><a href="/categories#m">M - O</a></li>
											<li><a href="/categories#p">P - R</a></li>
											<li><a href="/categories#s">S - Z</a></li>
											<li><a href="/categories">All Topics</a></li>
										</ul>	
									</li>
																																				
									<li class="topic_headings_custom"><span>Your MNT</span>
																							<ul class="topic_custom_list">										
													<h4>Not a member yet?</h4>
													<p>Get the most out of Medical News Today. Subscribe to our Newsletter to recieve:</p>
														<ul>
															<li>Professionally-verified articles</li>
															<li>Daily or weekly updates</li>
															<li>Content custom-tailored to your needs</li>
														</ul>
													<button class="sign_up menu_signup_button new_reg_signup">Create an account</button>
												</ul>
																						</li>																		
								</ul> 	
									
							</div> 	
						
							<div class="menu_cta_container">
							
									<span>More</span>	
																		
									<ul class="topic_more_list">

										<li class="menu_newsletter_cta"><a href="#" class="new_reg_signup menu_item_link"><span class="icon_container"></span>Sign up for our newsletter</a></li>
										<li class="menu_discover_cta"><a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-menu-cta-2017.png" height="15" width ="34"/>Discover in-depth, condition specific articles written by our in-house team.</a></li>
																			</ul> 	
	
							</div> 	
			
			
											
					</div> 	
					</div> 	
					</div> 	
											
											
											
					</div> 	
			  
				</li> 	
		  							<li class="menu_newsletter">
						<a href="#" class="menu-newsletter-link new_reg_signup"><div>Newsletter</div></a>
					</li> 	
		  						
			</ul>
				
			<div class="logo">
				<a href="/" accesskey="h" title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-2017-640-60.png" alt="MNT home">
					<p>MNT - Hourly Medical News Since 2003</p>
				</a>
			</div> 	
				
			<ul class="main_nav right"> 	
				
					

			<div id="search_area">


<div id="searchwrapper" class="">



<div class="search_trigger">

<form id="searchFormHeader" action="/search" >
<input type="text" id="header_search" placeholder="" class="searchbox" name="q" maxlength="150" autocomplete="off"/>
<button class="screen_only black float_right" id="header_search_button" type="submit" id="" title="Search MNT" value="">Search</button>
<button class="mobile_only blue float_right" id="header_search_button" type="submit" title="Search MNT" value="">Go</button>
<input type="hidden" name="p" value="1" />
</form>



</div>
	

</div>
</div>	
							
								
				<li class="menu_login">
					<a href="#" id="menu_login_link" >
						<div>
						Login						</div>
					</a>
						
				</li>				
			</ul>
		
		</nav>	

	</div> 	

</div> <div class="modal fade" id="picModal" tabindex="-1" role="dialog" style="z-index: 1040; padding-left:0;">
	<div class="modal-dialog" role="document">
		<div class="modal-content" style="">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"></button>

			</div>
			<div class="modal-body" style="text-align: center;">

				<div id="picModal-loading-animation">

					<i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
					<span class="sr-only">Loading...</span>

				</div>


				<span class="helper" style="display: inline-block;height: 100%;vertical-align: middle;"></span> <img id="origin-img" src="">

			</div>

		</div>
	</div>
</div>


<div class="modal fade site_modal modal_gdpr" tabindex="-1" role="dialog" aria-hidden="true" id="gdprModal" data-backdrop="static" data-keyboard="false">
	<div class="modal-dialog" role="document">

		<div class="modal-content" onscroll="modalScroll()">

			<div class="modal-header">
			</div>

			<div class="modal-body">
				<div class="fullscreen_outer">
					<div class="fullscreen_inner">
						<h5>Welcome to Medical News Today</h5>
						<p>
							Healthline Media, Inc. would like to process and share personal data (e.g., mobile ad id) and data about your use of our site (e.g., content interests) with our third party partners (see a <a href="https://www.medicalnewstoday.com/privacy-policy#vendors" target="_blank">current list</a>) using cookies and similar automatic collection tools in order to a) personalize content and/or offers on our site or other sites, b) communicate with you upon request, and/or c) for additional reasons upon notice and, when applicable, with your consent.</p>
						<p>
							Healthline Media, Inc. is based in and operates this site from the United States. Any data you provide will be primarily stored and processed in the United States, pursuant to the laws of the United States, which may provide lesser privacy protections than European Economic Area countries.
						</p>
						<p>
							By clicking “accept” below, you acknowledge and grant your consent for these activities unless and until you withdraw your consent using our <a href="https://www.healthline.com/rights-request" target="_blank">rights request form</a>. Learn more in our <a href="https://www.medicalnewstoday.com/privacy-policy" target="_blank">Privacy Policy</a>.
						</p>
					</div>
				</div>
			</div>
			<div class="modal-footer">
				<div>
					<button class="primary" onclick="GDPRAccept()">Accept</button>
					<button onclick="GDPRReject()">No</button>
				</div>
			</div>

		</div>

		<div class="scroll_more">
			<button class="primary" onclick="scrollAccept()">Scroll to Accept</button>
		</div>

	</div>
</div>


<div class="modal fade modal_login_panel" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">   	  
	<div class="modal-content" id="modal_login_panel">
		<div class="modal-header">
			<button type="button" class="close" data-dismiss="modal"></button>
		</div>
		<div class="modal-body">
			<div class="menu_panel fullscreen_outer account">
				<div class="menu_panel fullscreen_inner">
					<div class="row">
						<div class="login_list">
						
							<div class="login_container">
								<div class="register">
									<h2>Sign in</h2>
									<p>Log in with your Medical News Today account to create or edit your custom homepage, catch-up on your opinions notifications and set your newsletter preferences.</p>
																										
									<a href="/account/"><button class="log_in float_left secure" name="login" type="submit">Sign in</button></a>
									

								</div>										
								<div class="login_form">
									<h3>Register for a free account</h3>
									<p>Sign up for a free Medical News Today account to customize your medical and health news experiences.</p>
										<button class="sign_up menu_signup_button new_reg_signup">Register</button>										
									<div class="login_tour">
										<a class="" href="/tour">take the tour</a>
									</div> 	
								</div> 									
							</div> 	
						</div> 	
					</div> 	
				</div> 	
			</div> 		</div>	</div>	</div></div>









<hr class="header_bar">

<div class="container"> 

<div class="row site_header"> 

<article  >

			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 article_header"> 		<!-- Leaderboard BANNER advert -->

<div id="mnt_dlb_head_container" class="mnt leaderboard" > 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_dlb_head_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_DLB_Head',
			"slotContainer":'mnt_dlb_head_container'		});
	</script>
	</div>
	</div> <!-- /header_ad code -->
<h1 itemprop="headline">Diabetes risk increased in women who work long hours</h1>

</div> 	<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 main_content"> 	<div id="article_date">
				<span class="date_published screen_only">Published			<time itemprop="datePublished" datetime="2018-07-08">
			Today			</time>
			</span>
			
			<span class="date_published mobile_only">Published			Today			</span>
				</div>
		<div class="author_top">
	<span class='author_byline'>By Monica Beyer</span>	</div>
			<div class="reviewer_top">
		<span class='reviewer_byline'><a href='#' class='factchecker_modal_trigger'>Fact checked</a> by Tim Newman</span>		</div>
		<span class="clearfix"></span>

<div class="article_body">
	<div itemprop="articleBody">
	<header>Women who work 45 hours or more each week may be upping their risk of diabetes, new research finds. Men who work the same number of hours, however, are not affected.</header><div class="photobox_right" style="max-width: 550px;">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://cdn1.medicalnewstoday.com/content/images/articles/322/322341/woman-working-late.jpg" alt="Woman working late"><br><em>A new study uncovers the risks associated with long working hours.</em>
</div>









<p>While prior research has suggested a link between a long work week and an increased risk of <a href="/info/diabetes/" title="What is Diabetes?" class="keywords">diabetes</a>, most of these studies focused on men.</p>









<p>Interestingly, this recent research seems to find the opposite effect in males: the longer the work week, the lower the incidence of diabetes.</p>









<p>For women who work 45 hours per week or more, though, their risk was considerably higher.</p>






<p><strong>When compared with women who work 35–40 hours each week, they had a 63 percent higher risk of developing diabetes.</strong></p>









<p>The authors of the new study, which was published in <em><a href="http://drc.bmj.com/lookup/doi/10.1136/bmjdrc-2017-000496" target="_blank" rel="noopener">BMJ Open Diabetes Research and Care</a></em>, looked at data from the 2003 Canadian Community Health survey, which included respondents aged 35–74.</p>









<p>They also looked at the Ontario Health Insurance Plan database for physician services, as well as the Canadian Institute for Health Information Discharge Abstract Database for hospital admissions.</p>









<!--[DLB]--><!-- Leaderboard BANNER advert -->

<div id="mnt_dlb_special_container" class="mnt leaderboard" > 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_dlb_special_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_DLB_Special',
			"slotContainer":'mnt_dlb_special_container'		});
	</script>
	</div>
	</div> <!-- /header_ad code --><!--[END DLB]--><!--[MMR]--><!--[END MMR]--><p>In all, over 7,000 Canadian employees were included in the research. As well as looking at hours worked, the researchers also included other factors in their analysis, such as: sex, marital status, parenthood, ethnicity, place of birth, place of residence, long-term health conditions, lifestyle, weight, and body mass index (<a href="/info/obesity/what-is-bmi.php" title="What is BMI?" class="keywords">BMI</a>).</p>









<p>They also considered unique workplace factors, such as shift work and the type of job the respondents did — for instance, whether it was predominantly active or sedentary.</p>









<p>Overall, the risk of diabetes was "only slightly reduced" when factors such as smoking and alcohol levels were considered.</p>









<p><strong>While the researchers could not establish a definitive cause and effect from these data, they note that encouraging women to work fewer hours may be a key component of reducing the number of diabetes cases.</strong></p>









<!--[DLB]--><!-- Leaderboard BANNER advert -->

<div id="mnt_dlb2_container" class="mnt leaderboard" > 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_dlb2_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_DLB2',
			"slotContainer":'mnt_dlb2_container'		});
	</script>
	</div>
	</div> <!-- /header_ad code --><!--[END DLB]--><!--[MMR]--><!--[END MMR]--><h2>The shape of diabetes</h2>









<p>Diabetes is a widespread issue around the world and impacts many lives. When someone has diabetes, their body does not utilize <a href="/info/diabetes/whatisinsulin.php" title="What is insulin?" class="keywords">insulin</a> properly; the pancreas increases production of the hormone until it can no longer keep up with the body's demands.</p>









<p>This leads to higher-than-normal blood glucose levels and can eventually cause a wide range of problems throughout the body.</p>









<p>The American Diabetes Association say that over <a href="http://www.diabetes.org/diabetes-basics/statistics/" target="_blank" rel="noopener">30 million</a> people in the United States have diabetes, and 7 million of these individuals are unaware of it.</p>









<div class="related_inline"><a href="/articles/321223.php?iacp" title="How an existing diabetes drug controls pancreatic cancer" target="_blank"><div>
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/content/images/hero/321/321223/321223_256.jpg" alt="How an existing diabetes drug controls pancreatic cancer" class="original"><div class="headline">How an existing diabetes drug controls pancreatic cancer</div>
<div class="excerpt">New research concludes that the diabetes drug metformin might offer a way to stop the progression and spread of pancreatic cancer.</div>
<div class="more">Read now</div>
					</div></a></div>

<p>Diabetes remains the seventh leading cause of death in the U.S., and, each year, doctors discover 1.5 million new cases. Worldwide, this number jumps to <a href="http://www.diabetesatlas.org/" target="_blank" rel="noopener">425 million</a> adults, with half remaining undiagnosed.</p>









<p>Diabetes prevention and management, then, are an essential facet of public health. Studies such as this one can help doctors to create guidelines that can positively impact the health of their patients and lead to fewer cases of diabetes down the road.</p>









<!--[DLB]--><!-- Leaderboard BANNER advert -->

<div id="mnt_dlb3_container" class="mnt leaderboard" > 

<!-- header_ad code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_dlb3_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_DLB3',
			"slotContainer":'mnt_dlb3_container'		});
	</script>
	</div>
	</div> <!-- /header_ad code --><!--[END DLB]--><!--[MMR]--><!--[END MMR]--><h2>Limitations and next steps</h2>









<p>Although the records used in this study did not distinguish between type 1 and <a href="/info/diabetes/type2diabetes.php" title="What is type 2 diabetes?" class="keywords">type 2 diabetes</a>, it is estimated that <a href="/info/diabetes/type1diabetes.php" title="What is type 1 diabetes?" class="keywords">type 1 diabetes</a> accounts for around 5 percent of cases among those aged 18 or over, so most of these cases were likely to be type 2.</p>









<p>In the future, if further studies agree with these findings, healthcare providers may recommend that women work 40 hours per week or under.</p>









<p>The study authors write, "Considering the rapid and substantial increase of diabetes prevalence in Canada and worldwide, identifying modifiable risk factors such as long work hours is of major importance to improve prevention and orient policy making, as it could prevent numerous cases of diabetes and diabetes-related chronic diseases."</p>
 	</div> 	</div> 
<style type="text/css">
		/*.mnt_dlb_foot_container { display:block; width: 728px; height: 90px; }*/
		/*@media (min-width: 990px) { .mnt_dlb_foot_container { display: none; } }
		@media (min-width:1148px) { .mnt_dlb_foot_container { display:block;} }*/
</style>
	<!-- MNT_Desktop Leaderboard -->
<ins class="adsbygoogle mnt_dlb_foot_container"
		id="mnt_dlb_foot_container"
	    data-ad-client="ca-pub-1971793357249522"
	    data-ad-slot="8084911109" style="display:block; width: 728px; height: 90px;"></ins>


<script>


	fireOrSaveJsFunctions(1,function(){loadScript(
		"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
		{},
		function(){}

	)});


</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<p id='slidebox_trigger'></p>

	<div id="suggest_reading_outer_container" class="place full">

		<h2 class="suggested_reading internal_related">Related coverage</h2>
	<span></span>
		<!--<h2 class="suggested_reading">Suggested Reading</h2>-->
	
	<div itemscope itemtype="http://schema.org/WebPage"> <!-- suggested_reading_container_parent -->
	<div class="suggested_reading_container ">
				<div class='suggested_reading_inner column1'>
				<div class="suggested_item">
		<a href="/articles/322258.php?sr" title="Diabetes: The insulin pill may finally be here">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/322/322258/322258_1100.jpg" alt="" />
		</div>
		<span class="title">Diabetes: The insulin pill may finally be here</span>
		<span class="summary">People with type 1 diabetes must have daily injections to manage symptoms. But researchers have finally developed a pill that may soon replace injections.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column2'>
				<div class="suggested_item">
		<a href="/articles/318472.php?sr" title="Statistics and facts about type 2 diabetes">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/headlines/318/318472/form-with-type-2-diabetes-at-the-top.jpg" alt="" />
		</div>
		<span class="title">Statistics and facts about type 2 diabetes</span>
		<span class="summary">Type 2 diabetes is a major health concern in the United States and globally. Diabetes affects over 9 percent of the population in the U.S., and 90 to 95 percent of people with diabetes have type 2. It is also costly in terms of medical provision and lost productivity. Get some recent statistics on diabetes here.  </span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column3'>
				<div class="suggested_item">
		<a href="/articles/321097.php?sr" title="Diabetes: Study proposes five types, not two">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/321/321097/321097_1100.jpg" alt="" />
		</div>
		<span class="title">Diabetes: Study proposes five types, not two</span>
		<span class="summary">The main types of diabetes are classified as type 1 and type 2. A new study, however, says that the condition should be categorized as five types.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column4'>
				<div class="suggested_item">
		<a href="/articles/321787.php?sr" title="Could vitamin D help to fight diabetes?">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/321/321787/321787_1100.jpg" alt="" />
		</div>
		<span class="title">Could vitamin D help to fight diabetes?</span>
		<span class="summary">A new study explored vitamin D and diabetes. By boosting the vitamin's activity, the authors believe that they could save the cells damaged by the disease.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
						<div class='suggested_reading_inner column5'>
				<div class="suggested_item">
		<a href="/articles/322261.php?sr" title="Type 2 diabetes: Using coffee for 'glucose control'">
		<div class="suggested_item_image">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/322/322261/322261_1100.jpg" alt="" />
		</div>
		<span class="title">Type 2 diabetes: Using coffee for 'glucose control'</span>
		<span class="summary">Researchers show how a synthetic gene circuit activated by doses of caffeine as found in coffee can regulate blood sugar levels in diabetic mice.</span>
		
			<span class="more">Read now</span>
			</a>
	</div> 				</div>
				</div>
	</div>
	</div>
		<div class="telehealth_inline">
	<a href="https://book.plushcare.com/healthlinepartner?utm_source=medicalnewstoday&utm_medium=affilliate&utm_content=%7BFindADoc%7D" title="Connect with a board-certified doctor online in minutes.">
	<div>
		<img src="/structure/images/icons/telehealth_stethoscope.svg">
		<div class="headline">Have a medical question? Connect with an online doctor</div> 
		<div class="more">Get started</div> 
	</div>
	</a>
</div>
	

<div id="social_bottom"  >			
    <div id="share_social_bottom">    
        <div id="article_social_bottom_facebook" ></div>
        <div id="article_social_bottom_twitter" ></div>
        <div id="article_social_bottom_linkedin" ></div>

		    
    </div>
    <div class="toolbox">
		<div class="email">            <a rel="nofollow" title="email this article" href="#">
			<span class="toolbox_label">email</span></a>
            <span class="visuallyhidden">
            <a rel="nofollow" title="email this article" href="#">email</a>
            </span>
        </div>        
		        <div class="print">			            <a id="b04923b327572bfcd869a94a85155f2d" href="#" rel="nofollow" title="View print preview" target="_blank">
			<span class="toolbox_label">print</span></a>
        </div>        		
		<div class="share">            <a rel="nofollow" title="share this article" href="#">
			<span class="toolbox_label">share</span></a>
            <span class="visuallyhidden">
            <a rel="nofollow" title="share this article" href="#">share</a>
            </span>
        </div>

    </div>

</div><a id="rate-this-article"></a>	<div class="article_category_container">
					<div class="article_main_category_container"> 
				<span itemprop="genre" class="category_main">
				<a href="/categories/diabetes" title="Diabetes News" class="current">Diabetes</a>
				</span>
			</div> 					<div class="article_sub_category_container">
					<span itemprop="genre" class="category_sub">
			<a href="/categories/public_health" title="Public Health News" class="current">Public Health</a>
			</span>
					</div> 	</div> 	
		
						<link rel="stylesheet" href="https://cdn1.medicalnewstoday.com/structure/styles/styles_override_trendmd_7721.css" type="text/css" media="all" />
			
		
				<h2 class="suggested_reading trendmd_suggestions_heading">Recommended related news</h2>
		
				<div id="trendmd-suggestions"></div>
		
		<script>

			//init glob_JS, depulicate in gdpr_js_queue.js because the file will be execute before gdpr_js_queue.js loading
			glob_JS=(typeof glob_JS === 'undefined')?{'GAInit':[],'GA':[],"ExternalJS":[],"AD":[]}:glob_JS;

			fireOrSaveJsFunctions(1,function(){loadScript(
				"https://cdn1.medicalnewstoday.com/structure/javascript/cache/trendmd.min.js",
				{"data-trendmdconfig":'{"journal_id":"53928","element":"#trendmd-suggestions"}'},
				function(){}

			)});

		</script>


				
		<script type="text/javascript">

		fireOrSaveJsFunctions(1,function(){

			//TrendMD suggest reading check

			var interval = null;
			//Check every 5 secs
			interval = setInterval(function(){

				var trendmdSuggestions = document.getElementById('trendmd-suggestions');

				var trendmdChildLength = trendmdSuggestions.children.length;


				if(trendmdChildLength > 0){
					trendmdSuggestions.style.display = 'block';
					//$("#trendmd-suggestions").prev().hide();

					document.getElementsByClassName("trendmd_suggestions_heading")[0].style.display = 'block';


					if(is_userMobile&&!glob_responsiveOverride){
						//We add new styles in

						var elements = document.querySelectorAll('.trendmd-widget_horizontal .trendmd-widget-section');

						for (var i = 0; i < elements.length; i++) {
							elements[i].style.cssText = 'width:100% !important;margin: 0!important;padding: 0!important;';
						};

					}

					clearInterval(interval);

				}

			},5000);

			//If it runs over 120 secs ,kill the process
			setTimeout(function() {

				var trendmdSuggestions = document.getElementById('trendmd-suggestions');

				var trendmdChildLength = trendmdSuggestions.children.length;

				//If trendMD is still not working , we kill the process
				if(trendmdChildLength === 0){

					clearInterval(interval);
					trendmdSuggestions.classList.add("process_killed");

				}

			}, 1200000);

		});

			
		
		</script>
		<hr class="nonprint"/>
<div class="article_email">
	<div id="header_close_button" class="email_close"></div>
	<div class="emailform_container">

	</div>
</div></div>  
</article>

	<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 sidebar"> <!-- article_ad code -->
<!-- MREC ARTICLE advert -->
<div id="mnt_dmr1_container" class="mnt mrec"> 

<div class="mnt_history" style="display:none;">
	<a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_knowledge_center_001.png" alt="MNT Knowledge Center" /></a>
 	

</div>

		<div id='mnt_dmr1_unit' adonis-marker>
		<script type='text/javascript'>
			googleAdSlotInfo.push({
				"slotName":'MNT_DMR1',
				"slotContainer":'mnt_dmr1_container'			});
		</script>
		</div>
		</div> <!-- /article_ad code --><div class="sidebar_cta ios_app">
	
    <a href="https://itunes.apple.com/app/id1015817899" title="Download the MNT iPhone app" target="_blank">
	<img src="https://cdn1.medicalnewstoday.com/structure/images/app/mnt_app_download_half_iphone.jpg" alt="Download the MNT iPhone app" title="Download the MNT iPhone app">
    </a>

</div>	<div id="sidebar_feature" class="full">
	<h2><span>Spotlight on: </span>Diabetes</h2>
	<span></span>
	<ul class="sidebar_feature">
	<li>	<a href="/info/diabetes/" title="What is Diabetes?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/info/diabetes/selfmonitoring2.jpg" alt="What is Diabetes?" class="original">
	<div class="headline">What is Diabetes?</div> 
	<div class="excerpt">Learn all about diabetes, a lifelong metabolism disorder that causes high blood sugar levels. Find out about the causes, symptoms diagnosis and treatments.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/7504.php" title="What is the difference between diabetes 1 and diabetes 2?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/rightbar/7504-diabetes.jpg" alt="What is the difference between diabetes 1 and diabetes 2?" class="original">
	<div class="headline">What is the difference between diabetes 1 and diabetes 2?</div> 
	<div class="excerpt">Learn all about type 1 and type 2 diabetes and the differences between the two conditions in our article about the diabetes mellitus metabolism disorder.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/322286.php" title="What is the purpose of a vitamin B-12 level test?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/322/322286/322286_1100.jpg" alt="What is the purpose of a vitamin B-12 level test?" class="original">
	<div class="headline">What is the purpose of a vitamin B-12 level test?</div> 
	<div class="excerpt">The body needs vitamin B-12 for many processes. People with a deficiency may have neurological symptoms and fatigue, while an excess may indicate liver disease or diabetes. Doctors can use a vitamin B-12 level test to determine how much B-12 is in the body. Find out more about the test and what the results mean here. </div>
	</div>

	</a></li>
	<li><!-- MNT_RNA advert -->

<div id="mnt_rna_container" class="mnt rna_ad" > 

<!-- MNT_RNA code -->
<div class="mnt_history" style="display:none;">

	<a href="/whitelist-mnt"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_history_leaderboard.png" alt="Thank you for supporting Medical News Today"/></a>


</div>
    <div id='mnt_rna_unit' adonis-marker>
	<script type='text/javascript'>
		googleAdSlotInfo.push({
			"slotName":'MNT_RNA',
			"slotContainer":'mnt_rna_container'		});
	</script>
	</div>
	</div> <!-- /MNT_RNA code --></li><li>	<a href="/articles/322268.php" title="What are the benefits of eating healthy?">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/322/322268/322268_1100.jpg" alt="What are the benefits of eating healthy?" class="original">
	<div class="headline">What are the benefits of eating healthy?</div> 
	<div class="excerpt">A healthful diet can help a person look and feel their best, but what are the real health benefits? In this article, we look at the top ten benefits of a varied, nutritious diet, including heart and stroke prevention, improved mood and memory, and decreased risk of cancer.</div>
	</div>

	</a></li>
	<li>	<a href="/articles/322182.php" title="What to know about peripheral vascular disease">
	<div>

	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdn1.medicalnewstoday.com/content/images/hero/322/322182/322182_1100.jpg" alt="What to know about peripheral vascular disease" class="original">
	<div class="headline">What to know about peripheral vascular disease</div> 
	<div class="excerpt">Peripheral vascular disease (PVD) is when there is restricted blood flow to the limbs. Symptoms usually affect the legs, causing pain, cramps, and pale or blue skin. People who are over 50, have diabetes, or smoke cigarettes are more at risk of PVD. Read on to learn about the causes, symptoms, and treatment for PVD.</div>
	</div>

	</a></li>
		</ul>
	</div>
		
<!-- article_ad code -->
<!-- MREC ARTICLE advert -->
<div id="mnt_dmr2_container" class="mnt mrec"> 

<div class="mnt_history" style="display:none;">
	<a href="/knowledge-center"><img src="https://cdn1.medicalnewstoday.com/structure/images/mnt_ads/mnt_knowledge_center_001.png" alt="MNT Knowledge Center" /></a>
 	

</div>

		<div id='mnt_dmr2_unit' adonis-marker>
		<script type='text/javascript'>
			googleAdSlotInfo.push({
				"slotName":'MNT_DMR2',
				"slotContainer":'mnt_dmr2_container'			});
		</script>
		</div>
		</div> <!-- /article_ad code -->	<div class="full popular_tabs_container"> 	<div class="full popular_tabs_parent"> 	<h2 class="popular_tabs_heading"><span>Popular in: </span>Diabetes</h2><span></span>
	<div id="popular_tabs">
	<div class="centered">
	
	<ul class="nav">
		</ul>
	
			<div class="list-wrap">
					<ul id="popular-read">
				<li class="knowledge">
	<a href="/articles/322079.php" title="What to know about low blood sugar in the morning">
		<span class="headline">
	What to know about low blood sugar in the morning	</span>
		</a></li>
		<li class="knowledge">
	<a href="/articles/322286.php" title="What is the purpose of a vitamin B-12 level test?">
		<span class="headline">
	What is the purpose of a vitamin B-12 level test?	</span>
		</a></li>
		<li class="knowledge">
	<a href="/articles/322171.php" title="Why is my urine foamy?">
		<span class="headline">
	Why is my urine foamy?	</span>
		</a></li>
		<li class="featured">
	<a href="/articles/322156.php" title="Could platypus venom help to treat diabetes?">
		<span class="headline">
	Could platypus venom help to treat diabetes?	</span>
		</a></li>
		<li class="featured">
	<a href="/articles/322258.php" title="Diabetes: The insulin pill may finally be here">
		<span class="headline">
	Diabetes: The insulin pill may finally be here	</span>
		</a></li>
				<span></span> 			</ul>
					</div> <!-- /list_wrap -->
			</div> <!-- /the_tabs -->
	</div> <!-- /centered -->
	</div> 	</div> 	</div> <!-- /sidebar -->
</div> 
</div> 


	
<div id="message"><a href="#top" style="display: none;">Scroll to top</a></div>


<footer>

<div class="container">

	<div class="row"> 	
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 footer"> 		
			<div id="footer_logo">
				<a href="/"  title="Medical News Today : Home">
					<img src="https://cdn1.medicalnewstoday.com/structure/images/logo/logo-mini-2017.png" alt="MNT home">
				</a>
			</div> 				
			<div id="footer_social">
				<span class="footer_facebook fa-stack fa-lg">
				<a href="https://www.facebook.com/mntoday" target="_blank">
				<i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_twitter fa-stack fa-lg">
				<a href="https://twitter.com/mnt" target="_blank">
				<i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_linkedin fa-stack fa-lg">
				<a href="https://www.linkedin.com/company/medical-news-today" target="_blank">
				<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_google fa-stack fa-lg">
				<a href="https://plus.google.com/+medicalnews/posts" target="_blank">
				<i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
				</a></span>
				<span class="footer_pinterest fa-stack fa-lg">
				<a href="https://www.pinterest.com/search/pins/?q=www.medicalnewstoday.com" target="_blank">
				<i class="fa fa-pinterest fa-stack-1x fa-inverse"></i>
				</a></span>
			</div> 		
			<div id="footer_list">
				<ul>
								<li><a href="/popular" title="View our most popular news articles">Popular news</a></li>
				<li><a href="/archive" title="View all our editorial articles">Editorial articles</a></li>
				<li><a href="/categories" accesskey="m" title="View our complete news category list">All news topics</a></li>
				<li><a href="/knowledge-center" title="Medical conditions and information center">Knowledge center</a></li>

													<li><a href="/tour" title="Personalize Medical News Today">Your MNT</a></li>
					<li><a href="/account" title="Log in or sign up">Log in or sign up</a></li>
					<li><a href="/newsletter" title="Medical News Today in your inbox">Newsletters</a></li>
								<li><a href="/share-our-content" title="Share our content">Share our content</a></li>

								<li><a href="/about" title="About Medical News Today">About us</a></li>
				<li><a href="/authors" title="Our editorial team">Our editorial team</a></li>
				<li><a href="/contact" title="Contact the Medical News Today team">Contact us</a></li>
				<li><a href="/advertising" title="Advertise with Medical News Today">Advertise with MNT</a></li>
				</ul>
			</div> 				
			<span class="footer_separator">
				<span></span>
			</span> 			
			<div id="footer_newsletter" >
									<h3>get our newsletter</h3>
					<span>Health tips, wellness advice and more.</span>
					
					<div class="form-group">
						<form method="post" action='https://www.medicalnewstoday.com/account' name="footerNewsletterSignup" id="footerNewsletterSignup" class="newsletterForm">
						<div>
							<input type="text" name="formEmail" id="EmailAddress" class="newsletterFormEmail" placeholder="Enter your email address" size="25" maxlength="150"/>
							<button type="submit" class="btn btn-success btn-lg btn-block btn-footer footer_newsletter_link email-signup-btn new_reg_signup">Subscribe</button>
							

<p>Your <a href="/privacy-policy" title="Privacy policy">privacy</a> is important to us.</p>

						</div>
						<input type="hidden" id="entrypoint" name="entrypoint" value="footer_newsletter_link">
						</form>
					</div> 								
			</div> 			
			<span class="footer_separator">
				<span></span>
			</span> 			
			<div id="copyright">
				<div class="honcode_img">
				<a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct391155" class="seal" onclick="window.open(this.href); return false;">
				<img src="https://www.honcode.ch/HONcode/Seal/HONConduct391155_s1.gif" alt="This website is certified by Health On the Net Foundation. Click to verify."></a>
				</div> 				<div class="copyright_text float_left">
					<p>Healthline Media UK Ltd, Brighton, UK.</p>
					<p>&copy; 2004-2018 All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional.</p>
				</div> 				<div class="copyright_text float_right">
					<p><a href="/privacy-policy" title="View our privacy policy" onclick="fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'New Header - Desktop - Footer', eventAction: 'Footer - Privacy policy', eventLabel: 'Footer - Privacy policy' });});" >Privacy</a> |
					<a href="/terms" title="View our terms of use" onclick="fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'New Header - Desktop - Footer', eventAction: 'Footer - Terms', eventLabel: 'Footer - Terms' });});">Terms</a> |
					<a href="/ad-policy" title="View our advertising policy">Ad policy</a> | 
					<a href="https://www.healthline.com/health/careers" title="Careers" target="_blank">Careers</a></p>
				</div> 			</div> 			
			<div class="footer_truste_container">
				<div class="footer_truste"><a href="//privacy.truste.com/privacy-seal/validation?rid=b59e7a69-59cd-449f-9af4-2bdba7d346e5" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/seal?rid=b59e7a69-59cd-449f-9af4-2bdba7d346e5" alt="TRUSTe"></a></div>
			</div> 			
		</div> 	
				
	</div> 
</div> 
<footer>

<div id="print_message">
	<p>This page was printed from: <strong><a href="https://www.medicalnewstoday.com/articles/322341.php">https://www.medicalnewstoday.com/articles/322341.php</a></strong></p>
	<p>Visit <strong><a href="https://www.medicalnewstoday.com">www.medicalnewstoday.com</a></strong> for medical news and health news headlines posted throughout the day, every day.</p>
	<hr/>
	<p>2018 Healthline Media UK Ltd. All rights reserved. MNT is the registered trade mark of Healthline Media. Any medical information published on this website is not intended as a substitute for informed medical advice and you should not take any action before consulting with a healthcare professional.</p>
</div> 
<script type="text/javascript">
	window.ga=window.ga||function(){};
</script>






	<script type="text/javascript">
		fireOrSaveJsFunctions(0,function() {ga('send', 'event', { eventCategory: 'New Header - Desktop - UI/UX Testing', eventAction: 'Show new header - Desktop', eventLabel: 'Show new header - Desktop', nonInteraction: true});});
	</script>

<script type="text/javascript" >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</script>


		<script type="text/javascript" src="https://cdn2.medicalnewstoday.com/structure/javascript/out/mnt_default.js" defer></script>
	




<script type="text/javascript">

	fireOrSaveJsFunctions(1,function(){

		var tempAacctTid =setInterval(function() {

			if(typeof _qevents !== "undefined"){
				//wait until _qevents had been set
				_qevents.push( { qacct:"p-v03RmX3GES6RT"} );
				clearInterval(tempAacctTid);
			}

		}, 500);

	});

</script>
<noscript>
	<div style="display: none;">
		<img src="https://pixel.quantserve.com/pixel/p-test123.gif" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>


<script src="https://cdn1.medicalnewstoday.com/structure/javascript/cache/oct.js" type="text/javascript"></script>
<script type="text/javascript">

	fireOrSaveJsFunctions(1,function(){
		twttr.conversion.trackPid('l4bfr');
	});

</script>
<noscript>
	<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4bfr&p_id=Twitter" />
</noscript>



<div id="fb-root"></div>
<script>


	fireOrSaveJsFunctions(1,function(){

		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=147184211975697";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));

	});




</script>


	<iframe src="https://www.medicalnewstoday.com/counters.php?e=1354dab3b94041374516975dd67b41b6&a=322341&ad=20180708&t=written&t2=aj&ac=18&u=1&d=0" style="display:none;"></iframe>


	<script>
		eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('h d(){a(s t=5.p("q"),e=0;e<t.2;e++)t[e].7("8-6")&&t[e].u("6",t[e].7("8-6"))}a(c="f.g.n",k="o",b=c.2,m="",i=0;i<c.2;i++)-1==k.9(c.4(i))?(3=c.4(i),m+=3):(3=(k.9(c.4(i))-b+k.2)%k.2,m+=k.4(3));5.r==m&&5.j("l",d,!1);',31,31,'||length|ltr|charAt|document|src|getAttribute|data|indexOf|for|shift||replaceImages||YYY|30p7tBsN0YhHEpBw|function||addEventListener||DOMContentLoaded||tE3|q1Rj80GyBp4LthrnQI7Zu5XECmblkUSwKTWPH6MNzO2exgadv3csJVFYiDAf9o|getElementsByTagName|img|domain|var||setAttribute'.split('|'),0,{}))
	</script>



<div id="amzn-assoc-ad-c3555b57-ee3e-4ba5-b6f4-ec40911af7e4"></div>
<script>

	fireOrSaveJsFunctions(1,function(){loadScript(
		"//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=c3555b57-ee3e-4ba5-b6f4-ec40911af7e4",
		{},
		function(){}

	)});

</script>


<script type="text/javascript" >
				var articleID="322341";
				var articleType = "written";
				var emailID = "322341";
				var articleURL = "/articles/322341.php";
				var threadID = "0";
				var opinionsOutput = 0;
				var showAdsOnArticle = 1;
				var isSponsored = 0;
				var monetateVars = {
					k1: "diabetesmellitus"
				};
				</script>
    <script type="text/javascript">
    
		for(var contentBlocksDoms=document.querySelectorAll(".infobox_large.article-tcblocks > li"),i=0;i<contentBlocksDoms.length;i++){var _this=contentBlocksDoms[i],mobileHeadline=_this.querySelector("a  > div.headline.mobile"),excerpt=_this.querySelector("a > div > .excerpt"),desktopHeadlineHtmlStr=mobileHeadline.outerHTML;desktopHeadlineHtmlStr=desktopHeadlineHtmlStr.replace(/(class=\".*?)\s*mobile\s*(.*?\")/g,"$1$2"),null===_this.querySelector("a > div > .headline")&&excerpt.insertAdjacentHTML("beforebegin",desktopHeadlineHtmlStr),_this.getElementsByTagName("a")[0].removeChild(mobileHeadline)}

		//Remove  class hide in tabbed content to show on desktop/ tablet
		if(document.getElementsByClassName("collapsed__tabs")[0]){
			document.getElementsByClassName("collapsed__tabs")[0].classList.remove('hide');	
		}

    </script>



	<script type="text/javascript">

		var articleTOC = document.getElementsByClassName("article_toc")[0];

		if(document.body.contains(articleTOC)){
			// if the page contains article TOC, we do the trick
			var articleTOCpreviousElement = articleTOC.previousElementSibling;

			if(articleTOCpreviousElement){
				if((articleTOCpreviousElement.className.indexOf("photobox_header") !==-1&&articleTOCpreviousElement.querySelector("em") != null)||(articleTOCpreviousElement.className.indexOf("photobox_left") !==-1&&articleTOCpreviousElement.querySelector("em") != null)||(articleTOCpreviousElement.className.indexOf("photobox_right") !==-1&&articleTOCpreviousElement.querySelector("em") != null)){
					articleTOC.classList.add("article_collapsed--top");
				}
			}

		}

	</script>



	<input type="hidden" id="newsid" name="newsid" value="322341">
	<input type="hidden" id="categoryid" name="categoryid" value="18">
	<input type="hidden" id="glob" name="glob" value="1">
	<input type="hidden" id="ratingHCP" name="ratingHCP" value="0">
	<input type="hidden" id="ratingPublic" name="ratingPublic" value="0">
	<input type="hidden" id="alreadyRated" name="alreadyRated" value="0">
	<input type="hidden" id="kcarticle" name="kcarticle" value="0">
	<input type="hidden" id="bottomRatingsBoxReadOnly" name="bottomRatingsBoxReadOnly" value="false">
		
			<script type="text/javascript" src="https://cdn2.medicalnewstoday.com/structure/javascript/out/mnt_article_7721.js" defer></script>
		



<script type="text/javascript">
var mntDataLayer = "";
//Fire in adblock.js cause that's the last event in the page 
function setMNTDataLayer(e) {
	mntDataLayer = {"article_meta":{"publisher":"Medical News Today","headline":"Diabetes risk increased in women who work long hours","description":"A new study finds that women who work 45 hours per week or more have a heightened risk of developing diabetes. However, men were not affected.","url":"\/articles\/322341.php","CanonicalURL":"https:\/\/www.medicalnewstoday.com\/articles\/322341.php","datePublished":"2018-07-08","dateUpdated":"","dateReviewed":"","author":"Monica Beyer","coAuthor":"","reviewer":"","ratingHCP":0,"ratingPublic":0,"commentCount":0,"shareCountFacebook":0,"shareCountGooglePlus":0,"shareCountLinkedIn":0,"shareCountPinterest":0,"ampURL":"","ampVersion":"N"},"reader":{"loggedIn":"no"},"targeting":{"categoryMain":"diabetes","categorySub":["public_health"],"articleKeywords":"","articleID":"322341","articleType":"written","articleVersion":"v2","articleAge":"day"},"customDimensions":{"siteVersion":"desktop","webServer":"4","iosAppTraffic":-1,"viewportWidth":0,"viewportHeight":0,"hidpi":0,"adblockStatus":0}}
	mntDataLayer["article_meta"]["shareCountFacebook"] 	 = facebookCount;
	mntDataLayer["article_meta"]["shareCountGooglePlus"] = googlePlusCount;
	mntDataLayer["article_meta"]["shareCountLinkedIn"] 	 = linkedinCount;
	mntDataLayer["article_meta"]["shareCountPinterest"]	 = pinterestCount;
	mntDataLayer["article_meta"]["url"]	 				 = window.location.href;
	mntDataLayer["customDimensions"]["adblockStatus"] 	 = adBlockValue;
 	mntDataLayer["customDimensions"]["viewportWidth"] = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
 	mntDataLayer["customDimensions"]["viewportHeight"] = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
 	mntDataLayer["customDimensions"]["hidpi"] = (window.devicePixelRatio >= 1.5) ? "HiDPI" : "1X";
}
</script>

</div> </body>
</html>
